<!DOCTYPE html>
<html lang="de-DE">
<head>




<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>Finixa UV-Spachtel in Kartusche - perfekt für Spot- und Smartrepair</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Finixa GAP 80 ist ein einfach anzuwendender grau transparenter UV Spachtel. Er ist universell einsetzbar und perfekt für Spot und Smart Repair. Die"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Finixa UV-Spachtel in Kartusche - perfekt für Spot- und Smartrepair" />
<meta property="og:description" content="Der Finixa GAP 80 ist ein einfach anzuwendender grau transparenter UV Spachtel. Er ist universell einsetzbar und perfekt für Spot und Smart Repair. Die" />
<meta property="og:url" content="https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/" />
<meta property="og:site_name" content="Lackiererblatt" />
<meta property="article:section" content="Firmen + Produkte" />
<meta property="article:published_time" content="2020-05-27T08:15:52+02:00" />
<meta property="article:modified_time" content="2020-05-27T10:08:29+02:00" />
<meta property="og:updated_time" content="2020-05-27T10:08:29+02:00" />
<meta property="og:image" content="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-finixa.jpg" />
<meta property="og:image:secure_url" content="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-finixa.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="447" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Der Finixa GAP 80 ist ein einfach anzuwendender grau transparenter UV Spachtel. Er ist universell einsetzbar und perfekt für Spot und Smart Repair. Die" />
<meta name="twitter:title" content="Finixa UV-Spachtel in Kartusche - perfekt für Spot- und Smartrepair" />
<meta name="twitter:image" content="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-finixa.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lackiererblatt.de/#website","url":"https://www.lackiererblatt.de/","name":"Lackiererblatt","potentialAction":{"@type":"SearchAction","target":"https://www.lackiererblatt.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/#primaryimage","url":"https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-finixa.jpg","width":770,"height":447},{"@type":"WebPage","@id":"https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/#webpage","url":"https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/","inLanguage":"de-DE","name":"Finixa UV-Spachtel in Kartusche - perfekt f\u00fcr Spot- und Smartrepair","isPartOf":{"@id":"https://www.lackiererblatt.de/#website"},"primaryImageOfPage":{"@id":"https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/#primaryimage"},"datePublished":"2020-05-27T08:15:52+02:00","dateModified":"2020-05-27T10:08:29+02:00","author":{"@id":"https://www.lackiererblatt.de/#/schema/person/741074bebd17c65ff4ab9629443976b7"},"description":"Der Finixa GAP 80 ist ein einfach anzuwendender grau transparenter UV Spachtel. Er ist universell einsetzbar und perfekt f\u00fcr Spot und Smart Repair. Die","breadcrumb":{"@id":"https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/","url":"https://www.lackiererblatt.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/kategorie/videos/","url":"https://www.lackiererblatt.de/kategorie/videos/","name":"Videos"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/","url":"https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/","name":"Firmen + Produkte"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/","url":"https://www.lackiererblatt.de/videos/firmen-produkte/finixa-uv-spachtel-in-kartusche/","name":"Finixa UV-Spachtel in Kartusche - perfekt f\u00fcr Spot- und Smartrepair"}}]},{"@type":["Person"],"@id":"https://www.lackiererblatt.de/#/schema/person/741074bebd17c65ff4ab9629443976b7","name":"Evelyn Becker","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-3', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'firmen-produkte');
		__gaTracker('set', 'dimension2', 'UV-Spachtel Kartusche');
		__gaTracker('set', 'dimension3', 'ok');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2020-05-27T10:15:52+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-0753d480bc02f2af0e6ba9dcb71e442c.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.lackiererblatt.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","additional_logo_retina":"","logo_retina":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","logo_mini":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_Freigestellt3.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-monsterinsights-frontend-script-70de763f9489c40c4c8d79dfce3a92b0.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='shortlink' href='https://www.lackiererblatt.de/?p=59567' />
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fvideos%2Ffirmen-produkte%2Ffinixa-uv-spachtel-in-kartusche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fvideos%2Ffirmen-produkte%2Ffinixa-uv-spachtel-in-kartusche%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.3.5" /> -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}

/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
@media screen and (max-width:1220px) and (min-width:1024px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard, .skyscraper { display:block; }
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1023px) and (min-width:769px) {
		.leaderboard, .skyscraper { display:block; }

.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}
@media screen and (max-width:768px) {
	.leaderboard, .skyscraper { display:block; }

	.billboard { width:100%;
	position:relative;
		left:20px;	
	}
	.leaderboard { width:100%; margin: 0 auto 6px !important; }
	.skyscraper { max-height:150px; width:320px; left:50%; margin-left:-160px; margin-bottom:30px;}
}

.herald-module {
    margin-bottom: 20px;
} 
 
		</style>
		<meta name="rtr_keywords" content="Spachtel,Kartuschenspritze,Kartusche,Kunststoff"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://www.lackiererblatt.de/wp-content/uploads/l/a/la_favicon01-4.png">
	<meta name="theme-color" content="#e5e5e5" />



</head>

<body class="post-template-default single single-post postid-59567 single-format-standard chrome herald-boxed">
<a name="top"></a>



	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=4"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_la_white1.png" alt="Lackiererblatt" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt" class="menu"><li id="menu-item-55160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a><li id="menu-item-55044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li id="menu-item-55045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li id="menu-item-57384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li id="menu-item-57385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li id="menu-item-55046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li id="menu-item-55047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li id="menu-item-55048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
																										<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-unten" class="menu"><li id="menu-item-55015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55015"><a href="https://www.lackiererblatt.de/videos/">VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-56009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56009"><a href="https://www.lackiererblatt.de/videos/news-stories/">News + Stories</a></li>
	<li id="menu-item-56010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56010"><a href="https://www.lackiererblatt.de/videos/firmen-produkte/">Produkt-Tipps</a></li>
	<li id="menu-item-56217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li id="menu-item-56226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>
<li id="menu-item-55020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li id="menu-item-55043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li id="menu-item-56669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56669"><a href="https://www.lackiererblatt.de/newsletter/">NEWSLETTER</a></li>
<li id="menu-item-55021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-55156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener noreferrer" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-55022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-55023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li id="menu-item-55024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li id="menu-item-55025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li id="menu-item-55026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55026"><a href="https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/">KMWE</a></li>
	<li id="menu-item-55027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55027"><a href="https://www.lackiererblatt.de/adelta-special/">ADELTA.Finanz AG</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55015"><a href="https://www.lackiererblatt.de/videos/">VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56009"><a href="https://www.lackiererblatt.de/videos/news-stories/">News + Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56010"><a href="https://www.lackiererblatt.de/videos/firmen-produkte/">Produkt-Tipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56669"><a href="https://www.lackiererblatt.de/newsletter/">NEWSLETTER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener noreferrer" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55026"><a href="https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/">KMWE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55027"><a href="https://www.lackiererblatt.de/adelta-special/">ADELTA.Finanz AG</a></li>
</ul>
</li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=5"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.lackiererblatt.de/" >Startseite</a> » <span><a href="https://www.lackiererblatt.de/kategorie/videos/" >Videos</a> » <span><a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/" >Firmen + Produkte</a> » <h1 class="breadcrumbs-h1">Finixa UV-Spachtel in Kartusche - perfekt für Spot- und Smartrepair</span></span></span></h1></span></div>

<div class="herald-section container ">

			<article id="post-59567" class="herald-single post-59567 post type-post status-publish format-standard has-post-thumbnail hentry category-firmen-produkte"  data-thumbnail="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-finixa-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Finixa/Chemicar<br>	
		<span class="entry-title h1" id="headline">Perfekt für Spot- und Smart-Reparaturen</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27. Mai 2020</span></div></div>
	</header>	



	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p><strong>Der Finixa GAP 80 ist ein einfach anzuwendender grau transparenter UV Spachtel. Er ist universell einsetzbar und perfekt f&#252;r Spot und Smart Repair. Die 500g Kartusche passt in jeder handels&#252;bliche Kartuschenspritze.</strong></p>
<p><!--more-->Nach dem Aush&#228;rten ist der Spachtel chemisch stabil, hinterl&#228;sst keine Marken, es gibt kein Einfallen oder Schrumpfen. Der UV Spachtel kann auf den meisten Metalloberfl&#228;chen verwendet werden und trocknet mit einer UV-Lampe je nach Schichtst&#228;rke in 2-5 Minuten durch. Auch auf Kunststoffen kann das Produkt, dank seiner Flexibilit&#228;t, mit Hilfe eines Haftvermittlers (zB. Finixa TSP 030) eingesetzt werden.<br />
Durch die praktische Kartusche ist kein Mischen erforderlich, wodurch auch die Gefahr von Lufteinschl&#252;ssen ausgeschlossen ist. Das Produkt ist gebrauchsfertig und kann direkt auf die Reparaturstelle aufgetragen werden. Die Bearbeitungszeit ist quasi unbegrenzt, solange das Produkt keiner UV-Strahlung ausgesetzt ist. Der leicht zu schleifende Spachtel kann nach der Trocknung sofort geschliffen werden und hinterl&#228;sst ein gutes Finish.</p>
<div id="Finixa_UV-Spachtel_Juni2020" class="trackvideo">
<div style="width: 640px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><br />
<video class="wp-video-shortcode" id="video-59567-1" width="640" height="360" poster="https://www.lackiererblatt.de/wp-content/uploads/T/h/Thumbnail-GAP-80.jpg" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-1.mp4?_=1"/><a href="https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-1.mp4">https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-1.mp4</a></video></div>
</div>
<p>Video: AkzoNobel</p>
<hr/>
<p><a href="https://www.lackiererblatt.de/service/newsletter/" target="_blank" rel="noopener noreferrer"><strong>Kein Video mehr verpassen &#8211; jetzt den Lackiererblatt Newsletter abonnieren &#187;</strong></a></p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lackiererblatt.de%2Fvideos%2Ffirmen-produkte%2Ffinixa-uv-spachtel-in-kartusche%2F&t=Perfekt für Spot- und Smart-Reparaturen" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fvideos%2Ffirmen-produkte%2Ffinixa-uv-spachtel-in-kartusche%2F&text=Perfekt für Spot- und Smart-Reparaturen" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fvideos%2Ffirmen-produkte%2Ffinixa-uv-spachtel-in-kartusche%2F&amp;media=https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-finixa.jpg&amp;description=Perfekt für Spot- und Smart-Reparaturen id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lackiererblatt.de%2Fvideos%2Ffirmen-produkte%2Ffinixa-uv-spachtel-in-kartusche%2F&title=Perfekt für Spot- und Smart-Reparaturen" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-59529 post type-post status-publish format-standard has-post-thumbnail hentry category-firmen-produkte">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/videos/firmen-produkte/paint-performair/" title="Jetzt ist die Zeit für die Zukunft"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/p/p/ppa-2-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/p/p/ppa-2-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/p/p/ppa-2-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/p/p/ppa-2-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/p/p/ppa-2-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/p/p/ppa-2-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/p/p/ppa-2-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">AkzoNobel</span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/videos/firmen-produkte/paint-performair/">Jetzt ist die Zeit für die Zukunft</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27. Mai 2020</span></div></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-59536 post type-post status-publish format-standard has-post-thumbnail hentry category-firmen-produkte">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/videos/firmen-produkte/standox-made-in-germany/" title="Standox &#8211; Made in Germany"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox-Video-Standbild-WP-NEU-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox-Video-Standbild-WP-NEU-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox-Video-Standbild-WP-NEU-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox-Video-Standbild-WP-NEU-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox-Video-Standbild-WP-NEU-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox-Video-Standbild-WP-NEU-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox-Video-Standbild-WP-NEU-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Standox</span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/videos/firmen-produkte/standox-made-in-germany/">Standox &#8211; Made in Germany</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">27. Mai 2020</span></div></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=131"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-58801 post type-post status-publish format-standard has-post-thumbnail hentry category-firmen-produkte">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/videos/firmen-produkte/kunststoffreparatur-mit-finixa-plastfill/" title="Kunststoffreparatur mit Finixa Plastfill"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-WP-mit-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-WP-mit-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-WP-mit-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-WP-mit-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-WP-mit-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-WP-mit-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-WP-mit-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Finixa/Chemicar</span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/videos/firmen-produkte/kunststoffreparatur-mit-finixa-plastfill/">Kunststoffreparatur mit Finixa Plastfill</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">3. April 2020</span></div></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="text-18" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><p><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=133"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></p>
</div>
		</div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><div class="widget-title h6"><span>Neueste Videos</span><div class="herald-slider-controls"></div></div>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-58753 post type-post status-publish format-standard has-post-thumbnail hentry category-videos_lackierfehler tag-flecken tag-lackierfehler tag-sonnencreme">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackierfehler-videoreihe-lacknebel/" title="Lackierfehler Lacknebel">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/L/a/Lacknebel-oder-Sprühnebel-auf-der-Motorhaube-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/L/a/Lacknebel-oder-Sprühnebel-auf-der-Motorhaube-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/L/a/Lacknebel-oder-Sprühnebel-auf-der-Motorhaube-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/L/a/Lacknebel-oder-Sprühnebel-auf-der-Motorhaube-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/L/a/Lacknebel-oder-Sprühnebel-auf-der-Motorhaube-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/L/a/Lacknebel-oder-Sprühnebel-auf-der-Motorhaube-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Video</span>
		
		<h2 class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackierfehler-videoreihe-lacknebel/">Lackierfehler Lacknebel</a></h2>
			</div>

</article>							<article class="herald-lay-f post-58534 post type-post status-publish format-standard has-post-thumbnail hentry category-videos-design tag-museumswalk">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos-design/video-automobil-meets-kunst-im-mac-museum/" title="Video: Automobil meets Kunst im MAC-Museum">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standbild-WP-MAC-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standbild-WP-MAC-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standbild-WP-MAC-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standbild-WP-MAC-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standbild-WP-MAC-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standbild-WP-MAC-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Art & Cars</span>
		
		<h2 class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos-design/video-automobil-meets-kunst-im-mac-museum/">Video: Automobil meets Kunst im MAC-Museum</a></h2>
			</div>

</article>							<article class="herald-lay-f post-58472 post type-post status-publish format-standard has-post-thumbnail hentry category-videos-design">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos-design/abziehbarer-autolack/" title="Abziehbarer Autolack">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/P/C/PCP-mit-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/P/C/PCP-mit-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/P/C/PCP-mit-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/P/C/PCP-mit-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/P/C/PCP-mit-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/P/C/PCP-mit-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Sprühfolierung</span>
		
		<h2 class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos-design/abziehbarer-autolack/">Abziehbarer Autolack</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-25" class="widget widget_text"><div class="widget-title h6"><span>Aktuelle Ausgabe</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005096; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style>
<div id='orderheft' style='height:250px;'>
<div id='cover'><img alt='Titelbild Lackiererblatt 3'  src='/wp-content/uploads/a/b/cover_la-2020-003_sidebar.jpg?key=3521428'></div>
<div id='text'>
<div id='title'>Aktuelle Ausgabe <br />03/2020</div>
<p>	<a href='https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print/lackiererblatt-ausgabe-03-2020.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> EINZELHEFT </div>
<p></a>	<a href='https://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html' target='_blank' rel="noopener noreferrer"></p>
<div id='button'> ABO </div>
<p></a>	</div>
</div>
</div>
		</div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=134"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</div><div id="text-17" class="widget widget_text"><div class="widget-title h6"><span>FACEBOOK</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/lackiererblatt/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-59408" src="https://www.lackiererblatt.de/wp-content/uploads/F/a/Facebook.jpg" alt="" width="301" height="132" /></a></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget">
	<div class=""></div></h4>
<div class="herald_posts_widget">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #005096; }
.su_meistgelesen .su-tabs-nav span { font-weight:bold; font-size:16px; }
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #005096; color:#FFFFFF;  }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="1" data-scroll-offset="0"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
			<article class="herald-lay-f herald-lay-f1 post-59547 post type-post status-publish format-standard has-post-thumbnail hentry category-technik category-videos-know-how">
			    <div class="herald-ovrld">
			    				    <div class="herald-post-thumbnail ">
			            <a href="https://www.lackiererblatt.de/videos/videos-know-how/zinnersatz-richtig-verarbeiten/" title="Zinnersatz richtig verarbeiten"><img width="300" height="200" src="https://www.lackiererblatt.de/wp-content/uploads/Z/i/Zinnersatz-Video-Standbild-WP-NEU-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/Z/i/Zinnersatz-Video-Standbild-WP-NEU-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/Z/i/Zinnersatz-Video-Standbild-WP-NEU-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/Z/i/Zinnersatz-Video-Standbild-WP-NEU-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/Z/i/Zinnersatz-Video-Standbild-WP-NEU-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/Z/i/Zinnersatz-Video-Standbild-WP-NEU-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/Z/i/Zinnersatz-Video-Standbild-WP-NEU-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		            </div>
	            	            	                <div class="entry-header">
		                <span class="meta-category"><a href="https://www.lackiererblatt.de/videos/videos-know-how/zinnersatz-richtig-verarbeiten/">3M</a></span>
		                <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/videos/videos-know-how/zinnersatz-richtig-verarbeiten/">Zinnersatz richtig verarbeiten</a></h2>		                			            <div class="entry-meta meta-small" style="margin-top:0">25. Mai 2020</div>
		                	                </div>
	                            </div>
            </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
        <article class="herald-lay-f herald-lay-f1 post-59595 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-basf tag-book tag-juergen">
		<div class="herald-ovrld">
						<div class="herald-post-thumbnail ">
			<a href="https://www.lackiererblatt.de/news/glasurit-und-r-m-netzwerke-unter-neuer-leitung/" title="Glasurit- und R-M-Netzwerke unter neuer Leitung"><img width="300" height="200" src="https://www.lackiererblatt.de/wp-content/uploads/B/o/Book_B745FD0B-0965-45B3-8A49-AFA237994990-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Book.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/o/Book_B745FD0B-0965-45B3-8A49-AFA237994990-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/B/o/Book_B745FD0B-0965-45B3-8A49-AFA237994990-768x511.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/B/o/Book_B745FD0B-0965-45B3-8A49-AFA237994990-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/B/o/Book_B745FD0B-0965-45B3-8A49-AFA237994990-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/B/o/Book_B745FD0B-0965-45B3-8A49-AFA237994990-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/B/o/Book_B745FD0B-0965-45B3-8A49-AFA237994990-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/B/o/Book_B745FD0B-0965-45B3-8A49-AFA237994990-187x124.jpg 187w, https://www.lackiererblatt.de/wp-content/uploads/B/o/Book_B745FD0B-0965-45B3-8A49-AFA237994990.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		    </div>
            	        	        <div class="entry-header">
		    <span class="meta-category"><a href="https://www.lackiererblatt.de/news/glasurit-und-r-m-netzwerke-unter-neuer-leitung/"><a href="https://www.lackiererblatt.de/kategorie/news/" class="herald-cat-9">News</a></a></span>
		    <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/news/glasurit-und-r-m-netzwerke-unter-neuer-leitung/">Glasurit- und R-M-Netzwerke unter neuer Leitung</a></h2>		    			<div class="entry-meta meta-small" style="margin-top:0"></div>
            	        </div>
	                </div>
        </article>
</div></div></div>
</div>
</div>
</div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'LA';	issue_val = '202004';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Colormotion');

	__gaTracker('send', 'event','thesaurus', 'Colormotion', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Colormotion', 'keywords');
	console.log ('rtr[organisations]: BASF');

	__gaTracker('send', 'event','thesaurus', 'BASF', 'organisations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'BASF', 'organisations');
	console.log ('rtr[organisations]: BMW Group');

	__gaTracker('send', 'event','thesaurus', 'BMW Group', 'organisations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'BMW Group', 'organisations');
	console.log ('rtr[persons]: Martina Fischer');

	__gaTracker('send', 'event','thesaurus', 'Martina Fischer', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Martina Fischer', 'persons');
	console.log ('rtr[persons]: Jürgen Book');

	__gaTracker('send', 'event','thesaurus', 'Jürgen Book', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Jürgen Book', 'persons');
});
</script>
</div></div><div id="logokarussell-2" class="widget logokarussell"><div class="widget-title h6"><span>Unternehmen im Fokus</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer- #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #000000;
             border-right:1px solid #000000;
             border-bottom:1px solid #000000;             border-top:1px solid #000000;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=5051661'></script>
            <script type="text/javascript">
            
          	var nummer = -1;
		  	var image_width = 297;
		  	var image_height = 183;
		  	var myLogosArray = new Array();
          	var mysliderString =""; 
          	sliderLogoTrack[slidernummer] = new Array();
          	sliderTrack[slidernummer] = "";
			            sliderLogoTrack[slidernummer][0] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/k/m/kmwe-q.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
            sliderLogoTrack[slidernummer][1] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/adelta-special/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/a/d/adelta-q.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
           	htmlstring ='<div id="" style="">'+ "\n" + '<div id="slider_outer">'+"\n" +'<div id="slidercontainer">'+"\n";
           	htmlstring +='<div id="myslider'+slidernummer+'" class="myslider">';
           	htmlstring += mysliderString;
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"<div class='c'></div>\n"+"</div>\n"+"<div class='c'></div>\n";
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"</div>";
            
           	document.write(htmlstring);
			
           	effect1 = {name: 'effect1', right: true, move: true, duration: 400};
   			effects1 = [effect1];
           
           
           	var widgetslider=new Array();
   		   	widgetslider[slidernummer] = Sliderman.slider({
   		   		container: 'myslider'+slidernummer, 
   		   		width: 295, 
   		   		height: 172, 
   		   		effects: effects1, 
   		   		display: {
   		   			autoplay: 3000,
   		   			random: false,
   		   			loading: {background: '#000000', opacity: 0.5 },
   		   			description: {hide: false, background: '#000000', opacity: 0.4, height: 43, position: 'bottom'},
   		   		},
   	            	tracking: {
            		slider: sliderTrack[slidernummer],
            		sliderLogo: sliderLogoTrack[slidernummer]
            	},
   				
   			});
           </script>
           <style>
           #logocontainer- #slidercontainer { 
           	 width:297px !important;
           	height: 174px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", '');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, '');
        		 }); 
               });
           </script>
           </div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=6"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>Über das Lackiererblatt</span></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Specials</span></div>			<div class="textwidget"><p><a href="/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="/kategorie/design/kreativtechniken/">Lackiertechniken</a><br />
<a href="/firmenverzeichnis/" target="_blank" rel="noopener noreferrer">Who is Who</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>Service</span></div>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2020 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker --><script>function cmp_getlang(j){if(typeof(j)!="boolean"){j=true}if(j&&typeof(cmp_getlang.usedlang)=="string"&&cmp_getlang.usedlang!==""){return cmp_getlang.usedlang}var g=["DE","EN","FR","IT","NO","DA","FI","ES","PT","RO","BG","ET","EL","GA","HR","LV","LT","MT","NL","PL","SV","SK","SL","CS","HU","RU"];var c=[];var f=location.hash;var e=location.search;var a="languages" in navigator?navigator.languages:[];if(f.indexOf("cmplang=")!=-1){c.push(f.substr(f.indexOf("cmplang=")+8,2))}else{if(e.indexOf("cmplang=")!=-1){c.push(e.substr(e.indexOf("cmplang=")+8,2))}else{if(a.length>0){for(var d=0;d<a.length;d++){c.push(a[d])}}}}if("language" in navigator){c.push(navigator.language)}if("userLanguage" in navigator){c.push(navigator.userLanguage)}var h="";for(var d=0;d<c.length;d++){var b=c[d].toUpperCase();if(b.indexOf("-")!=-1){b=b.substr(0,2)}if(g.indexOf(b)!=-1){h=b;break}}if(h==""){h="EN"}h=h.toUpperCase();return h}(function(){window.gdprAppliesGlobally=false;window.cmp_id=9552;window.cmp_params="";window.cmp_host="consentmanager.mgr.consensu.org";window.cmp_cdn="cdn.consentmanager.mgr.consensu.org";var a="";var c="";if("cmp_getlang" in window){a=window.cmp_getlang().toLowerCase();c="_"+a}var b=document.createElement("script");b.src="https://"+window.cmp_host+"/delivery/cmp.php?id="+window.cmp_id+"&h="+encodeURIComponent(location.href)+"&"+window.cmp_params+(document.cookie.length>0?"&__cmpfcc=1":"")+"&l="+a+"&o="+(new Date()).getTime();b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}var b=document.createElement("script");b.src="https://"+window.cmp_cdn+"/delivery/cmp"+c+".min.js";b.type="text/javascript";b.async=true;if(document.body){document.body.appendChild(b)}else{if(document.currentScript){document.currentScript.parentElement.appendChild(b)}else{document.write(b.outerHTML)}}window.cmp_addFrame=function(e){if(!window.frames[e]){if(document.body){var d=document.createElement("iframe");d.style.cssText="display:none";d.name=e;document.body.appendChild(d)}else{window.setTimeout('window.cmp_addFrame("'+e+'")',10)}}};window.cmp_addFrame("__cmpLocator");window.cmp_addFrame("__uspapiLocator");window.cmp_stub=function(){var d=arguments;__cmp.a=__cmp.a||[];if(!d.length){return __cmp.a}else{if(d[0]==="ping"){d[2]({gdprAppliesGlobally:gdprAppliesGlobally,cmpLoaded:false},true)}else{if(d.length==4&&d[3]===false){d[2]({},false)}else{__cmp.a.push([].slice.apply(d))}}}};window.cmp_msghandler=function(h){var d=typeof h.data==="string";try{var g=d?JSON.parse(h.data):h.data}catch(j){var g=null}if(typeof(g)==="object"&&g!==null&&"__cmpCall" in g){var f=g.__cmpCall;window.__cmp(f.command,f.parameter,function(k,i){var e={__cmpReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}if(typeof(g)==="object"&&g!==null&&"__uspapiCall" in g){var f=g.__uspapiCall;window.__uspapi(f.command,f.version,function(k,i){var e={__uspapiReturn:{returnValue:k,success:i,callId:f.callId}};h.source.postMessage(d?JSON.stringify(e):e,"*")})}};if(typeof(__cmp)!=="function"&&typeof(__cmp)!=="object"&&(typeof(__cmp)==="undefined"||__cmp!==null)){window.__cmp=window.cmp_stub;__cmp.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}if(typeof(__uspapi)!=="function"&&typeof(__uspapi)!=="object"&&(typeof(__uspapi)==="undefined"||__uspapi!==null)){window.__uspapi=window.cmp_stub;__uspapi.msgHandler=window.cmp_msghandler;if(window.addEventListener){window.addEventListener("message",window.cmp_msghandler,false)}else{window.attachEvent("onmessage",window.cmp_msghandler)}}})();</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LA Pop-Up_digitaler_versand --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="p1tnfjdg7q8upq119gyj" data-user="44717"></script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LA Floating Bar_digitaler_versand --><script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-campaign="hnj81bjcwcu7oeiicqna" data-user="44717"></script><!-- / OptinMonster -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
		<script type="text/javascript">var p1tnfjdg7q8upq119gyj_shortcode = true;var hnj81bjcwcu7oeiicqna_shortcode = true;</script>
		<link rel='stylesheet' id='consentmanagerstyle-css'  href='https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Fehler beim Laden des Inhalts.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-core-b191b64158bbe6c3391e2cd92b5b1b6e.js'></script>
<script type="text/javascript">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</script>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.lackiererblatt.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'bd77a0bc02', slugs: {"p1tnfjdg7q8upq119gyj":{"slug":"p1tnfjdg7q8upq119gyj","mailpoet":false},"hnj81bjcwcu7oeiicqna":{"slug":"hnj81bjcwcu7oeiicqna","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":59567,"object_key":"post","object_type":"post","term_ids":[5444]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=10</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Malerblatt Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum arcguide Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des arcguide Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.arcguide.de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>
<!-- Dynamic page generated in 0.956 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-27 15:57:31 -->

<!-- super cache -->