<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.lackiererblatt.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>. Stefan Wieschalla: Vertrautes Gesicht bei IRS - Lackiererblatt</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die IRS Karosserie &amp; Lack GmbH verstärkt ihr Führungsteam mit einem ihr bereits vertrauten Gesicht. Stefan Wieschalla gehört ab dem 1. November dieses"/>
<link rel="canonical" href="https://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content=". Stefan Wieschalla: Vertrautes Gesicht bei IRS - Lackiererblatt" />
<meta property="og:description" content="Die IRS Karosserie &amp; Lack GmbH verstärkt ihr Führungsteam mit einem ihr bereits vertrauten Gesicht. Stefan Wieschalla gehört ab dem 1. November dieses" />
<meta property="og:url" content="https://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/" />
<meta property="og:site_name" content="Lackiererblatt" />
<meta property="article:tag" content="Betriebe" />
<meta property="article:tag" content="karosserie" />
<meta property="article:tag" content="Wieschalla" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-10-09T10:00:08+02:00" />
<meta property="og:image" content="https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="715" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die IRS Karosserie &amp; Lack GmbH verstärkt ihr Führungsteam mit einem ihr bereits vertrauten Gesicht. Stefan Wieschalla gehört ab dem 1. November dieses" />
<meta name="twitter:title" content=". Stefan Wieschalla: Vertrautes Gesicht bei IRS - Lackiererblatt" />
<meta name="twitter:image" content="https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64.jpg" />
<meta property="DC.date.issued" content="2018-10-09T10:00:08+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Stefan Wieschalla: Vertrautes Gesicht bei IRS Kommentar-Feed" href="https://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.19 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-3', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/royalslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/menu.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/common.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"","home_url":"https:\/\/www.lackiererblatt.de","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.0.19'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.9.8'></script>
<link rel='shortlink' href='https://www.lackiererblatt.de/?p=52196' />
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Faktuelles%2Fnews%2Fstefan-wieschalla-vertrautes-gesicht-bei-irs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Faktuelles%2Fnews%2Fstefan-wieschalla-vertrautes-gesicht-bei-irs%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.lackiererblatt.de/wp-content/uploads/L/A/LA_Akzidenz4c_2_fav.jpg" />	
<!-- Webpage Tag 138697 / lackiererblatt.de --><script type="text/javascript">	(function(){		var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");		var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;		myrtbScript.src=myrtbHost+"selfcampaign.com/tag/138697_3f2fdd4b493503ba57731920abe333dd?async=1";		(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);	})();</script>

<!-- MBM START LA-->
<script type="text/javascript" src="//pconf.lackiererblatt-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<script type="text/javascript">
function trackSpecialLink(hash) {
    __gaTracker('set', 'page', window.location.pathname+'#'+hash);
    __gaTracker('send', 'pageview');
}
function trackEvent(type, action, label) {
    __gaTracker('send', 'event', type, label, action);
}

jQuery( document ).ready(function() {
  
  jQuery('.mks_tab_nav_item').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery('.su-tabs-nav span').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery( "figure.gallery-item a" ).click(function() {
    trackSpecialLink('gallery');
    jQuery( ".mfp-gallery .mfp-container" ).click(function() {
      trackSpecialLink('gallery');

    });
});
jQuery('.ngg-imagebrowser .pic').click(function() {
          trackSpecialLink( "gallery-open");

 }); 
jQuery('.ngg-imagebrowser-nav').click(function() {
          trackSpecialLink( "gallery");
 
 }); 
  
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "impression");
});
jQuery('.trackvideo').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "play");
 }); 
 jQuery('.trackvideo').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseout");
 }); 
 
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "impression");
});
jQuery('.wpProQuiz_reviewQuestionTarget').mousedown(function() {
     trackSpecialLink("quiz");
}); 
jQuery('.wpProQuiz_button').mousedown(function() {
     trackSpecialLink("quiz");
    
}); 
jQuery('.trackdiv').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "click");
}); 
jQuery('.trackimage').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseout");
 }); 

});
  
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">
	function monsterinsights_forms_record_impression( event ) {
		var monsterinsights_forms = document.getElementsByTagName("form");
		var monsterinsights_forms_i;
		for (monsterinsights_forms_i = 0; monsterinsights_forms_i < monsterinsights_forms.length; monsterinsights_forms_i++ ) {
			var monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");

			/* Check to see if it's contact form 7 if the id isn't set */
			if ( ! monsterinsights_form_id ) {
				monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].parentElement.getAttribute("id");
				if ( monsterinsights_form_id && monsterinsights_form_id.lastIndexOf('wpcf7-f', 0 ) === 0  ) {
					/* If so, let's grab that and set it to be the form's ID*/
					var tokens = monsterinsights_form_id.split('-').slice(0,2);
					var result = tokens.join('-');
					monsterinsights_forms[monsterinsights_forms_i].setAttribute("id", result);/* Now we can do just what we did above */
					monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");
				} else {
					monsterinsights_form_id = false;
				}
			}

			if ( monsterinsights_form_id && monsterinsights_form_id !== 'commentform' && monsterinsights_form_id !== 'adminbar-search' ) {
				__gaTracker( 'send', {
					hitType        : 'event',
					eventCategory  : 'form',
					eventAction    : 'impression',
					eventLabel     : monsterinsights_form_id,
					eventValue     : 1,
					nonInteraction : 1
				} );

				/* If a WPForms Form, we can use custom tracking */
				var monsterinsights_form_button_name = monsterinsights_forms[monsterinsights_forms_i].getAttribute("name");
				if ( monsterinsights_form_button_name && monsterinsights_form_button_name == 'wpforms[submit]' ) {
					continue;
				}

				var custom_conversion_mi_forms = false;
				if ( custom_conversion_mi_forms ) {
					continue;
				}

				var __gaFormsTrackerWindow    = window;
				if ( __gaFormsTrackerWindow.addEventListener ) {
					document.getElementById(monsterinsights_form_id).addEventListener( "submit", monsterinsights_forms_record_conversion, false );
				} else {
					if ( __gaFormsTrackerWindow.attachEvent ) {
						document.getElementById(monsterinsights_form_id).attachEvent( "onsubmit", monsterinsights_forms_record_conversion );
					}
				}
			} else {
				continue;
			}
		}
	}

	function monsterinsights_forms_record_conversion( event ) {
		var monsterinsights_form_conversion_id = event.target.id;
		var monsterinsights_form_action        = event.target.getAttribute("miforms-action");
		if ( monsterinsights_form_conversion_id && ! monsterinsights_form_action ) {
			document.getElementById(monsterinsights_form_conversion_id).setAttribute("miforms-action", "submitted");
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'conversion',
				eventLabel     : monsterinsights_form_conversion_id,
				eventValue     : 1
			} );
		}
	}

	/* Attach the events to all clicks in the document after page and GA has loaded */
	function monsterinsights_forms_load() {
		if ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) {
			var __gaFormsTrackerWindow    = window;
			if ( __gaFormsTrackerWindow.addEventListener ) {
				__gaFormsTrackerWindow.addEventListener( "load", monsterinsights_forms_record_impression, false );
			} else { 
				if ( __gaFormsTrackerWindow.attachEvent ) {
					__gaFormsTrackerWindow.attachEvent("onload", monsterinsights_forms_record_impression );
				}
			}
		} else {
			setTimeout(monsterinsights_forms_load, 500);
		}
	}
	/* Custom Ninja Forms impression tracking */
	if (window.jQuery) {
		jQuery(document).on( 'nfFormReady', function( e, layoutView ) {
			var label = layoutView.el;
			label = label.substring(1, label.length);
			label = label.split('-').slice(0,3).join('-');
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'impression',
				eventLabel     : label,
				eventValue     : 1,
				nonInteraction : 1
			} );
		});
	}
	monsterinsights_forms_load();
</script>
<!-- End MonsterInsights Form Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */


/*INFOSERVICE*/
#response-cart { top:35px;}
@media screen and (max-height:728px) {
#response-cart { top:0px;}
	
}		</style>
	<meta name="rtr_keywords" content="Karosserie,Führungsteam,Expertenallianz,Fahrzeugaufbereitung,Autolackierung"/>
<meta name="rtr_locations" content="Deutschland"/>


<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-52196 single-format-standard">






<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-45468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45468"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-45471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45471"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>






		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541579) // created at: Jan 7, 2015 8:14:40 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1164439.js"></script>
<div id="5541579"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749734', params: { loc: '100' }};
ADTECH.config.placements[5541579] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541579);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo"  style="width:600px;					 height:62px;">
					
							<a href="https://www.lackiererblatt.de" title="Lackiererblatt"><img src="//www.lackiererblatt.de/wp-content/uploads/1/0/100px_La_Logo_Online_Zusatz.jpg" alt="Lackiererblatt" /></a>



									</div>

				

				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Fullbanner (5541571) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541571"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541571] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541571);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-lackiererblatt" class="sf-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a href="https://www.lackiererblatt.de/kategorie/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lackiererblatt.de/kategorie/themen/lack-design/">Lack + Design</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lackiererblatt.de/kategorie/themen/reparatur-technik/">Reparatur + Technik</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lackiererblatt.de/kategorie/themen/schaden-management/">Schaden + Management</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lackiererblatt.de/kategorie/themen/trends-produkte/">Trends + Produkte</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/news/">News</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/">Berufsfeld Lackierer</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48736"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">Lackiererblatt Wissens-Check</a></li>
</ul>
</li>
<li id="menu-item-45485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45485"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-31263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31263"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/">Lackiererwissen</a>
<ul class="sub-menu">
	<li id="menu-item-31264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31264"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackierfehler/">Lackierfehler</a></li>
	<li id="menu-item-31265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31265"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackiertechniken/">Lackiertechniken</a></li>
</ul>
</li>
<li id="menu-item-40233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40233"><a href="http://www.lackiererblatt.de/kategorie/specials/">Suchen &#038; Finden</a>
<ul class="sub-menu">
	<li id="menu-item-47415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47415"><a href="http://www.lackiererblatt.de/responses/specials/">Themen-Specials</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lackiererblatt.de/suchen-finden/hersteller/">Hersteller</a></li>
	<li id="menu-item-47467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47467"><a href="https://www.lackiererblatt.de/gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-50403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50403"><a href="https://www.lackiererblatt.de/kategorie/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-50404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50404"><a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a></li>
	<li id="menu-item-50405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50405"><a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a></li>
</ul>
</li>
<li id="menu-item-31498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31498"><a href="/service/redaktion/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.lackiererblatt.de/service/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-44268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44268"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-44269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44269"><a target="_blank" href="http://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-31469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31469"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Billboard (6622665) // created at: Sep 21, 2018 11:02:49 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
            window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6622665/0/2466/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/704/6622665/0/2466/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/704/6622665/0/2466/ADTECH;loc=300" border="0" width="970" height="250"></a></noscript>
<!-- End of JavaScript Tag -->

					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			<div class="post-wrap">
<article id="post-52196" class="post-52196 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-betriebe tag-karosserie tag-wieschalla">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="482" height="448" src="https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-482x448.jpg" class="attachment-fp770_448 size-fp770_448" alt="IRS_W.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-482x448.jpg 482w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-300x279.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-768x713.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-75x70.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-370x344.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-215x200.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64.jpg 770w" sizes="(max-width: 482px) 100vw, 482px" />					</div>
										<div class="entry-image-caption">
					Norbert Dohmen, CEO der IRS-Gruppe, links, und Stefan Wieschalla haben sich hohe Ziele gesetzt.<br />
Foto: IRS					</div>
									</div>


			

				<h1 class="entry-headline">Stefan Wieschalla: Vertrautes Gesicht bei IRS</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">9. Oktober 2018</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Lackiererblatt&body=Empfohlener%20Beitrag:%20%0A%0A. Stefan Wieschalla: Vertrautes Gesicht bei IRS - Lackiererblatt%0Ahttps://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p class="absatz">Die IRS Karosserie &amp; Lack GmbH verst&#228;rkt ihr F&#252;hrungsteam mit einem ihr bereits vertrauten Gesicht. Stefan Wieschalla geh&#246;rt ab dem 1. November dieses Jahres zum Management der Expertenallianz f&#252;r Smart Repair, Fahrzeugaufbereitung, Karosserie und Autolackierung. Seine neuen Verantwortlichkeiten haben ihren Schwerpunkt sowohl in der Akquisition neuer Betriebe in Deutschland und den angrenzenden L&#228;ndern, als auch in seiner unterst&#252;tzenden Rolle bei deren Eingliederung in das erfolgreiche Netzwerk. Ein weiterer wichtiger Aspekt ist der Ausbau des Kundenstammes sowie das Gewinnen neuer Kunden und Mitarbeiter. Der ausgebildete Kfz-Lackierer und Industrie-Fachwirt hat 21 Jahre Berufserfahrung im mittleren Management und kennt die Seite der Lackindustrie ebenso gut wie die der Betriebe. Ersteres durch seine Vertriebst&#228;tigkeit, letzteres als Inhaber des renommierten, 29 Mitarbeiter starken Karosserie- und Lackbetriebes Bukowski, den er f&#252;nf Jahre geleitet und in seinem letzten Jahr dort erfolgreich in das Netz der IRS Gruppe integriert hat. &#8222;Mich haben von Anfang an die schlanken Prozesse und der starke Teamgedanke beeindruckt, alle ziehen hier wirklich an einem Strang&#8220;, so Wieschalla. Den Erfolgskurs der IRS Karosserie &amp; Lack GmbH m&#246;chte er nun aktiv mitgestalten. Wieschalla weiter: &#8222;Als Ziel sehe ich vor mir, die Business Units zum besten und bevorzugten Partner im deutschen Reparaturmarkt zu f&#252;hren.&#8220;</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/&amp;t=Stefan Wieschalla: Vertrautes Gesicht bei IRS" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Stefan Wieschalla: Vertrautes Gesicht bei IRS https://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/&amp;t=Stefan Wieschalla: Vertrautes Gesicht bei IRS" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/&amp;media=https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-150x150.jpg&amp;description=Stefan Wieschalla: Vertrautes Gesicht bei IRS" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.lackiererblatt.de/kategorie/aktuelles/news/" rel="category tag">News</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.lackiererblatt.de/tag/betriebe/" rel="tag">Betriebe</a> <a href="https://www.lackiererblatt.de/tag/karosserie/" rel="tag">karosserie</a> <a href="https://www.lackiererblatt.de/tag/wieschalla/" rel="tag">Wieschalla</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Fullbanner (5541569) // created at: Mar 20, 2018 11:17:56 AM -->
<div id="5541569"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541569|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541569|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.config.placements[5541569] = { sizeid: '225', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541569);
</script></div>







</article><!-- /post-52196 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.lackiererblatt.de/aktuelles/news/glasurit-kooperiert-mit-trockner-hersteller-ionitec/" rel="prev">Glasurit kooperiert mit Trockner-Hersteller Ionitec</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>N&auml;chster Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.lackiererblatt.de/aktuelles/news/yvonne-van-der-hilst-neu-bei-nexa-autocolor/" rel="next">Yvonne van der Hilst neu bei Nexa Autocolor</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/thermische-entlackung/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Kasten_1_Bild_1_E3A7CCA7-3FF2-4C2B-883F-025C0568FAF4-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Carblast_Kasten_1_Bild_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Kasten_1_Bild_1_E3A7CCA7-3FF2-4C2B-883F-025C0568FAF4-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Kasten_1_Bild_1_E3A7CCA7-3FF2-4C2B-883F-025C0568FAF4-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Kasten_1_Bild_1_E3A7CCA7-3FF2-4C2B-883F-025C0568FAF4-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Kasten_1_Bild_1_E3A7CCA7-3FF2-4C2B-883F-025C0568FAF4-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/thermische-entlackung/">
									Thermische Entlackung	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Reparatur + Technik																					- </span><span class="date">
											12. September 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/trends-produkte/instandsetzen-statt-tauschen-bei-carbon/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/C/a/Carbon_AM2016_83022711-2917-4ACA-8245-DA8C1D165915-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Carbon_AM2016.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/C/a/Carbon_AM2016_83022711-2917-4ACA-8245-DA8C1D165915-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carbon_AM2016_83022711-2917-4ACA-8245-DA8C1D165915-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carbon_AM2016_83022711-2917-4ACA-8245-DA8C1D165915-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carbon_AM2016_83022711-2917-4ACA-8245-DA8C1D165915-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/trends-produkte/instandsetzen-statt-tauschen-bei-carbon/">
									„Instandsetzen statt Tauschen“ bei Carbon	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Trends + Produkte																					- </span><span class="date">
											20. August 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/aktuelles/news/irs-gibt-richtig-gas-und-uebernimmt-autozentrum-treskow-karosserie-lack/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_1FA67735-7C8B-4476-8C84-0F8B014FC459-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="IRS.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_1FA67735-7C8B-4476-8C84-0F8B014FC459-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_1FA67735-7C8B-4476-8C84-0F8B014FC459-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_1FA67735-7C8B-4476-8C84-0F8B014FC459-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_1FA67735-7C8B-4476-8C84-0F8B014FC459-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/aktuelles/news/irs-gibt-richtig-gas-und-uebernimmt-autozentrum-treskow-karosserie-lack/">
									IRS gibt richtig Gas &#8211; und übernimmt Autozentrum Treskow Karosserie &#038; Lack	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										News																					- </span><span class="date">
											14. August 2018										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!--<h3><font color="#CCCCCC">ANZEIGE</font></h3>-->
<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle (5541566) // created at: Jan 7, 2015 8:14:41 AM -->
<div id="5541566"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541566] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541566);
</script>
		</aside>
				<aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>Lackiererblatt Videotipps</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-4369").show();
					$('#slider-widget-posts-4369').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-4369",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-4369">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-4369"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/finixa-lackpistolen/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-370x215.png" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-370x215.png 370w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-300x174.png 300w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-768x446.png 768w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1.png 770w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-520x302.png 520w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-220x128.png 220w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-240x140.png 240w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-75x44.png 75w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-215x125.png 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/finixa-lackpistolen/">Finixa präsentiert neues Lackierpistolen-Duo</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/avd-oldtimer-grand-prix-2018-auf-dem-nuerburgring/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-Sikkens1-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/avd-oldtimer-grand-prix-2018-auf-dem-nuerburgring/">Sikkens auf dem AvD-Oldtimer-Grand-Prix 2018</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/klarlack-hochmoderner-und-anwenderfreundlich-2/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Standox2-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/klarlack-hochmoderner-und-anwenderfreundlich-2/">Standox präsentiert hochmodernen und anwenderfreundlichen Klarlack</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/news-stories/das-lackiererblatt-auf-der-automechanika-2018-video/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/P/F/PF-Autom2-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/news-stories/das-lackiererblatt-auf-der-automechanika-2018-video/">Das Lackiererblatt auf der Automechanika 2018</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/liquiditaet-auf-knopfdruck/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag-370x215.png" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag-370x215.png 370w, https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag-300x174.png 300w, https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag-768x446.png 768w, https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag.png 770w, https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag-520x302.png 520w, https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag-220x128.png 220w, https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag-240x140.png 240w, https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag-75x44.png 75w, https://www.lackiererblatt.de/wp-content/uploads/A/d/Adelta_WPBeitrag-215x125.png 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/liquiditaet-auf-knopfdruck/">Liquidität auf Knopfdruck</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.lackiererblatt.de/service/newsletter/"></p>
<h3>Kein Video mehr verpassen &#8211; jetzt den Lackiererblatt Newsletter abonnieren »</h3>
<p></a></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Aktuelles Heft</h4></div><div class="textwidget custom-html-widget"><img style="margin-right: 5px;" src="http://www.konradin-service.de/pdfarchiv/specials/crop/latest.php?o=la&page=1&res=hres&width=300&pdftyp=&typ=png&crop_lox=&crop_loy=&crop_rux=&crop_ruy=&color=0" align="left" width="150" />
<br />
<br />
<br />
<br />
<br />
<a href="http://www.lackiererblatt.de/service/aktuelles-heft/">Mehr zur aktuellen Lackiererblatt-Ausgabe »</a>
</div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle 2 (6312030) // created at: Aug 25, 2016 3:06:49 PM -->
<div id="6312030"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6312030] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6312030);
</script>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/lackiererblatt/"><img class="size-medium wp-image-51824" src="https://www.lackiererblatt.de/wp-content/uploads/F/a/Facebook.php_-300x57.jpg" alt="" width="300" height="57" /></a></p>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.lackiererblatt.de/service/newsletter/"><img src="//www.lackiererblatt.de/wp-content/uploads/N/e/Newsletter1.jpg"></a>
</div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Medium Rectangle 3 (6360448) // created at: Oct 5, 2017 1:32:13 PM -->
<div id="6360448"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6360448|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6360448|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6360448] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6360448);
</script></div>
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Berufsfeld Lackierer</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-10").show();
					$('#slider-widget-posts-10').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-10",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-10">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-10"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/allgemein/wie-sich-betriebe-gegen-gewitter-und-co-absichern-koennen/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Foto: Clipdealer. Frankfurt am Main Hochwasser" srcset="https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/allgemein/">Allgemein</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/allgemein/wie-sich-betriebe-gegen-gewitter-und-co-absichern-koennen/">Wie sich Betriebe gegen Gewitter und Co. absichern können</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-gegen-nervositaet/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Azubi-Akademie_01.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-gegen-nervositaet/">Training gegen Nervosität</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/man-lernt-nie-aus-2/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Standox_Semi_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/man-lernt-nie-aus-2/">Man lernt nie aus</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/die-azubi-akademie/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="SHAzubi1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/die-azubi-akademie/">Die Azubi-Akademie</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/top-azubi-on-tour/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Tour_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/top-azubi-on-tour/">Top-Azubi on Tour</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/lack-design/beilackierung-moeglichkeiten-und-grenzen/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/3/3/3351314-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/3/3/3351314-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/3/3/3351314-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/lack-design/beilackierung-moeglichkeiten-und-grenzen/">
										Beilackierung: Möglichkeiten und Grenzen	
									</a>
								</h5>
								Institut für Fahrzeuglackierung beschreibt den Stand der&hellip;<div class="entry-meta">
        <span class="date">10. Januar 2014</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/neue-technik-starkes-design/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/P/i/Pistolen_1_47948739-F393-4FE5-B0C2-1B62984F09F3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Pistolen_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/P/i/Pistolen_1_47948739-F393-4FE5-B0C2-1B62984F09F3-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/P/i/Pistolen_1_47948739-F393-4FE5-B0C2-1B62984F09F3-150x150.jpg 150w, https://www.lackiererblatt.de/wp-content/uploads/P/i/Pistolen_1_47948739-F393-4FE5-B0C2-1B62984F09F3-300x300.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/P/i/Pistolen_1_47948739-F393-4FE5-B0C2-1B62984F09F3-768x768.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/P/i/Pistolen_1_47948739-F393-4FE5-B0C2-1B62984F09F3-448x448.jpg 448w, https://www.lackiererblatt.de/wp-content/uploads/P/i/Pistolen_1_47948739-F393-4FE5-B0C2-1B62984F09F3-370x370.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/P/i/Pistolen_1_47948739-F393-4FE5-B0C2-1B62984F09F3-215x215.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/P/i/Pistolen_1_47948739-F393-4FE5-B0C2-1B62984F09F3.jpg 770w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/neue-technik-starkes-design/">
										Neue Technik, starkes Design	
									</a>
								</h5>
								Im Bereich der Lackierpistolen wurden auf der Automechanika&hellip;<div class="entry-meta">
        <span class="date">18. September 2018</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/turbo-effizient/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/T/u/Turbo_1_FB1ED337-BE38-4C44-BE37-D180D3E34E09-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Turbo_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/T/u/Turbo_1_FB1ED337-BE38-4C44-BE37-D180D3E34E09-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/T/u/Turbo_1_FB1ED337-BE38-4C44-BE37-D180D3E34E09-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/turbo-effizient/">
										Turbo-effizient	
									</a>
								</h5>
								Nexa Autocolor präsentiert neue Nutzfahrzeug-Lackreihe<div class="entry-meta">
        <span class="date">4. Oktober 2018</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/aktuelles/news/yvonne-van-der-hilst-neu-bei-nexa-autocolor/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/H/I/HIlst_DA4C89E4-E72A-4592-B01C-AA801C813733-75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="HIlst.png" srcset="https://www.lackiererblatt.de/wp-content/uploads/H/I/HIlst_DA4C89E4-E72A-4592-B01C-AA801C813733-75x75.png 75w, https://www.lackiererblatt.de/wp-content/uploads/H/I/HIlst_DA4C89E4-E72A-4592-B01C-AA801C813733-150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/aktuelles/news/yvonne-van-der-hilst-neu-bei-nexa-autocolor/">
										Yvonne van der Hilst neu bei Nexa Autocolor	
									</a>
								</h5>
								Engagiert, fokussiert, zukunftsorientiert – mit Yvonne van&hellip;<div class="entry-meta">
        <span class="date">9. Oktober 2018</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="IRS_W.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/I/R/IRS_W_AA9C55EE-EFAD-415D-859B-EB2425781B64-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/aktuelles/news/stefan-wieschalla-vertrautes-gesicht-bei-irs/">
										Stefan Wieschalla: Vertrautes Gesicht bei IRS	
									</a>
								</h5>
								Die IRS Karosserie &amp; Lack GmbH verstärkt ihr Führungsteam&hellip;<div class="entry-meta">
        <span class="date">9. Oktober 2018</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/aktuelles/news/glasurit-kooperiert-mit-trockner-hersteller-ionitec/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionitec_Aton_549FBF75-9085-46B0-8011-1B62409C94D3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Ionitec_Aton.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionitec_Aton_549FBF75-9085-46B0-8011-1B62409C94D3-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionitec_Aton_549FBF75-9085-46B0-8011-1B62409C94D3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/aktuelles/news/glasurit-kooperiert-mit-trockner-hersteller-ionitec/">
										Glasurit kooperiert mit Trockner-Hersteller Ionite...	
									</a>
								</h5>
								Glasurit hat Mitte des Jahres einen Kooperationsvertrag&hellip;<div class="entry-meta">
        <span class="date">8. Oktober 2018</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Medium Rectangle 3 (6360448) // created at: Jul 17, 2018 2:08:42 PM--><script language="javascript"><!--if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6360448/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/704/6360448/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/704/6360448/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript><!-- End of JavaScript Tag --></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><!--<a href="http://www.lackiererblatt.de/adventskalender/"><img src="http://www.lackiererblatt.de/wp-content/uploads/P/D/PDF_Adventskalender_Sidebar.png"></a>--></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541574) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541574"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541574] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541574);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541567) // created at: Mar 20, 2018 11:16:32 AM -->
<div id="5541567"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541567] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541567);
</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Über das Lackiererblatt</h4></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Specials</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackiertechniken/">Lackiertechniken</a><br />
<a href="http://www.lackiererblatt.de/suchen-finden/hersteller/">Herstellerdatenbank</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>Service</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a><br />
<a href="http://www.lackiererblatt.de/service/impressum/">Impressum</a><br />
<a href="http://www.lackiererblatt.de/service/agb/">AGB</a><br />
<a href="http://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a><br />
<a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2018 Lackiererblatt			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/lightbox.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/responses.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lackiererblatt.de/service/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2018 Lackiererblatt</div>




			



			<script>var response_instance_id=10</script>
			<style>
	#response-cart-hint{color: #555555;}
	#response-cart-trigger{color: #ffffff; background-color: #235b94;}
	#response-cart{border-color: #235b94;}
	.response-submit{background-color: #235b94;}
</style>
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Downloadservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Lackiererblatt-Downloadservice?<br><a href="https://www.lackiererblatt.de/downloadservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked><label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"><label for="response-form-salutation-female">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>
			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Lackiererblatt-Downloadservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Lackiererblatt-Downloadservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.lackiererblatt.de/service/agb/ " target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
	
			
</body>
</html>