<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.lackiererblatt.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>. Premiere für neues Festplateau - Lackiererblatt</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Auf der Internationalen Fachausstellung Bergen und Abschleppen (IFBA) stellte EDER Fahrzeugbau zahlreiche Neuentwicklungen der Marken Algema und Fit-Zel fü"/>
<link rel="canonical" href="https://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content=". Premiere für neues Festplateau - Lackiererblatt" />
<meta property="og:description" content="Auf der Internationalen Fachausstellung Bergen und Abschleppen (IFBA) stellte EDER Fahrzeugbau zahlreiche Neuentwicklungen der Marken Algema und Fit-Zel fü" />
<meta property="og:url" content="https://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/" />
<meta property="og:site_name" content="Lackiererblatt" />
<meta property="article:tag" content="Algema" />
<meta property="article:tag" content="Fahrzeug" />
<meta property="article:tag" content="Festplateau" />
<meta property="article:section" content="Trends + Produkte" />
<meta property="article:published_time" content="2018-06-05T15:50:17+02:00" />
<meta property="og:image" content="https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="529" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Auf der Internationalen Fachausstellung Bergen und Abschleppen (IFBA) stellte EDER Fahrzeugbau zahlreiche Neuentwicklungen der Marken Algema und Fit-Zel fü" />
<meta name="twitter:title" content=". Premiere für neues Festplateau - Lackiererblatt" />
<meta name="twitter:image" content="https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24.jpg" />
<meta property="DC.date.issued" content="2018-06-05T15:50:17+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Premiere für neues Festplateau Kommentar-Feed" href="https://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/royalslider.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/reset.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/menu.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/common.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/lightbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.9.6'></script>
<link rel='shortlink' href='https://www.lackiererblatt.de/?p=51284' />
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fthemen%2Ftrends-produkte%2Fpremiere-fuer-neues-festplateau%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fthemen%2Ftrends-produkte%2Fpremiere-fuer-neues-festplateau%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.lackiererblatt.de/wp-content/uploads/L/A/LA_Akzidenz4c_2_fav.jpg" />	
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */		</style>
	

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-51284 single-format-standard">






<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-45468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45468"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-45471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45471"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>






		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541579) // created at: Jan 7, 2015 8:14:40 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1164439.js"></script>
<div id="5541579"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749734', params: { loc: '100' }};
ADTECH.config.placements[5541579] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541579);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo"  style="width:600px;					 height:62px;">
					
							<a href="https://www.lackiererblatt.de" title="Lackiererblatt"><img src="//www.lackiererblatt.de/wp-content/uploads/1/0/100px_La_Logo_Online_Zusatz.jpg" alt="Lackiererblatt" /></a>



									</div>

				

				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Fullbanner (5541571) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541571"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541571] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541571);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-lackiererblatt" class="sf-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6"><a href="https://www.lackiererblatt.de/kategorie/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lackiererblatt.de/kategorie/themen/lack-design/">Lack + Design</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lackiererblatt.de/kategorie/themen/reparatur-technik/">Reparatur + Technik</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lackiererblatt.de/kategorie/themen/schaden-management/">Schaden + Management</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.lackiererblatt.de/kategorie/themen/trends-produkte/">Trends + Produkte</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/news/">News</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/">Berufsfeld Lackierer</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48736"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">Lackiererblatt Wissens-Check</a></li>
</ul>
</li>
<li id="menu-item-45485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45485"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-31263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31263"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/">Lackiererwissen</a>
<ul class="sub-menu">
	<li id="menu-item-31264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31264"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackierfehler/">Lackierfehler</a></li>
	<li id="menu-item-31265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31265"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackiertechniken/">Lackiertechniken</a></li>
</ul>
</li>
<li id="menu-item-40233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40233"><a href="http://www.lackiererblatt.de/kategorie/specials/">Suchen &#038; Finden</a>
<ul class="sub-menu">
	<li id="menu-item-47415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47415"><a href="http://www.lackiererblatt.de/responses/specials/">Themen-Specials</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lackiererblatt.de/suchen-finden/hersteller/">Hersteller</a></li>
	<li id="menu-item-47467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47467"><a href="https://www.lackiererblatt.de/gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-50403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50403"><a href="https://www.lackiererblatt.de/kategorie/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-50404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50404"><a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a></li>
	<li id="menu-item-50405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50405"><a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a></li>
</ul>
</li>
<li id="menu-item-31498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31498"><a href="/service/redaktion/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.lackiererblatt.de/service/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-44268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44268"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-44269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44269"><a target="_blank" href="http://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-31469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31469"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-51284" class="post-51284 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-produkte tag-algema tag-fahrzeug tag-festplateau">


	<header class="entry-header">
						<div class="entry-image">
					<div class="image-background">
					<img width="652" height="448" src="https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-652x448.jpg" class="attachment-fp770_448 size-fp770_448" alt="Algema_Bild.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-652x448.jpg 652w, https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-300x206.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-768x528.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-240x165.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-75x52.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-370x254.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-215x148.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24.jpg 770w" sizes="(max-width: 652px) 100vw, 652px" />					</div>
										<div class="entry-image-caption">
					Das Festplateau 2 wurde auf der IFBA vorgestellt.<br />
Foto: Algema					</div>
									</div>


			

				<h1 class="entry-headline">Premiere für neues Festplateau</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">5. Juni 2018</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Lackiererblatt&body=Empfohlener%20Beitrag:%20%0A%0A. Premiere für neues Festplateau - Lackiererblatt%0Ahttps://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p class="absatz">Auf der Internationalen Fachausstellung Bergen und Abschleppen (IFBA) stellte EDER Fahrzeugbau zahlreiche Neuentwicklungen der Marken Algema und Fit-Zel f&#252;r den Fahrzeugtransport vor. Ein besonderes Highlight war die Welt-Premiere des neu entwickelten Festplateau 2. Nach den Worten von Peter Nebel, Gesamtleiter Vertrieb und Marketing, eignet sich das neue Fahrzeug besonders f&#252;r Fahrzeugtransporteure, welche bei der Anschaffung auch eine Kostenoptimierung verfolgen. Das Algema Festplateau 2 &#252;berzeugt nicht nur durch niedrige Anschaffungskosten, sondern auch durch Robustheit aller Komponenten sowie eine hochwertige Verarbeitung. Hergestellt wird das neue Fahrzeug in einer Alu-/Stahl-Compound-Bauweise. Diese verbindet Stabilit&#228;t und Gewichtsoptimierung in optimaler Form und sorgt zudem f&#252;r wirtschaftliche Vorteile. Das neue Festplateau 2 ist f&#252;r den Transport von etwa 1,8 Tonnen Nutzlast, je nach verwendetem Fahrgestell ausgelegt. Ideal ist die Kombination mit einem &#220;berfahranh&#228;nger als Road-Train. So besteht die M&#246;glichkeit des Transports von zwei Fahrzeugen.</p>
<p class="absatz">EDER GmbH Fahrzeug- &amp; Maschinenbau<br />
Tel.: 08067 / 9057 &#8211; 172<br />
<a href="http://www.algema.de" target="_blank">www.algema.de</a></p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/&amp;t=Premiere für neues Festplateau" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Premiere für neues Festplateau https://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/&amp;t=Premiere für neues Festplateau" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/&amp;media=https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-150x150.jpg&amp;description=Premiere für neues Festplateau" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.lackiererblatt.de/kategorie/themen/trends-produkte/" rel="category tag">Trends + Produkte</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.lackiererblatt.de/tag/algema/" rel="tag">Algema</a> <a href="https://www.lackiererblatt.de/tag/fahrzeug/" rel="tag">Fahrzeug</a> <a href="https://www.lackiererblatt.de/tag/festplateau/" rel="tag">Festplateau</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Fullbanner (5541569) // created at: Mar 20, 2018 11:17:56 AM -->
<div id="5541569"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541569|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541569|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.config.placements[5541569] = { sizeid: '225', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541569);
</script></div>







</article><!-- /post-51284 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.lackiererblatt.de/themen/trends-produkte/leistungsstarker-race-klarlack-von-spies-hecker/" rel="prev">Leistungsstarker Race Klarlack von Spies Hecker</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>N&auml;chster Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.lackiererblatt.de/themen/trends-produkte/hochbelastbare-pur-beschichtung/" rel="next">Hochbelastbare PUR-Beschichtung</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/reparatur-als-stromfresser/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/C/T/CTEK_2_D6A085DA-FA73-427C-8407-A15483116B26-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Batterieladegeräte 2" srcset="https://www.lackiererblatt.de/wp-content/uploads/C/T/CTEK_2_D6A085DA-FA73-427C-8407-A15483116B26-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/C/T/CTEK_2_D6A085DA-FA73-427C-8407-A15483116B26-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/C/T/CTEK_2_D6A085DA-FA73-427C-8407-A15483116B26-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/C/T/CTEK_2_D6A085DA-FA73-427C-8407-A15483116B26-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/reparatur-als-stromfresser/">
									Reparatur als Stromfresser: Batterieladegeräte sorgen für Sicherheit	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Reparatur + Technik																					- </span><span class="date">
											5. September 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/trends-produkte/flexible-transportloesungen-fuer-fahrzeuge/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/4/0/40290975-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/4/0/40290975-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40290975-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40290975-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40290975-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/trends-produkte/flexible-transportloesungen-fuer-fahrzeuge/">
									Flexible Transportlösungen für Fahrzeuge	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Trends + Produkte																					- </span><span class="date">
											20. Oktober 2016										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/reifenwechsel-mit-it-unterstuetzung/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/4/0/40224610-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/4/0/40224610-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40224610-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40224610-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40224610-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/reifenwechsel-mit-it-unterstuetzung/">
									Reifenwechsel mit IT-Unterstützung	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Reparatur + Technik																					- </span><span class="date">
											2. September 2016										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<h3><font color="#CCCCCC">ANZEIGE</font></h3>
<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle (5541566) // created at: Jan 7, 2015 8:14:41 AM -->
<div id="5541566"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541566] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541566);
</script>
		</aside>
				<aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>Lackiererblatt Videotipps</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-4369").show();
					$('#slider-widget-posts-4369').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-4369",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-4369">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-4369"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/r-m-colortronic-12-6/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-1-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/r-m-colortronic-12-6/">R-M Colortronic 12/6</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/werkstatt-der-zukunft/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Werkstatt der Zukunft Foto: Glasurit" srcset="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/werkstatt-der-zukunft/">Werkstatt der Zukunft</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/lackierpower-pur-asag-autoservice-ag/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/a/s/asag-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/a/s/asag-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/a/s/asag-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/a/s/asag-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/lackierpower-pur-asag-autoservice-ag/">Lackierpower pur: ASAG Autoservice AG</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/news-stories/spezielle-fahrradlackierung-viel-mehr-als-nur-dekor-2-2/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Carblast: Thermische Entlackung im Pyrolyse-Ofen. Video: M. Rehm" srcset="https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/news-stories/spezielle-fahrradlackierung-viel-mehr-als-nur-dekor-2-2/">Thermische Entlackung von Oldtimern</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/news-stories/spezielle-fahrradlackierung-viel-mehr-als-nur-dekor-2/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Ionstar-Pistole: Foto: M. Rehm" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/I/o/Ionstar_Video_Screen_WPBeitrag-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/news-stories/spezielle-fahrradlackierung-viel-mehr-als-nur-dekor-2/">Ionisierung: Schluss mit Staubpartikeln</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.lackiererblatt.de/service/newsletter/"></p>
<h3>Kein Video mehr verpassen &#8211; jetzt den Lackiererblatt Newsletter abonnieren »</h3>
<p></a></p>
</div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><!--<a href="http://www.lackiererblatt.de/lackiererblatt-leserreise-2017/"><img src="//www.lackiererblatt.de/wp-content/uploads/B/a/Banner_LA_Reise_2017.png"></A>--></div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Aktuelles Heft</h4></div><div class="textwidget custom-html-widget"><img style="margin-right: 5px;" src="http://www.konradin-service.de/pdfarchiv/specials/crop/latest.php?o=la&page=1&res=hres&width=300&pdftyp=&typ=png&crop_lox=&crop_loy=&crop_rux=&crop_ruy=&color=0" align="left" width="150" />
<br />
<br />
<br />
<br />
<br />
<a href="http://www.lackiererblatt.de/service/aktuelles-heft/">Mehr zur aktuellen Lackiererblatt-Ausgabe »</a>
</div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle 2 (6312030) // created at: Aug 25, 2016 3:06:49 PM -->
<div id="6312030"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6312030] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6312030);
</script>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.lackiererblatt.de/service/newsletter/"><img src="//www.lackiererblatt.de/wp-content/uploads/N/e/Newsletter1.jpg"></a>
</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><!--<div onmousedown="ga('send', 'event', 'Video', 'Play', 'Video MOTIP DUPLI');">[video width="300" height="250" mp4="//www.lackiererblatt.de/wp-content/uploads/C/M/CM-Scheinwerfer-highres_640.mp4" poster="//www.lackiererblatt.de/wp-content/uploads/L/A/LA_colormatic01_start.jpg"][/video]</div>--></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Medium Rectangle 3 (6360448) // created at: Oct 5, 2017 1:32:13 PM -->
<div id="6360448"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6360448|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6360448|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6360448] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6360448);
</script></div>
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Berufsfeld Lackierer</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-10").show();
					$('#slider-widget-posts-10').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-10",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-10">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-10"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-gegen-nervositaet/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Azubi-Akademie_01.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/A/z/Azubi-Akademie_01_276D70CA-6564-49E5-828C-098848635604-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-gegen-nervositaet/">Training gegen Nervosität</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/man-lernt-nie-aus-2/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Standox_Semi_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standox_Semi_1_4F67B800-09CD-4F42-8428-8628CF076060-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/man-lernt-nie-aus-2/">Man lernt nie aus</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/die-azubi-akademie/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="SHAzubi1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SHAzubi1_98E28F47-15E1-49FB-AED3-3F64910E718A-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/die-azubi-akademie/">Die Azubi-Akademie</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/top-azubi-on-tour/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Tour_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/T/o/Tour_1_0729E5C3-1DCF-4AA8-952D-D49AD25339C3-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/top-azubi-on-tour/">Top-Azubi on Tour</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/schulungsangebot-erweitert/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/A/u/Ausbildung_1_39D3558A-F162-48F0-A583-CE165D343345-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Ausbildung_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/u/Ausbildung_1_39D3558A-F162-48F0-A583-CE165D343345-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Ausbildung_1_39D3558A-F162-48F0-A583-CE165D343345-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Ausbildung_1_39D3558A-F162-48F0-A583-CE165D343345-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Ausbildung_1_39D3558A-F162-48F0-A583-CE165D343345-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/schulungsangebot-erweitert/">Schulungsangebot erweitert</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/schaden-management/teure-bussgelder-vermeiden/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/R/u/Ruhezeiten_6EC02BB4-95B4-4414-BD54-7E2383C11EEB-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="_______________________________" srcset="https://www.lackiererblatt.de/wp-content/uploads/R/u/Ruhezeiten_6EC02BB4-95B4-4414-BD54-7E2383C11EEB-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/R/u/Ruhezeiten_6EC02BB4-95B4-4414-BD54-7E2383C11EEB-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/schaden-management/teure-bussgelder-vermeiden/">
										Teure Bußgelder vermeiden	
									</a>
								</h5>
								Warum Lenk- und Ruhezeiten auch K + L-Betriebe betreffen&hellip;<div class="entry-meta">
        <span class="date">4. Juni 2018</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/videos/werkstatt-der-zukunft/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Werkstatt der Zukunft Foto: Glasurit" srcset="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage_Video_Screen_WPBeitrag-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/videos/werkstatt-der-zukunft/">
										Werkstatt der Zukunft	
									</a>
								</h5>
								Ganz schön abgefahren: In diesem Film zeigt Glasurit seine&hellip;<div class="entry-meta">
        <span class="date">5. Juni 2018</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/videos/news-stories/spezielle-fahrradlackierung-viel-mehr-als-nur-dekor-2-2/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Carblast: Thermische Entlackung im Pyrolyse-Ofen. Video: M. Rehm" srcset="https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Carblast_Video_Screen_WPBeitrag-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/videos/news-stories/spezielle-fahrradlackierung-viel-mehr-als-nur-dekor-2-2/">
										Thermische Entlackung von Oldtimern	
									</a>
								</h5>
								Was die Firma Carblast im schwäbischen Welzheim mit Oldtimer-Karosserien&hellip;<div class="entry-meta">
        <span class="date">28. Mai 2018</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/trends-produkte/hochbelastbare-pur-beschichtung/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/r/o/robliner_ED4BE2EA-D9CF-4E46-B170-FADA832DCE33-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="robliner.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/r/o/robliner_ED4BE2EA-D9CF-4E46-B170-FADA832DCE33-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/r/o/robliner_ED4BE2EA-D9CF-4E46-B170-FADA832DCE33-150x150.jpg 150w, https://www.lackiererblatt.de/wp-content/uploads/r/o/robliner_ED4BE2EA-D9CF-4E46-B170-FADA832DCE33-397x400.jpg 397w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/trends-produkte/hochbelastbare-pur-beschichtung/">
										Hochbelastbare PUR-Beschichtung	
									</a>
								</h5>
								Roberlo bringt mit dem neuen robliner eine PUR-Beschichtung&hellip;<div class="entry-meta">
        <span class="date">5. Juni 2018</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Algema_Bild.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/A/l/Algema_Bild_378CA1A4-8525-47A0-8AF6-A0EE088ABC24-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/trends-produkte/premiere-fuer-neues-festplateau/">
										Premiere für neues Festplateau	
									</a>
								</h5>
								Auf der Internationalen Fachausstellung Bergen und Abschleppen&hellip;<div class="entry-meta">
        <span class="date">5. Juni 2018</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/trends-produkte/leistungsstarker-race-klarlack-von-spies-hecker/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Race_01BB2AE0-C8EB-41D7-BE15-B471B45E98BE-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Spies_Hecker_Permasolid_HS_Race_Clear_Coat_8700" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Race_01BB2AE0-C8EB-41D7-BE15-B471B45E98BE-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Race_01BB2AE0-C8EB-41D7-BE15-B471B45E98BE-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/trends-produkte/leistungsstarker-race-klarlack-von-spies-hecker/">
										Leistungsstarker Race Klarlack von Spies Hecker	
									</a>
								</h5>
								Mit dem Permasolid HS Race Klarlack 8700 bringt Spies Hecker&hellip;<div class="entry-meta">
        <span class="date">5. Juni 2018</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><!--<a href="http://www.lackiererblatt.de/adventskalender/"><img src="http://www.lackiererblatt.de/wp-content/uploads/P/D/PDF_Adventskalender_Sidebar.png"></a>--></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541574) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541574"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541574] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541574);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541567) // created at: Mar 20, 2018 11:16:32 AM -->
<div id="5541567"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541567] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541567);
</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Über das Lackiererblatt</h4></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Specials</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackiertechniken/">Lackiertechniken</a><br />
<a href="http://www.lackiererblatt.de/suchen-finden/hersteller/">Herstellerdatenbank</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>Service</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a><br />
<a href="http://www.lackiererblatt.de/service/impressum/">Impressum</a><br />
<a href="http://www.lackiererblatt.de/service/agb/">AGB</a><br />
<a href="http://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a><br />
<a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2018 Lackiererblatt			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-a11y.min.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/superfish.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/lightbox.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/responses.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lackiererblatt.de/service/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2018 Lackiererblatt</div>


 
			
<script>
var gaProperty = 'UA-59891497-3';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

 
ga('create', 'UA-59891497-8 ', 'auto', 'GesTracker');
ga('GesTracker.set', 'anonymizeIp', true);
ga('GesTracker.send', 'pageview');
	


var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {
     'transport': 'beacon',
     'hitCallback': function(){document.location = url;}
   });

}


</script>



			



			<script>var response_instance_id=10</script>
			<style>
	#response-cart-hint{color: #555555;}
	#response-cart-trigger{color: #ffffff; background-color: #235b94;}
	#response-cart{border-color: #235b94;}
	.response-submit{background-color: #235b94;}
</style>
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Downloadservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Lackiererblatt-Downloadservice?<br><a href="https://www.lackiererblatt.de/downloadservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked><label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"><label for="response-form-salutation-female">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>
			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum bba-Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des bba-Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.lackiererblatt.de/service/agb/ " target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ich bin damit einverstanden, dass meine eingegebenen Daten von der Konradin Medien GmbH und mit ihr verbundenen Unternehmen für werbliche Zwecke genutzt und an diejenigen, die die von mir angeforderten Dokumente zur Verfügung stellen (sog. Dritte), weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail oder telefonisch kontaktieren dürfen.
			Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den Dritten per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
	
			
</body>
</html>