<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.lackiererblatt.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>. „Wir bauen den Maßanzug auf vier Rädern“ - Lackiererblatt</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In Deutschlands kleinster Fahrzeugmanufaktur spielt auch die Lackierung eine wichtige Rolle Michael Rehm Man muss schon ein bisschen suchen, wenn man die"/>
<link rel="canonical" href="https://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content=". „Wir bauen den Maßanzug auf vier Rädern“ - Lackiererblatt" />
<meta property="og:description" content="In Deutschlands kleinster Fahrzeugmanufaktur spielt auch die Lackierung eine wichtige Rolle Michael Rehm Man muss schon ein bisschen suchen, wenn man die" />
<meta property="og:url" content="https://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/" />
<meta property="og:site_name" content="Lackiererblatt" />
<meta property="article:tag" content="Kaps" />
<meta property="article:tag" content="Meint" />
<meta property="article:tag" content="Oliver" />
<meta property="article:section" content="Lack + Design" />
<meta property="article:published_time" content="2019-05-28T07:55:19+00:00" />
<meta property="article:modified_time" content="2019-05-31T06:12:44+00:00" />
<meta property="og:updated_time" content="2019-05-31T06:12:44+00:00" />
<meta property="og:image" content="https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9.jpg" />
<meta property="og:image:secure_url" content="https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="513" />
<meta property="og:image:alt" content="WagenbauZusatz_bei_bedarf.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In Deutschlands kleinster Fahrzeugmanufaktur spielt auch die Lackierung eine wichtige Rolle Michael Rehm Man muss schon ein bisschen suchen, wenn man die" />
<meta name="twitter:title" content=". „Wir bauen den Maßanzug auf vier Rädern“ - Lackiererblatt" />
<meta name="twitter:image" content="https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; „Wir bauen den Maßanzug auf vier Rädern“ Kommentar-Feed" href="https://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-3', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'lack-design');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2019-05-28T09:55:19+02:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/royalslider.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lackiererblatt.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/lightbox.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.lackiererblatt.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<link rel='shortlink' href='https://www.lackiererblatt.de/?p=53866' />
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fthemen%2Flack-design%2Fwir-bauen-den-massanzug-auf-vier-raedern%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fthemen%2Flack-design%2Fwir-bauen-den-massanzug-auf-vier-raedern%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.lackiererblatt.de/wp-content/uploads/L/A/LA_Akzidenz4c_2_fav.jpg" />	
<!-- Webpage Tag 138697 / lackiererblatt.de --><script type="text/javascript">	(function(){		var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");		var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;		myrtbScript.src=myrtbHost+"selfcampaign.com/tag/138697_3f2fdd4b493503ba57731920abe333dd?async=1";		(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);	})();</script>

<!-- MBM START LA-->
<script type="text/javascript" src="//pconf.lackiererblatt-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<script type="text/javascript">
function trackSpecialLink(hash) {
    __gaTracker('set', 'page', window.location.pathname+'#'+hash);
    __gaTracker('send', 'pageview');
}
function trackEvent(type, action, label) {
    __gaTracker('send', 'event', type, label, action);
}
function testAdBlock() {
    setTimeout(function() {
        if (typeof(ADTECH) != "undefined") {
            trackEvent('ads', 'not active', 'ad blocker');
            console.log("adblocker: not active");
            
        } else {
            trackEvent('ads', 'activated', 'ad blocker');
            console.log("adblocker: active");
        }
    }, 2000);
}
if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
jQuery( document ).ready(function() {
  
  jQuery('.mks_tab_nav_item').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery('.su-tabs-nav span').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery( "figure.gallery-item a" ).click(function() {
    trackSpecialLink('gallery');
    jQuery( ".mfp-gallery .mfp-container" ).click(function() {
      trackSpecialLink('gallery');

    });
});
jQuery('.ngg-imagebrowser .pic').click(function() {
          trackSpecialLink( "gallery-open");

 }); 
jQuery('.ngg-imagebrowser-nav').click(function() {
          trackSpecialLink( "gallery");
 
 }); 
  
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "impression");
});
jQuery('.trackvideo').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "play");
 }); 
 jQuery('.trackvideo').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseout");
 }); 
 
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "impression");
});
jQuery('.wpProQuiz_reviewQuestionTarget').mousedown(function() {
     trackSpecialLink("quiz");
}); 
jQuery('.wpProQuiz_button').mousedown(function() {
     trackSpecialLink("quiz");
    
}); 
jQuery('.trackdiv').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "click");
}); 
jQuery('.trackimage').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseout");
 }); 

});
  
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */


/*INFOSERVICE*/
#response-cart { top:35px;}
@media screen and (max-height:728px) {
#response-cart { top:0px;}
	
}

/*BANNER */
@media screen and (max-width: 768px) { 
	#kv-ad-header {
		text-align:left;
		width:300px;
		margin-left:5px;
	}
	#kv-ad-sykscraper-flex {
		display:block;
		width:320px;
		margin-left:10px;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
}



/*BANNER  THEME ARC*/
@media screen and (min-width:1220px) {
	#kv-ad-header { 

		
	}
}
@media screen and (max-width: 768px) { 
		#kv-ad-header {
		text-align:left;
		width:300px;
		margin-left:5px;
	}
	#kv-ad-sykscraper-flex {
		display:block;
		width:320px;
		margin-left:10px;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
}

@media screen and (max-width:1128px) and (min-width:970px) {
	#kv-ad-sykscraper-flex {
		display:block;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
	#kv-ad-header {
    width:1085px;
		margin-left:calc(50% - 542px);
	transform: scale(calc(970 / 1085));
	}
	#kv-ad-header ins { text-align:center !important; }
	#kv-ad-billboard { 
		min-width:970px;
		margin-left: calc(50% - 485px) !important;
	}
	#main { overflow:visible; }
}
@media screen and (max-width:969px) and (min-width:769px) {
	#kv-ad-sykscraper-flex {
		display:block;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
	#kv-ad-header {
		width:1085px;
		transform: scale(calc(728 / 1085));
		margin-left:calc(50% - 542px);
	}
	#kv-ad-header ins { text-align:center !important; }
	#kv-ad-billboard { 
		width:970px;
		transform: scale( calc(768 / 970));
		margin-left: calc(50% - 485px);
	}
	#main { overflow:visible; }
}


		</style>
		<meta name="rtr_keywords" content="Fahrzeugmanufaktur,Wagenbauanstalt,Lackierung,Maßanzug,Industriegrundstück,Fahrzeug,Auto"/>
<meta name="rtr_locations" content="Deutschland,Hamburg"/>
<meta name="rtr_organisations" content="Porsche"/>


<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-53866 single-format-standard">






<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-45468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45468"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-45471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45471"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>






		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!--leaderboard-->
<ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=4"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo"  style="width:600px;					 height:62px;">
					
							<a href="https://www.lackiererblatt.de" title="Lackiererblatt"><img src="//www.lackiererblatt.de/wp-content/uploads/1/0/100px_La_Logo_Online_Zusatz.jpg" alt="Lackiererblatt" /></a>



									</div>

				

				
									<div class="banner" id="kv-ad-logo">

						<ins class="asm_async_creative" style="display:inline-block; width:468px; height:60px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=291"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-lackiererblatt" class="sf-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6"><a href="https://www.lackiererblatt.de/kategorie/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://www.lackiererblatt.de/kategorie/themen/lack-design/">Lack + Design</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lackiererblatt.de/kategorie/themen/reparatur-technik/">Reparatur + Technik</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lackiererblatt.de/kategorie/themen/schaden-management/">Schaden + Management</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lackiererblatt.de/kategorie/themen/trends-produkte/">Trends + Produkte</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/news/">News</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/">Berufsfeld Lackierer</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48736"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">Lackiererblatt Wissens-Check</a></li>
</ul>
</li>
<li id="menu-item-45485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45485"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-31263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31263"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/">Lackiererwissen</a>
<ul class="sub-menu">
	<li id="menu-item-31264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31264"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackierfehler/">Lackierfehler</a></li>
	<li id="menu-item-31265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31265"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackiertechniken/">Lackiertechniken</a></li>
</ul>
</li>
<li id="menu-item-40233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40233"><a href="http://www.lackiererblatt.de/kategorie/specials/">Suchen &#038; Finden</a>
<ul class="sub-menu">
	<li id="menu-item-47415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47415"><a href="http://www.lackiererblatt.de/responses/specials/">Themen-Specials</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lackiererblatt.de/suchen-finden/hersteller/">Hersteller</a></li>
	<li id="menu-item-47467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47467"><a href="https://www.lackiererblatt.de/gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-50403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50403"><a href="https://www.lackiererblatt.de/kategorie/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-50404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50404"><a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a></li>
	<li id="menu-item-50405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50405"><a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a></li>
</ul>
</li>
<li id="menu-item-31498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31498"><a href="/service/redaktion/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.lackiererblatt.de/service/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-44268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44268"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-44269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44269"><a target="_blank" rel="noopener noreferrer" href="http://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-31469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31469"><a target="_blank" rel="noopener noreferrer" href="https://login.direktabo.de/">DIGITAL-Abo Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!--billboard-->
<ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=5"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>
					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			<div class="post-wrap">
<article id="post-53866" class="post-53866 post type-post status-publish format-standard has-post-thumbnail hentry category-lack-design tag-kaps tag-meint tag-oliver">


	<header class="entry-header">
		
									<script>


								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 770,
											autoScaleSliderHeight: 388,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});




								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9.jpg"><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau_1_261C22D0-81E8-449F-B585-510614FF4A0E-619x448.jpg" data-rsh="448" data-rsw="619" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau_1_261C22D0-81E8-449F-B585-510614FF4A0E.jpg"><div class="slider-caption">Muss man mögen: Der künstlich gealterte Porsche 365 war schon auf diversen Titelblättern zu sehen.<br />
Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau_1_261C22D0-81E8-449F-B585-510614FF4A0E-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau2_7131CE45-48F2-4196-886D-4FD56BC49D8D-560x448.jpg" data-rsh="448" data-rsw="560" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau2_7131CE45-48F2-4196-886D-4FD56BC49D8D.jpg"><div class="slider-caption">Die Wagenbauanstalt ist laut Eigenaussage Deutschlands „kleinste Fahrzeugmanufaktur“.<br />
Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau2_7131CE45-48F2-4196-886D-4FD56BC49D8D-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau3_9F272EB6-3E56-480F-A781-4FBEB228AF7C-495x448.jpg" data-rsh="448" data-rsw="495" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau3_9F272EB6-3E56-480F-A781-4FBEB228AF7C.jpg"><div class="slider-caption">Den Weg in die Werkstatt säumen automobile Raritäten – und Kuriositäten.<br />
Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau3_9F272EB6-3E56-480F-A781-4FBEB228AF7C-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau4_07184EF9-CC6F-46DB-9F71-95E5ED6821FF-689x448.jpg" data-rsh="448" data-rsw="689" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau4_07184EF9-CC6F-46DB-9F71-95E5ED6821FF.jpg"><div class="slider-caption">Oliver Kaps: „Die Lackierung verstärkt den Eindruck all dessen, was wir hier machen.“<br />
Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau4_07184EF9-CC6F-46DB-9F71-95E5ED6821FF-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau5_BF27C822-B1E5-41BE-8CE4-B0A226B9D91E-675x448.jpg" data-rsh="448" data-rsw="675" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau5_BF27C822-B1E5-41BE-8CE4-B0A226B9D91E.jpg"><div class="slider-caption">Bei diesem Eigenbau bildet ein Chevy 210 nicht mehr als die grobe Ausgangsbasis.<br />
Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau5_BF27C822-B1E5-41BE-8CE4-B0A226B9D91E-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau6_193E4E22-12D6-40E1-8AEC-7F53FA4E7C50-678x448.jpg" data-rsh="448" data-rsw="678" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau6_193E4E22-12D6-40E1-8AEC-7F53FA4E7C50.jpg"><div class="slider-caption">Mit etlichen Schichten Lack bildete Lackierer Michael H. Hamann regelrechte Intarsien.<br />
Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau6_193E4E22-12D6-40E1-8AEC-7F53FA4E7C50-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau7_2_89B4CA91-C3AE-4849-B504-923B08225595-299x448.jpg" data-rsh="448" data-rsw="299" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau7_2_89B4CA91-C3AE-4849-B504-923B08225595.jpg"><div class="slider-caption">Selbst die Türfutter sind mit Pinstripe-Arbeiten im Metallicsilber versehen.<br />
Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau7_2_89B4CA91-C3AE-4849-B504-923B08225595-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau7_7E9781E6-EF27-41DA-BFE0-D101784D4AA2-299x448.jpg" data-rsh="448" data-rsw="299" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau7_7E9781E6-EF27-41DA-BFE0-D101784D4AA2.jpg"><div class="slider-caption">Selbst die Türfutter sind mit Pinstripe-Arbeiten im Metallicsilber versehen.<br />
Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau7_7E9781E6-EF27-41DA-BFE0-D101784D4AA2-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau8_3BF11B49-352A-4904-AC12-E3AE9A2B27BD-552x448.jpg" data-rsh="448" data-rsw="552" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau8_3BF11B49-352A-4904-AC12-E3AE9A2B27BD.jpg"><div class="slider-caption">Oliver Kaps (rechts) und Lackierer Michael H. Hamann vereint die Passion für außergewöhnliche Lackierungen.Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau8_3BF11B49-352A-4904-AC12-E3AE9A2B27BD-96x72.jpg"></a>
									</div><div class="royalSliderPrint" style="display: none;" id="gallery-intro"><img width="770" height="513" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9.jpg"><br><br><br><img width="770" height="557" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau_1_261C22D0-81E8-449F-B585-510614FF4A0E.jpg"><br><div class="slider-caption">Muss man mögen: Der künstlich gealterte Porsche 365 war schon auf diversen Titelblättern zu sehen.<br />
Foto: M. Rehm</div><br><br><img width="770" height="616" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau2_7131CE45-48F2-4196-886D-4FD56BC49D8D.jpg"><br><div class="slider-caption">Die Wagenbauanstalt ist laut Eigenaussage Deutschlands „kleinste Fahrzeugmanufaktur“.<br />
Foto: M. Rehm</div><br><br><img width="770" height="697" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau3_9F272EB6-3E56-480F-A781-4FBEB228AF7C.jpg"><br><div class="slider-caption">Den Weg in die Werkstatt säumen automobile Raritäten – und Kuriositäten.<br />
Foto: M. Rehm</div><br><br><img width="709" height="461" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau4_07184EF9-CC6F-46DB-9F71-95E5ED6821FF.jpg"><br><div class="slider-caption">Oliver Kaps: „Die Lackierung verstärkt den Eindruck all dessen, was wir hier machen.“<br />
Foto: M. Rehm</div><br><br><img width="770" height="511" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau5_BF27C822-B1E5-41BE-8CE4-B0A226B9D91E.jpg"><br><div class="slider-caption">Bei diesem Eigenbau bildet ein Chevy 210 nicht mehr als die grobe Ausgangsbasis.<br />
Foto: M. Rehm</div><br><br><img width="770" height="509" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau6_193E4E22-12D6-40E1-8AEC-7F53FA4E7C50.jpg"><br><div class="slider-caption">Mit etlichen Schichten Lack bildete Lackierer Michael H. Hamann regelrechte Intarsien.<br />
Foto: M. Rehm</div><br><br><img width="710" height="1065" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau7_2_89B4CA91-C3AE-4849-B504-923B08225595.jpg"><br><div class="slider-caption">Selbst die Türfutter sind mit Pinstripe-Arbeiten im Metallicsilber versehen.<br />
Foto: M. Rehm</div><br><br><img width="770" height="1155" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau7_7E9781E6-EF27-41DA-BFE0-D101784D4AA2.jpg"><br><div class="slider-caption">Selbst die Türfutter sind mit Pinstripe-Arbeiten im Metallicsilber versehen.<br />
Foto: M. Rehm</div><br><br><img width="709" height="575" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau8_3BF11B49-352A-4904-AC12-E3AE9A2B27BD.jpg"><br><div class="slider-caption">Oliver Kaps (rechts) und Lackierer Michael H. Hamann vereint die Passion für außergewöhnliche Lackierungen.Foto: M. Rehm</div><br><br>
									</div>

				<h1 class="entry-headline">„Wir bauen den Maßanzug auf vier Rädern“</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">28. Mai 2019</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Lackiererblatt&body=Empfohlener%20Beitrag:%20%0A%0A. „Wir bauen den Maßanzug auf vier Rädern“ - Lackiererblatt%0Ahttps://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<div class="redline-vorspann">In Deutschlands kleinster Fahrzeugmanufaktur spielt auch die Lackierung eine wichtige Rolle</div>
<p><!--more--></p>
<p class="author">Michael Rehm</p>
<p class="absatz">Man muss schon ein bisschen suchen, wenn man die &#8222;Wagenbauanstalt&#8220; finden will. Ein unscheinbares Industriegrundst&#252;ck nahe Hamburg, links der Bahndamm, rechts das offenbar einzige Geb&#228;ude, das an diesem namenlosen Weg liegt &#8211; eher ein Wohnhaus. Zur Rechten &#246;ffnet sich aufs Klingeln hin ein Rolltor. Dahinter beginnt eine Art Schnitzeljagd zur versteckt gelegenen Werkstatt. Ein Kiesweg f&#252;hrt vorbei an einem VW Bulli, der schon Moos angesetzt hat, einem in die Jahre gekommenen US-Streifenwagen, einem 70er-Jahre-Yellow Cab und diversen rostigen Fahrzeugteilen. Betritt man schlie&#223;lich die heilige Halle, merkt man sofort, dass hier irgend etwas anders ist. Musikfreunden f&#228;llt zum Beispiel auf, dass die Werkstatt mit Edith-Piaf-Chansons beschallt wird. &#8222;Das will unser Lackierer so&#8220;, meint Oliver Kaps, Chef der Wagenbauanstalt, &#8222;in den meisten Werkst&#228;tten d&#252;rfte wohl Radio laufen, aber wir sind auch keine normale Werkstatt.&#8220;</p>
<h3>Wer leistet sich sowas?</h3>
<p class="absatz">Wie recht er damit hat, beweist ein Blick auf die Fahrzeuge, die in der Halle stehen. Da ist zum Beispiel die 356er Porsche-Replika, die Karosserie wirkt durchgerostet, dazu ziehen sich grau-wei&#223;e Schlieren &#252;ber den Lack. Wie kann man so ein Fahrzeug nur so verkommen lassen? &#8222;Der soll so aussehen&#8220;, kl&#228;rt Oliver Kaps auf. &#8222;Das Auto war schon auf den Titelbl&#228;ttern verschiedener Magazine.&#8220; Was aussieht wie Rost, ist, nun ja, Rost. Allerdings ist hier nicht die Originalkarosserie korrodiert. Die wurde durch eine solide Schicht Fl&#252;ssigfolie versiegelt. Auf diese trug Lackierer Michael H. Hamann bewusst unregelm&#228;&#223;ig hellblauen Lack und Eisenpulver auf, das durch Zugabe von Wasser zum Oxidieren gebracht wurde. Gro&#223;z&#252;gig verteilte wei&#223;e Farbspritzer komplettieren das Erscheinungsbild. In Verbindung mit einer gepflegten Steigerung der Motorleistung wurde der 356er so zum perfekten &#8222;Wolf im Schafspelz&#8220;. Wer leistet sich sowas? &#8222;Ganz normale Leute&#8220;, meint Oliver Kaps, &#8222;mit sehr viel Leidenschaft f&#252;r Autos &#8211; und ziemlich viel Geld.&#8220;</p>
<p class="absatz">Die Wagenbauanstalt hat sich auf komplett individuelle Spezialanfertigungen verlegt. &#8222;Ich sage immer: Wir bauen f&#252;r unsere Kunden das letzte Auto&#8220;, meint Oliver Kaps. &#8222;Viele haben schon Porsche, Ferrari, Maserati und so weiter durch und suchen nach einem Fahrzeug, das ganz genau zu ihnen passt &#8211; weil es eben genau f&#252;r sie gemacht wurde. Nicht nur Aussehen und Motorleistung passen da genau, sondern einfach alles: Haptik, Geruch, Sound. Wir bauen Ma&#223;anz&#252;ge auf vier R&#228;dern&#8220;. Diese lassen sich Oliver Kaps Kunden eine ganze Menge kosten: Fahrzeuge aus der Wagenbauanstalt beginnen bei 200.000 Euro, recht schnell ist aber auch die halbe Million erreicht.</p>
<h3>Exklusives Netzwerk</h3>
<p class="absatz">Warum das so ist, erkl&#228;rt Oliver Kaps am Beispiel eines weiteren Auftrags, der kurz vor der Auslieferung steht. Ein schwarzer Lowrider, dessen Lackierung im Gegensatz zum Porsche eine wahre Augenweide ist. Tiefes Schwarz kontrastiert mit reliefartigen silbrigen Fl&#228;chen. Im Motorraum, im Kofferraum und sogar am T&#252;rinnenfutter sind silbrige Pinstripe-Linierungen angebracht. Etliche Schichten Klarlack sorgen f&#252;r Brillanz und Tiefe. Nur, was f&#252;r ein Fabrikat ist das? &#8222;Eigenbau&#8220;, erkl&#228;rt Oliver Kaps, &#8222;das hei&#223;t, irgendwann war es mal ein Chevy 210, aber viel &#252;brig geblieben ist davon nicht.&#8220; Am &#8222;Innenausbau&#8220; l&#228;sst sich gut erkl&#228;ren, wie die Wagenbauanstalt arbeitet. Auf den ersten Blick fallen die gepr&#228;gten Ledersitze und die Bedienkn&#246;pfe aus massivem Sterlingsilber auf. Leder und Kn&#246;pfe stammen von Pyrate-Style, einer Hamburger Kultmarke mit Totenkopf im Logo. Dort wurden schon B&#252;hnenoutfits von Rockstars wie Keith Richards oder Udo Lindenberg geschneidert. F&#252;r andere Projekte greift Oliver Kaps auf den Besteckhersteller Robbe und Berking zur&#252;ck &#8211; zum Beispiel, wenn ein Nummernschild vergoldet werden soll. &#8222;In dem Segment, in dem wir unterwegs sind, setzt sich Qualit&#228;t am Ende immer durch&#8220;, erkl&#228;rt Oliver Kaps seine Lieferantenstruktur, &#8222;und ganz besonders gilt das f&#252;r den Lack.&#8220; Hier hat er mit Michael H. Hamann einen kongenialen Partner gefunden &#8211; mit Liebe zum Detail und einem Faible f&#252;r das Au&#223;ergew&#246;hnliche. &#8222;So aufwendig die kompletten Umbauten an unseren Fahrzeugen sind &#8211; f&#252;r uns ist die Lackierung immer das T&#252;pfelchen auf dem i&#8220;, meint Oliver Kaps. &#8222;Lack verst&#228;rkt den Eindruck all dessen, was wir machen. Und auch im Gespr&#228;ch mit den Kunden spielt die Lackierung eine sehr gro&#223;e Rolle &#8211; obwohl sie bei unseren Fahrzeugen finanziell gar nicht mal so sehr ins Gewicht f&#228;llt.&#8220;</p>
<h3>Qualit&#228;t hat Priorit&#228;t</h3>
<p class="absatz">Gemeinsam bilden Oliver Kaps und Michael H. Hamann bereits die Wagenbauanstalt, Deutschlands laut Eigenaussage &#8222;kleinste Fahrzeugmanufaktur&#8220;. Nat&#252;rlich hat Kaps drumherum ein Netzwerk aus Karosserie-, Motor- und Innenausbau-Spezialisten gekn&#252;pft, die bei den unterschiedlichen Auftr&#228;gen zuarbeiten. &#8222;Allzu viele Betriebe, die in unser Raster passen, gibt es allerdings nicht&#8220;, meint Kaps. &#8222;Zum einen, was die Fertigkeiten angeht, zum anderen ist es manchmal schwierig, die Kooperationspartner finanziell auf dem Boden zu halten.&#8220; Dass dort, wo Autos f&#252;r deutlich sechsstellige Beitr&#228;ge den Besitzer wechseln, der Preis keine Rolle spielt, ist n&#228;mlich ein Ger&#252;cht. &#8222;Auch unsere Kunden habe ihre Budgets, die sie nach M&#246;glichkeit nicht sprengen m&#246;chten&#8220;, meint Oliver Kaps. &#8222;In der Regel wird daher ein Grundpaket vereinbart, das meistens so bei 150.000 Euro liegt. Daf&#252;r bekommst du aber nat&#252;rlich kein vergoldetes Nummernschild.&#8220;</p>
<p class="absatz">Zuweilen kommt es auch vor, dass Kunden sich zun&#228;chst f&#252;r eine g&#252;nstigere Innenausstattung entscheiden und dann bei einem Besuch vor Ort an einem anderen Fahrzeug die Luxusvariante sehen &#8211; und sofort auch m&#246;chten. Das steigert dann den Preis &#8211; und verl&#228;ngert die Auslieferungszeit. In dieser Hinsicht hat sich Oliver Kaps allerdings Gelassenheit antrainiert. &#8222;Qualit&#228;t hat nicht nur ihren Preis &#8211; sie braucht auch ihre Zeit&#8220;, hat Kaps erfahren. &#8222;Viele verfluchen uns, weil wir viel zu lange brauchen. Daf&#252;r sind unsere Autos auf dem Titelblatt.&#8220;</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/&amp;t=„Wir bauen den Maßanzug auf vier Rädern“" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=„Wir bauen den Maßanzug auf vier Rädern“ https://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/&amp;t=„Wir bauen den Maßanzug auf vier Rädern“" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/&amp;media=https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9-150x150.jpg&amp;description=„Wir bauen den Maßanzug auf vier Rädern“" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.lackiererblatt.de/kategorie/themen/lack-design/" rel="category tag">Lack + Design</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.lackiererblatt.de/tag/kaps/" rel="tag">Kaps</a> <a href="https://www.lackiererblatt.de/tag/meint/" rel="tag">Meint</a> <a href="https://www.lackiererblatt.de/tag/oliver/" rel="tag">Oliver</a></div>		</div>


		<div class="kv-adcategory"><ins class="asm_async_creative" style="display:inline-block; width:728px; height:auto;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=305"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>







</article><!-- /post-53866 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.lackiererblatt.de/themen/lack-design/dreissig-schichten-lack-und-etwas-gold/" rel="prev">Dreißig Schichten Lack und etwas Gold</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/lack-design/dreissig-schichten-lack-und-etwas-gold/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau_1_302B0376-9388-49F5-9F21-845C81E49AD4-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Wagenbau_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau_1_302B0376-9388-49F5-9F21-845C81E49AD4-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau_1_302B0376-9388-49F5-9F21-845C81E49AD4-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau_1_302B0376-9388-49F5-9F21-845C81E49AD4-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/W/a/Wagenbau_1_302B0376-9388-49F5-9F21-845C81E49AD4-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/lack-design/dreissig-schichten-lack-und-etwas-gold/">
									Dreißig Schichten Lack und etwas Gold	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Lack + Design																					- </span><span class="date">
											7. Januar 2019										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/lack-design/die-besten-im-lande/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_1_58B30E28-76B3-4D7D-BFFB-97D617A9F184-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="BLW_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_1_58B30E28-76B3-4D7D-BFFB-97D617A9F184-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_1_58B30E28-76B3-4D7D-BFFB-97D617A9F184-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_1_58B30E28-76B3-4D7D-BFFB-97D617A9F184-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_1_58B30E28-76B3-4D7D-BFFB-97D617A9F184-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/lack-design/die-besten-im-lande/">
									Die Besten im Lande	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Lack + Design																					- </span><span class="date">
											7. Dezember 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/lack-design/ruhige-hand-gefragt/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/3/7/3745653-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/3/7/3745653-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/3/7/3745653-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/3/7/3745653-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/3/7/3745653-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/lack-design/ruhige-hand-gefragt/">
									Ruhige Hand gefragt	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Lack + Design																					- </span><span class="date">
											9. November 2018										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=131"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</aside>
				<aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>Lackiererblatt Videotipps</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-4369").show();
					$('#slider-widget-posts-4369').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-4369",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-4369">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-4369"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/news-stories/autopromotec-in-bologna/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/a/p/apt_WPBeitrag-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/news-stories/autopromotec-in-bologna/">Autopromotec in Bologna</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/chromeffekt-aus-der-spritzpistole/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/w/p/wp-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/chromeffekt-aus-der-spritzpistole/">Chromeffekt aus der Spritzpistole</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/sikkens-lufttrocknender-klarlack/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_WPBeitrag-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/sikkens-lufttrocknender-klarlack/">Lufttrocknender Klarlack</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/trockenreinigung/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/f/i/finixa-wp-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/trockenreinigung/">Trockenreinigung</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/lackierfehler-wasserflecken/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/w/a/wasser-wp-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackierfehler/">Lackierfehler</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/lackierfehler-wasserflecken/">Lackierfehler: Wasserflecken</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="logokarussell-2" class="widget logokarussell"><div class="widget-title"><h4>Unternehmen im Fokus</h4></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer- #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #000000;
             border-right:1px solid #000000;
             border-bottom:1px solid #000000;             border-top:1px solid #000000;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=5135395'></script>
            <script type="text/javascript">
            
          	var nummer = -1;
		  	var image_width = 297;
		  	var image_height = 183;
		  	var myLogosArray = new Array();
          	var mysliderString =""; 
          	sliderLogoTrack[slidernummer] = new Array();
          	sliderTrack[slidernummer] = "";
			            sliderLogoTrack[slidernummer][0] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/kmwe-special/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/k/m/kmwe-q.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
            sliderLogoTrack[slidernummer][1] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/adelta-special/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/a/d/adelta-q.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
           	htmlstring ='<div id="" style="">'+ "\n" + '<div id="slider_outer">'+"\n" +'<div id="slidercontainer">'+"\n";
           	htmlstring +='<div id="myslider'+slidernummer+'" class="myslider">';
           	htmlstring += mysliderString;
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"<div class='c'></div>\n"+"</div>\n"+"<div class='c'></div>\n";
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"</div>";
            
           	document.write(htmlstring);
			
           	effect1 = {name: 'effect1', right: true, move: true, duration: 400};
   			effects1 = [effect1];
           
           
           	var widgetslider=new Array();
   		   	widgetslider[slidernummer] = Sliderman.slider({
   		   		container: 'myslider'+slidernummer, 
   		   		width: 295, 
   		   		height: 172, 
   		   		effects: effects1, 
   		   		display: {
   		   			autoplay: 5000,
   		   			random: false,
   		   			loading: {background: '#000000', opacity: 0.5 },
   		   			description: {hide: false, background: '#000000', opacity: 0.4, height: 43, position: 'bottom'},
   		   		},
   	            	tracking: {
            		slider: sliderTrack[slidernummer],
            		sliderLogo: sliderLogoTrack[slidernummer]
            	},
   				
   			});
           </script>
           <style>
           #logocontainer- #slidercontainer { 
           	 width:297px !important;
           	height: 174px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", '');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, '');
        		 }); 
               });
           </script>
           </aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.lackiererblatt.de/service/newsletter/"></p>
<h3>Kein Video mehr verpassen &#8211; jetzt den Lackiererblatt Newsletter abonnieren »</h3>
<p></a></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Aktuelles Heft</h4></div><div class="textwidget custom-html-widget"><img style="margin-right: 5px;" src="https://www.konradin-service.de/pdfarchiv/specials/crop/latest.php?o=la&page=1&res=hres&width=300&pdftyp=&typ=png&crop_lox=&crop_loy=&crop_rux=&crop_ruy=&color=0" align="left" width="150" />
<br />
<br />
<br />
<br />
<br />
<a href="/service/aktuelles-heft/">Mehr zur aktuellen Lackiererblatt-Ausgabe »</a>
</div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=132"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/lackiererblatt/"><img class="size-medium wp-image-51824" src="https://www.lackiererblatt.de/wp-content/uploads/F/a/Facebook.php_-300x57.jpg" alt="" width="300" height="57" /></a></p>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.lackiererblatt.de/service/newsletter/"><img src="//www.lackiererblatt.de/wp-content/uploads/N/e/Newsletter1.jpg"></a>
</div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=133"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Berufsfeld Lackierer</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-10").show();
					$('#slider-widget-posts-10').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-10",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-10">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-10"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-per-live-chat/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Online_Training1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-per-live-chat/">Training per Live-Chat</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-und-gaming/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="SW_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-und-gaming/">„Training und Gaming“</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/erfolgsstory-made-in-koeln/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="TC_Köln_Farbmischraum_Portrait_Azubi_Marvin_Krebs_" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/erfolgsstory-made-in-koeln/">Erfolgsstory made in Köln</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/sprungbrett-ins-lackierhandwerk/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Riverside_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/sprungbrett-ins-lackierhandwerk/">Sprungbrett ins Lackierhandwerk</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/im-training-bleiben/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Angebote_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/im-training-bleiben/">Im Training bleiben</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="WagenbauZusatz_bei_bedarf.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/W/a/WagenbauZusatz_bei_bedarf_40FC6415-289C-4438-8629-C3562FC6E5F9-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/lack-design/wir-bauen-den-massanzug-auf-vier-raedern/">
										„Wir bauen den Maßanzug auf vier Rädern“	
									</a>
								</h5>
								In Deutschlands kleinster Fahrzeugmanufaktur spielt auch&hellip;<div class="entry-meta">
        <span class="date">28. Mai 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/starke-leistung-kaum-geruch/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/P/r/Prolaq_1_57818841-AAD0-47F2-9B62-21582553C1E3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Prolaq_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/P/r/Prolaq_1_57818841-AAD0-47F2-9B62-21582553C1E3-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/P/r/Prolaq_1_57818841-AAD0-47F2-9B62-21582553C1E3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/starke-leistung-kaum-geruch/">
										Starke Leistung, kaum Geruch	
									</a>
								</h5>
								Ein neues Reinigungsmedium macht die Arbeit am Pistolenwaschgerät&hellip;<div class="entry-meta">
        <span class="date">15. Mai 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/trends-produkte/starkes-duo-akzonobel-praesentiert-zwei-neue-polituren/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_Polier_746DAEF5-ADE4-45C7-A6FE-FF776EF124AB-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="______" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_Polier_746DAEF5-ADE4-45C7-A6FE-FF776EF124AB-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/S/i/Sikkens_Polier_746DAEF5-ADE4-45C7-A6FE-FF776EF124AB-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/trends-produkte/starkes-duo-akzonobel-praesentiert-zwei-neue-polituren/">
										Starkes Duo – AkzoNobel präsentiert zwei neue Poli...	
									</a>
								</h5>
								Ab sofort sind im AkzoNobel-Zubehörsortiment die Polierpaste&hellip;<div class="entry-meta">
        <span class="date">10. Mai 2019</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/aktuelles/news/schweiz-neuer-sikkens-anwendungstechniker/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/B/T/BT_Sikkens_lang_5DD6D699-1CE6-4439-B05E-40E44077F39F-287x448-2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/T/BT_Sikkens_lang_5DD6D699-1CE6-4439-B05E-40E44077F39F-287x448-2-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/B/T/BT_Sikkens_lang_5DD6D699-1CE6-4439-B05E-40E44077F39F-287x448-2-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/aktuelles/news/schweiz-neuer-sikkens-anwendungstechniker/">
										Schweiz: Neuer Sikkens-Anwendungstechniker	
									</a>
								</h5>
								Das Sikkens-Team in der Schweiz bekommt Zuwachs in der Anwendungstechnik:&hellip;<div class="entry-meta">
        <span class="date">29. Mai 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/aktuelles/news/basf-unterstuetzt-worldskills/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/B/T/BT_BASF_WS_641324F9-0E43-41A4-B57B-E987084E8438-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Trainer_helfen_den_jungen_Lackierern,_mehr_über_effiziente_Applikationsprozesse_zu_lernen_und_vermitteln_ihnen_wichtige_Kniffe_für_die_besten_Ergebnisse_mit_dem_Reparaturlacklösungen_von_BASF." srcset="https://www.lackiererblatt.de/wp-content/uploads/B/T/BT_BASF_WS_641324F9-0E43-41A4-B57B-E987084E8438-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/B/T/BT_BASF_WS_641324F9-0E43-41A4-B57B-E987084E8438-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/aktuelles/news/basf-unterstuetzt-worldskills/">
										BASF unterstützt WorldSkills	
									</a>
								</h5>
								Die WorldSkills, international bekannt als Weltmeisterschaft&hellip;<div class="entry-meta">
        <span class="date">29. Mai 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/aktuelles/news/ppg-querdenkerkreis-geht-in-neue-runde/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/B/T/BT_PPG_lang_1_759F3C8A-A79B-436B-9387-99313766A1CA-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="BT_PPG_lang_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/T/BT_PPG_lang_1_759F3C8A-A79B-436B-9387-99313766A1CA-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/B/T/BT_PPG_lang_1_759F3C8A-A79B-436B-9387-99313766A1CA-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/aktuelles/news/ppg-querdenkerkreis-geht-in-neue-runde/">
										PPG-Querdenkerkreis geht in neue Runde	
									</a>
								</h5>
								Vorausschauend denken. Zukunftsorientiert arbeiten. Aktiv&hellip;<div class="entry-meta">
        <span class="date">29. Mai 2019</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=134"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><!--<a href="http://www.lackiererblatt.de/adventskalender/"><img src="http://www.lackiererblatt.de/wp-content/uploads/P/D/PDF_Adventskalender_Sidebar.png"></a>--></div>
		</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'LA';	issue_val = '2019S1';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Fahrzeugmanufaktur');

	__gaTracker('send', 'event','thesaurus', 'Fahrzeugmanufaktur', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Fahrzeugmanufaktur', 'keywords');
	console.log ('rtr[keywords]: Wagenbauanstalt');

	__gaTracker('send', 'event','thesaurus', 'Wagenbauanstalt', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Wagenbauanstalt', 'keywords');
	console.log ('rtr[keywords]: Lackierung');

	__gaTracker('send', 'event','thesaurus', 'Lackierung', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Lackierung', 'keywords');
	console.log ('rtr[keywords]: Maßanzug');

	__gaTracker('send', 'event','thesaurus', 'Maßanzug', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Maßanzug', 'keywords');
	console.log ('rtr[keywords]: Industriegrundstück');

	__gaTracker('send', 'event','thesaurus', 'Industriegrundstück', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Industriegrundstück', 'keywords');
	console.log ('rtr[keywords]: Fahrzeug');

	__gaTracker('send', 'event','thesaurus', 'Fahrzeug', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Fahrzeug', 'keywords');
	console.log ('rtr[keywords]: Auto');

	__gaTracker('send', 'event','thesaurus', 'Auto', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Auto', 'keywords');
	console.log ('rtr[organisations]: Porsche');

	__gaTracker('send', 'event','thesaurus', 'Porsche', 'organisations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Porsche', 'organisations');
	console.log ('rtr[locations]: Deutschland');

	__gaTracker('send', 'event','thesaurus', 'Deutschland', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Deutschland', 'locations');
	console.log ('rtr[locations]: Hamburg');

	__gaTracker('send', 'event','thesaurus', 'Hamburg', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Hamburg', 'locations');
	console.log ('rtr[persons]: Michael Rehm');

	__gaTracker('send', 'event','thesaurus', 'Michael Rehm', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Michael Rehm', 'persons');
	console.log ('rtr[persons]: Oliver Kaps');

	__gaTracker('send', 'event','thesaurus', 'Oliver Kaps', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Oliver Kaps', 'persons');
	console.log ('rtr[persons]: Michael H. Hamann');

	__gaTracker('send', 'event','thesaurus', 'Michael H. Hamann', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Michael H. Hamann', 'persons');
});
</script>
</div></aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<ins class="asm_async_creative" style="display:inline-block; width:300px; height:auto;min-height:250px;text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=135"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!--skyscraper-->
<ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=6"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Über das Lackiererblatt</h4></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Specials</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackiertechniken/">Lackiertechniken</a><br />
<a href="http://www.lackiererblatt.de/suchen-finden/hersteller/">Herstellerdatenbank</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>Service</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a><br />
<a href="http://www.lackiererblatt.de/service/impressum/">Impressum</a><br />
<a href="http://www.lackiererblatt.de/service/agb/">AGB</a><br />
<a href="http://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a><br />
<a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2019 Lackiererblatt			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-a11y.min.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/superfish.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/responses.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lackiererblatt.de/service/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2019 Lackiererblatt</div>




			



			<script>var response_instance_id=10</script>
			<style>
	#response-cart-hint{color: #555555;}
	#response-cart-trigger{color: #ffffff; background-color: #235b94;}
	#response-cart{border-color: #235b94;}
	.response-submit{background-color: #235b94;}
</style>
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Downloadservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Lackiererblatt-Downloadservice?<br><a href="https://www.lackiererblatt.de/downloadservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked><label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"><label for="response-form-salutation-female">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>
			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Lackiererblatt-Downloadservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Lackiererblatt-Downloadservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.lackiererblatt.de/service/agb/ " target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
	
			
</body>
</html>