<!DOCTYPE html>
<html lang="de-DE">

<head>

	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#e5e5e5" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.4.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>. DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt - Lackiererblatt</title>
	<meta name="description" content="Die Digitalisierung schreitet voran – doch manches bevorzugen die Deutschen immer noch analog. Nach einer aktuellen Befragung der Expertenorganisation" />
	<link rel="canonical" href="https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt" />
	<meta property="og:description" content="Die Digitalisierung schreitet voran – doch manches bevorzugen die Deutschen immer noch analog. Nach einer aktuellen Befragung der Expertenorganisation" />
	<meta property="og:url" content="https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/" />
	<meta property="og:site_name" content="Lackiererblatt" />
	<meta property="article:published_time" content="2022-06-22T08:40:03+00:00" />
	<meta property="article:modified_time" content="2022-06-22T09:17:33+00:00" />
	<meta property="og:image" content="https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="579" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="MVS Import" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="2 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lackiererblatt.de/#website","url":"https://www.lackiererblatt.de/","name":"Lackiererblatt","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lackiererblatt.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/#primaryimage","inLanguage":"de-DE","url":"https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A.jpg","contentUrl":"https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A.jpg","width":770,"height":579,"caption":"Alles digital? Eher nicht, ein großer Teil der Werkstattkundschaft bevorzugt telefonischen oder persönlichen Kontakt. (Abbildung: DEKRA)"},{"@type":"WebPage","@id":"https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/#webpage","url":"https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/","name":". DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt - Lackiererblatt","isPartOf":{"@id":"https://www.lackiererblatt.de/#website"},"primaryImageOfPage":{"@id":"https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/#primaryimage"},"datePublished":"2022-06-22T08:40:03+00:00","dateModified":"2022-06-22T09:17:33+00:00","author":{"@id":"https://www.lackiererblatt.de/#/schema/person/a065d28b3aba303b17d53b5a50535878"},"description":"Die Digitalisierung schreitet voran – doch manches bevorzugen die Deutschen immer noch analog. Nach einer aktuellen Befragung der Expertenorganisation","breadcrumb":{"@id":"https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.lackiererblatt.de/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.lackiererblatt.de/kategorie/news/"},{"@type":"ListItem","position":3,"name":"DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt"}]},{"@type":"Person","@id":"https://www.lackiererblatt.de/#/schema/person/a065d28b3aba303b17d53b5a50535878","name":"MVS Import"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lackiererblatt.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.lackiererblatt.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.lackiererblatt.de/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.8.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/lato.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/main-v12.min.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lackiererblatt.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lackiererblatt.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.lackiererblatt.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.lackiererblatt.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Vielen Dank f\u00fcr Ihre Stimme"},"resultsParams":{"singleVote":"Stimme","multipleVotes":"Stimmen","singleAnswer":"Antwort","multipleAnswers":"Antworten"}}};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","additional_logo_retina":"","logo_retina":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","logo_mini":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_Freigestellt3.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-8e33c23b3a40e414dddcea9054ae8c26.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fnews%2Fdekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fnews%2Fdekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt%2F&#038;format=xml" />
<!-- 10 config  -->
<script type='text/javascript'>
var id = "65970";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
var websiteName = "lackiererblatt.de";
var websiteName2 = "lackiererblatt.de";
var myobj = "www.lackiererblatt.de";
var externalLink = "<i class='fa fa-small fa-external-link'></i> ";
   
var my_postdate 	= '';var my_posttime 	= '';var my_postid	 	= '';var my_customerid 	= '';var my_author 		= '';
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 20 adspirit  -->
<script type='text/javascript'>
var id = "65969";</script><!-- start Woody Code Snippets CSS and JS -->
<script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
<!-- end Woody Code Snippets CSS and JS -->
<!-- 30 GTAG  -->
<meta name="facebook-domain-verification" content="e53wmq37dkux3mabswf0ca9mlgzaqs" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9DXV8X');</script>
<!-- End Google Tag Manager --><!-- 40 track  -->
<script>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</script><!-- 50 changes  -->
<script>
	function bindEvent(element, eventName, eventHandler) {
        if (element.addEventListener) {
          element.addEventListener(eventName, eventHandler, false);
        } else if (element.attachEvent) {
          element.attachEvent("on" + eventName, eventHandler);
        }
      }
	
	jQuery( document ).ready(function() {
		myurl 	= jQuery('link[rel="canonical"]').attr("href");
		mytitle = jQuery('h1').text();
		mysub 	= "Beitrag auf "+myobj+": "+mytitle;
		mybody 	= "Hallo!nn"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:nn"+mytitle+"n"+myurl;
	
		jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody));

      	bindEvent(window, "message", function(e) {
  			jQuery(window).scrollTop();
      	});
	
		jQuery('#facebook').attr("target", "_blank");
		jQuery('#twitter').attr("target", "_blank");
		jQuery('#xing').attr("target", "_blank");
		jQuery('#linkedin').attr("target", "_blank");
		jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>");
		jQuery('.post.herald-single .col-mod-single a').each(function() {
      	rtrUrl = jQuery(this).attr('href');
        
			if (
            !jQuery(this).hasClass("no-icon") 
			&& rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase())=='-1'
            && rtrUrl.toLowerCase().indexOf(websiteName2.toLowerCase())=='-1'
            && rtrUrl.substring(0,1)!='/'
            && rtrUrl.substring(0,1)!='#'
            && rtrUrl.substring(0,6)!='mailto') {
            	jQuery(this).prepend(externalLink);
        	}
    	});
		jQuery('.herald-module .herald-txt-module .disable-module').each(function() {
			mymod = jQuery(this).parent().parent();
			myid = mymod.attr("id");
			console.log("disable "+myid);
			jQuery("#"+myid).hide();
		});
		jQuery('a').each(function() {
    		goal = jQuery(this).attr("href");
    		classchk = jQuery(this).hasClass("add-src");
			if (typeof goal !== 'undefined') {
				if (classchk) {
				    var src = jQuery.urlParam("src");
            		var query_exists = goal.indexOf('?');
            		if (query_exists > 1) {
                		prefix = "&";
            		} else {
                		prefix = "?";
            		}
            		if (typeof src !== 'undefined') {
                		goal = goal + prefix + 'src=' + src;
            		}
            		jQuery(this).attr("href", goal);
        		}
			}	
	});
	});
</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}

/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
@media screen and (max-width:1220px) and (min-width:1024px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard, .skyscraper { display:block; }
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1023px) and (min-width:769px) {
		.leaderboard, .skyscraper { display:block; }

.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}
@media screen and (max-width:768px) {
	.leaderboard, .skyscraper, .billboard { display:block; }

	.billboard { width:340px;
	position:relative;
		
	}
	.leaderboard { width:340px; 
		margin: 60px 0 6px 0 !important; }
	.skyscraper { max-height:150px; width:320px; left:50%; margin-left:-160px; margin-bottom:30px;}
}

.herald-module {
    margin-bottom: 20px;
} 

.kv-royalSlider .rsFullscreenBtn {
	display:none;
}

/* Themenseiten ohne Banner */
.page-id-62946 
 .herald-site-header {
	margin-top: 20px;
}

.page-id-62946 
 .herald-breadcrumbs {
	margin: -8px 0 20px;
}

.page-id-63202 
 .herald-site-header {
	margin-top: 20px;
}

.page-id-63202 
 .herald-breadcrumbs {
	margin: -8px 0 20px;
}
/* make iframe responsive */
#iframeresponsive {
	min-width: 100%;
}
/* make iframe responsive ENDE */		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://www.lackiererblatt.de/wp-content/uploads/l/a/la_favicon01-4.png"><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.lackiererblatt.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-66285 single-format-standard unknown">

	
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>



	
	
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		
		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=4"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


		



		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://www.lackiererblatt.de/" rel="home" title="Lackiererblatt"><img class="herald-logo" id="main-logo" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_la_white1.png" alt="Lackiererblatt" ></a></span>
	</div>
											</div>
					
										
										
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt" class="menu"><li id="menu-item-55160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-61476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61476"><a href="https://www.lackiererblatt.de/fahrzeugdesinfektion/">Top-Thema Fahrzeugdesinfektion</a></ul>
<li id="menu-item-55044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li id="menu-item-55045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li id="menu-item-60070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60070"><a href="https://www.lackiererblatt.de/body-and-paint-contest/">PREVIEW: BODY &#038; PAINT-CONTEST</a>	<li id="menu-item-57384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li id="menu-item-57385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li id="menu-item-55046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li id="menu-item-55047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li id="menu-item-55048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-unten" class="menu"><li id="menu-item-62180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62180"><a>VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-62193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62193"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-technik/">Technik</a></li>
	<li id="menu-item-62189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62189"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-design/">Design</a></li>
	<li id="menu-item-62190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62190"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-equipment/">Equipment</a></li>
	<li id="menu-item-62191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62191"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-know-how/">Know how</a></li>
	<li id="menu-item-62192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62192"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-management/">Management</a></li>
	<li id="menu-item-62237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62237"><a href="https://www.lackiererblatt.de/kategorie/betrieb-des-monats/">Betrieb des Monats</a></li>
	<li id="menu-item-62240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62240"><a href="https://www.lackiererblatt.de/kategorie/praxis-check/">Praxis-Check</a></li>
	<li id="menu-item-56217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li id="menu-item-56226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>
<li id="menu-item-55020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li id="menu-item-55043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li id="menu-item-55021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-55156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-55022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-55023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li id="menu-item-55024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li id="menu-item-55025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li id="menu-item-63244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63244"><a href="https://www.lackiererblatt.de/axalta-themenseite/">Axalta</a></li>
	<li id="menu-item-63425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63425"><a href="https://www.lackiererblatt.de/ppg-themenseite-green-concept/">PPG</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-62807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62807"><a href="https://www.lackiererblatt.de/newsletter/"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-62805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62805"><a href="https://www.facebook.com/lackiererblatt/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-62806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62806"><a href="https://www.instagram.com/lackiererblatt/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-62814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62814"><a href="https://www.youtube.com/c/Lackiererblatt"><span class="herald-social-name">YouTube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61476"><a href="https://www.lackiererblatt.de/fahrzeugdesinfektion/">Top-Thema Fahrzeugdesinfektion</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60070"><a href="https://www.lackiererblatt.de/body-and-paint-contest/">PREVIEW: BODY &#038; PAINT-CONTEST</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61476"><a href="https://www.lackiererblatt.de/fahrzeugdesinfektion/">Top-Thema Fahrzeugdesinfektion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60070"><a href="https://www.lackiererblatt.de/body-and-paint-contest/">PREVIEW: BODY &#038; PAINT-CONTEST</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62180"><a>VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62193"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62189"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-design/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62190"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-equipment/">Equipment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62191"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-know-how/">Know how</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62192"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-management/">Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62237"><a href="https://www.lackiererblatt.de/kategorie/betrieb-des-monats/">Betrieb des Monats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62240"><a href="https://www.lackiererblatt.de/kategorie/praxis-check/">Praxis-Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63244"><a href="https://www.lackiererblatt.de/axalta-themenseite/">Axalta</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63425"><a href="https://www.lackiererblatt.de/ppg-themenseite-green-concept/">PPG</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=5"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.lackiererblatt.de/">Startseite</a> » <span><a href="https://www.lackiererblatt.de/kategorie/news/">News</a> » <h1 class="breadcrumbs-h1">DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-66285" class="herald-single post-66285 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dekra tag-nbsp tag-werkstatt"  data-thumbnail="https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			<a href="https://www.lackiererblatt.de/kategorie/news/" class="herald-cat-9">News</a><br>	
		<span class="entry-title h1" id="headline">DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt</span>	</h2>
		<div class="entry-meta">
		<div class="meta-item herald-date"><span class="updated">22. Juni 2022</span></div>
			

	</div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="579" src="https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt.jpg" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-300x225.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-768x577.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-74x55.jpg 74w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-111x83.jpg 111w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-215x161.jpg 215w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Alles digital? Eher nicht, ein großer Teil der Werkstattkundschaft bevorzugt telefonischen oder persönlichen Kontakt. (Abbildung: DEKRA)</figure>
			</div>

	
		<div class="row">
			
			
			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	

	
		
	






		
	<p class="absatz"><span class="em">Die Digitalisierung schreitet voran – doch manches bevorzugen die Deutschen immer noch analog.</span> Nach einer aktuellen Befragung der Expertenorganisation DEKRA und des Marktforschungsinstituts Ipsos wollen zwei Drittel der Autobesitzer in Deutschland (66 Prozent) nach wie vor nur persönlich oder telefonisch mit ihrer Werkstatt in Kontakt treten. Gleichzeitig schätzen Kunden es aber, wenn die Werkstatt unterschiedliche Kontaktkanäle anbietet.</p>
<p class="absatz">Unter den digitalen Kontaktmöglichkeiten liegt E-Mail auf der Wunschliste ganz vorn (42 Prozent), vor WhatsApp (31 Prozent), einer speziellen App der Werkstatt (18 Prozent) und Facebook (7 Prozent). Gut ein Drittel der Befragten (34 Prozent) hat bisher Erfahrungen damit gemacht, ihre Werkstatt per E-Mail zu kontaktieren. Von ihnen haben 26 Prozent das Gefühl, dass E-Mails im Kfz-Betrieb untergehen. 27 Prozent aller Befragten sagen, ihre Werkstatt sei nicht auf die Kundenkommunikation der Zukunft über EMail, WhatsApp, Internet etc. vorbereitet.</p>
<p class="absatz">Was digitale Services von Werkstätten angeht, ist die Terminvereinbarung über die Website am gefragtesten: 59 Prozent der Befragten wünschen sich diese Möglichkeit. Aktuell besteht dieses Angebot in der eigenen Werkstatt laut 26 Prozent der Befragten. Digitale Informationen über den aktuellen Stand bei Service- oder Reparaturarbeiten wären für 57 Prozent interessant und nützlich; 22 Prozent bekommen diesen Service schon im Kfz-Betrieb ihres Vertrauens. Digital bei der Reparatur zuschauen, zum Beispiel per WhatsApp-Video, können heute nach eigenen Angaben 5 Prozent der Autobesitzer. Gewünscht wäre dieser Service von 27 Prozent. Wie schon in den vergangenen Befragungen 2020 und 2017 weiß ein Viertel der Autobesitzer gar nicht, welche digitalen Kundenservices ihre Werkstatt anbietet.</p>
<p class="absatz">„Für Entscheider im Kfz-Gewerbe bleibt es die große Herausforderung, sich für die sehr differenzierten Kundenerwartungen optimal aufzustellen“, so das Fazit von Guido Kutschera, Vorsitzender der Geschäftsführung der DEKRA Automobil GmbH, aus den Ergebnissen der Befragung. „Wir sehen wieder, dass digitale Services einerseits gefragt sind, dass aber andererseits eine Mehrheit der Kunden immer noch Wert auf den persönlichen Kontakt vor Ort im Autohaus oder per Telefon legt. Diese Anforderungen gilt es, möglichst gut auszubalancieren.“</p>
<p class="absatz">Für die Online-Studie befragte Ipsos im Auftrag von DEKRA im März 2022 insgesamt 1.000 Autobesitzer, die selbst für die Wartung und Reparatur ihres Fahrzeugs verantwortlich sind. Weitere Informationen und eine Möglichkeit, die gesamte Studie zu bestellen, gibt es unter <a href="http://www.dekra.de/aftersales-studie-2022" target="_blank" rel="noopener">www.dekra.de/aftersales-studie-2022</a>.</p>
<p class="absatz"><a href="http://www.dekra.de" target="_blank" rel="noopener">www.dekra.de</a></p>

	<!-- Matomo Dimension Defs -->
	<script>
	var my_postdate 	= '2022-06-22';
	var my_posttime 	= '10:40';
	var my_postid	 	= '66285';
	var my_customerid 	= '';
	var my_author 		= 'MVS Import';
	</script>
	<!-- Matomo Dimensions End -->

	<div style="clear:left"></div>
	
	


		
	




	



	

	

	

	<div class="clearfix" style="margin-top: 20px;">

		

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lackiererblatt.de%2Fnews%2Fdekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt%2F&t=DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fnews%2Fdekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt%2F&text=DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fnews%2Fdekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt%2F&amp;media=https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A.jpg&amp;description=DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lackiererblatt.de%2Fnews%2Fdekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt%2F&title=DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>

					
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-66276 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-fiasco tag-solera tag-zusammenarbeit">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/news/fiasco-und-solera-kooperieren/" title="FIASCO und Solera kooperieren"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/F/i/Fiasco_5DF69A48-E1B6-4CCF-827E-788D78816E31-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Fiasco.jpg" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/F/i/Fiasco_5DF69A48-E1B6-4CCF-827E-788D78816E31-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Fiasco_5DF69A48-E1B6-4CCF-827E-788D78816E31-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Fiasco_5DF69A48-E1B6-4CCF-827E-788D78816E31-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Fiasco_5DF69A48-E1B6-4CCF-827E-788D78816E31-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Fiasco_5DF69A48-E1B6-4CCF-827E-788D78816E31-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Fiasco_5DF69A48-E1B6-4CCF-827E-788D78816E31-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category"><a href="https://www.lackiererblatt.de/kategorie/news/" class="herald-cat-9">News</a></span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/news/fiasco-und-solera-kooperieren/">FIASCO und Solera kooperieren</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20. Juni 2022</span></div></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-66272 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-automechanika tag-innovation tag-produktneuheiten">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/news/rekordanmeldungen-fuer-automechanika/" title="Rekordanmeldungen für Automechanika"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/A/u/Automechanika_5B66F8A5-7162-45C2-A0F2-2E297C9C28F0-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Automechanika" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/u/Automechanika_5B66F8A5-7162-45C2-A0F2-2E297C9C28F0-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Automechanika_5B66F8A5-7162-45C2-A0F2-2E297C9C28F0-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Automechanika_5B66F8A5-7162-45C2-A0F2-2E297C9C28F0-768x513.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Automechanika_5B66F8A5-7162-45C2-A0F2-2E297C9C28F0-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Automechanika_5B66F8A5-7162-45C2-A0F2-2E297C9C28F0-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Automechanika_5B66F8A5-7162-45C2-A0F2-2E297C9C28F0-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Automechanika_5B66F8A5-7162-45C2-A0F2-2E297C9C28F0-187x124.jpg 187w, https://www.lackiererblatt.de/wp-content/uploads/A/u/Automechanika_5B66F8A5-7162-45C2-A0F2-2E297C9C28F0.jpg 770w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Automechanika</span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/news/rekordanmeldungen-fuer-automechanika/">Rekordanmeldungen für Automechanika</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">13. Juni 2022</span></div></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=131"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-66206 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-abzufedern tag-betrieb tag-fuenfte">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/news/betriebsbefragung-nach-ukraine-krise/" title="Betriebsbefragung nach Ukraine-Krise"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/A/n/Anmischen_B0AB15EF-F8F9-4549-AF35-A19339F8B301-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Anmischen.jpg" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/n/Anmischen_B0AB15EF-F8F9-4549-AF35-A19339F8B301-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Anmischen_B0AB15EF-F8F9-4549-AF35-A19339F8B301-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Anmischen_B0AB15EF-F8F9-4549-AF35-A19339F8B301-768x512.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Anmischen_B0AB15EF-F8F9-4549-AF35-A19339F8B301-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Anmischen_B0AB15EF-F8F9-4549-AF35-A19339F8B301-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Anmischen_B0AB15EF-F8F9-4549-AF35-A19339F8B301-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Anmischen_B0AB15EF-F8F9-4549-AF35-A19339F8B301-187x124.jpg 187w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Anmischen_B0AB15EF-F8F9-4549-AF35-A19339F8B301.jpg 770w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category"><a href="https://www.lackiererblatt.de/kategorie/news/" class="herald-cat-9">News</a></span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/news/betriebsbefragung-nach-ukraine-krise/">Betriebsbefragung nach Ukraine-Krise</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">20. Mai 2022</span></div></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="text-18" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><p><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=133"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></p>
</div>
		</div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><div class="widget-title h6"><span>Neueste Videos</span><div class="herald-slider-controls"></div></div>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-66257 post type-post status-publish format-video has-post-thumbnail hentry category-videos category-videos-design tag-ausstellung tag-kunst tag-oldtimer tag-rohrer post_format-post-format-video">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/kunst-aus-autos-zwischen-kunst-und-handwerk/" title="Kunst aus Autos: Zwischen Kunst und Handwerk">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="Kunst aus Autos" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-1024x577.jpg 1024w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-768x433.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-1536x866.jpg 1536w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-2048x1155.jpg 2048w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-990x556.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-1320x742.jpg 1320w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/R/o/Rohrer_Speedlines_Thumbnail-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Stefan Rohrer verformt Oldtimer</span>
		
		<div class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/kunst-aus-autos-zwischen-kunst-und-handwerk/">Kunst aus Autos: Zwischen Kunst und Handwerk</a></div>
			</div>

</article>							<article class="herald-lay-f post-66121 post type-post status-publish format-video has-post-thumbnail hentry category-videos category-videos-technik tag-karlsruhe tag-messe tag-paint tag-paintexpo-2022 post_format-post-format-video">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/messe-highlights-das-war-die-paintexpo-2022/" title="Messe-Highlights: Das war die PaintExpo 2022">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/T/h/Thumbnail_PaintExpo_WP-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="PaintExpo 2022 Messe" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/T/h/Thumbnail_PaintExpo_WP-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/T/h/Thumbnail_PaintExpo_WP-768x433.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/T/h/Thumbnail_PaintExpo_WP-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/T/h/Thumbnail_PaintExpo_WP-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/T/h/Thumbnail_PaintExpo_WP-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/T/h/Thumbnail_PaintExpo_WP-414x232.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/T/h/Thumbnail_PaintExpo_WP.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Fachmesse für Lackiertechnik in Karlsruhe</span>
		
		<div class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/messe-highlights-das-war-die-paintexpo-2022/">Messe-Highlights: Das war die PaintExpo 2022</a></div>
			</div>

</article>							<article class="herald-lay-f post-65585 post type-post status-publish format-video has-post-thumbnail hentry category-lackierfehler category-videos_lackierfehler category-news tag-fassbender tag-kantenverfaerbung tag-lackierfehler post_format-post-format-video">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/news/kantenverfaerbung-vermeiden/" title="Kantenverfärbung vermeiden">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/L/a/Lackierfehler_WP-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="Lackierfehler Kantenverfärbung" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/L/a/Lackierfehler_WP-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/L/a/Lackierfehler_WP-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/L/a/Lackierfehler_WP-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/L/a/Lackierfehler_WP-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Lackierfehler: erkennen, beheben, vermeiden</span>
		
		<div class="entry-title h5"><a href="https://www.lackiererblatt.de/news/kantenverfaerbung-vermeiden/">Kantenverfärbung vermeiden</a></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="logokarussell-2" class="widget logokarussell"><div class="widget-title h6"><span>Unternehmen im Fokus</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer- #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #000000;
             border-right:1px solid #000000;
             border-bottom:1px solid #000000;             border-top:1px solid #000000;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=5537661'></script>
            <script type="text/javascript">
            
          	var nummer = -1;
		  	var image_width = 297;
		  	var image_height = 183;
		  	var myLogosArray = new Array();
          	var mysliderString =""; 
          	sliderLogoTrack[slidernummer] = new Array();
          	sliderTrack[slidernummer] = "";
			            sliderLogoTrack[slidernummer][0] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/k/m/kmwe-q.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
            sliderLogoTrack[slidernummer][1] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/axalta-themenseite/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/L/o/Logos-Sidebar.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
            sliderLogoTrack[slidernummer][2] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/ppg-themenseite-green-concept/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/L/o/Logokarrussell_PPG.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
           	htmlstring ='<div id="" style="">'+ "\n" + '<div id="slider_outer">'+"\n" +'<div id="slidercontainer">'+"\n";
           	htmlstring +='<div id="myslider'+slidernummer+'" class="myslider">';
           	htmlstring += mysliderString;
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"<div class='c'></div>\n"+"</div>\n"+"<div class='c'></div>\n";
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"</div>";
            
           	document.write(htmlstring);
			
           	effect1 = {name: 'effect1', right: true, move: true, duration: 400};
   			effects1 = [effect1];
           
           
           	var widgetslider=new Array();
   		   	widgetslider[slidernummer] = Sliderman.slider({
   		   		container: 'myslider'+slidernummer, 
   		   		width: 295, 
   		   		height: 172, 
   		   		effects: effects1, 
   		   		display: {
   		   			autoplay: 3000,
   		   			random: false,
   		   			loading: {background: '#000000', opacity: 0.5 },
   		   			description: {hide: false, background: '#000000', opacity: 0.4, height: 43, position: 'bottom'},
   		   		},
   	            	tracking: {
            		slider: sliderTrack[slidernummer],
            		sliderLogo: sliderLogoTrack[slidernummer]
            	},
   				
   			});
           </script>
           <style>
           #logocontainer- #slidercontainer { 
           	 width:297px !important;
           	height: 174px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", '');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, '');
        		 }); 
               });
           </script>
           </div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=134"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</div><div id="text-25" class="widget widget_text"><div class="widget-title h6"><span>Aktuelle Ausgabe</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005096; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Lackiererblatt 3'  src='/wp-content/uploads/a/b/cover_la-2022-003_sidebar.jpg?key=1655942405'></div>	<div id='text'>	<div id='title'>Aktuelle Ausgabe <br/>03/2022</div>	<a href='https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print/lackiererblatt-ausgabe-03-2022.html' target='_blank' rel="noopener"><div id='button'> EINZELHEFT </div></a>	<a href='https://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
		</div><div id="text-17" class="widget widget_text"><div class="widget-title h6"><span>FACEBOOK</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/lackiererblatt" target="_blank" rel="noopener"><img loading="lazy" class="size-full wp-image-63030 alignleft" src="https://www.lackiererblatt.de/wp-content/uploads/M/a/Malerblatt-Facebook.png" alt="" width="300" height="250" /></a></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget">
	<div class=""></div></h4>
<div class="herald_posts_widget">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #005096; }
.su_meistgelesen .su-tabs-nav span { font-weight:bold; font-size:16px; }
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #005096; color:#FFFFFF;  }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="1" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
			<article class="herald-lay-f herald-lay-f1 post-56332 post type-post status-publish format-standard has-post-thumbnail hentry category-lackierfehler tag-foto tag-lack tag-rehm">
			    <div class="herald-ovrld">
			    				    <div class="herald-post-thumbnail ">
			            <a href="https://www.lackiererblatt.de/know-how/lackierfehler/laeufer-im-lack/" title="Läufer im Lack &#8211; Nasen, Tränen und Gardinen"><img width="300" height="200" src="https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Lackierfehler: Läufer im Lack" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-1024x678.jpg 1024w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-768x509.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-1536x1018.jpg 1536w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-2048x1357.jpg 2048w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-990x656.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-1320x875.jpg 1320w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/L/_/Läufer-1-1-scaled-e1581428062337-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		            </div>
	            	            	                <div class="entry-header">
		                <span class="meta-category"><a href="https://www.lackiererblatt.de/know-how/lackierfehler/laeufer-im-lack/">Lackierfehler</a></span>
		                <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/know-how/lackierfehler/laeufer-im-lack/">Läufer im Lack &#8211; Nasen, Tränen und Gardinen</a></h2>		                			            <div class="entry-meta meta-small" style="margin-top:0">4. Februar 2020</div>
		                	                </div>
	                            </div>
            </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
        <article class="herald-lay-f herald-lay-f1 post-66285 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-dekra tag-nbsp tag-werkstatt">
		<div class="herald-ovrld">
						<div class="herald-post-thumbnail ">
			<a href="https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/" title="DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt"><img width="300" height="200" src="https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt.jpg" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/D/E/DEKRA_Ipsos_Aftersales_2022_2_Werkstattkontakt_426E8116-02F8-48D4-B59D-037D94AAC74A-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		    </div>
            	        	        <div class="entry-header">
		    <span class="meta-category"><a href="https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/"><a href="https://www.lackiererblatt.de/kategorie/news/" class="herald-cat-9">News</a></a></span>
		    <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/news/dekra-studie-trotz-digitalisierung-bevorzugt-werkstattkundschaft-persoenlichen-kontakt/">DEKRA-Studie: Trotz Digitalisierung bevorzugt Werkstattkundschaft persönlichen Kontakt</a></h2>		    			<div class="entry-meta meta-small" style="margin-top:0"></div>
            	        </div>
	                </div>
        </article>
</div></div></div>
</div>
</div>
</div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
    jQuery( document ).ready(function() {
        	object_val = 'LA';	issue_val = '202205';        _paq.push(['trackEvent', 'obj', 'objekt', object_val]);
        _paq.push(['trackEvent', 'obj', 'issue', object_val + ":" + issue_val]);

            });
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=6"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>Über das Lackiererblatt</span></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Specials</span></div>			<div class="textwidget"><p><a href="/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="/kategorie/design/kreativtechniken/">Lackiertechniken</a><br />
<a href="/firmenverzeichnis/" target="_blank" rel="noopener">Who is Who</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>Service</span></div>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2022 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><!-- 910 stat -->
<script>
  var _paq = window._paq = window._paq || [];
  _paq.push(["disableCookies"]);
	  if (my_postdate!='') {		_paq.push(['setCustomDimension', 1, my_postdate]); }
  if (my_customerid!='') { 	_paq.push(['setCustomDimension', 2, my_customerid]); }
  if (my_author!='') {		_paq.push(['setCustomDimension', 3, my_author]); }
  if (my_posttime!='') {	_paq.push(['setCustomDimension', 4, my_posttime]); }
  if (my_postid!='') {		_paq.push(['setCustomDimension', 5, my_postid]); }
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  _paq.push(['enableHeartBeatTimer',15]);
  (function() {
    var u="/stats/";
    _paq.push(['setTrackerUrl', u+'stats.php']);
    _paq.push(['setSiteId', '23']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'stats.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="/stats/stats.php?idsite=23&rec=1" style="border:0;" alt="" /></p></noscript>
<!-- 920 gtag -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9DXV8X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LA Floating Bar_gratis_direktabo --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='hnj81bjcwcu7oeiicqna';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var hnj81bjcwcu7oeiicqna_shortcode = true;		</script>
		<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-c221aacf589036e940a1950cbc535efd.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script>		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://www.lackiererblatt.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: 'a96abd5f5b',
			slugs: 
			{"hnj81bjcwcu7oeiicqna":{"slug":"hnj81bjcwcu7oeiicqna","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":66285,"object_key":"post","object_type":"post","term_ids":[9,639,4449,27]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=10</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Malerblatt Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum arcguide Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des arcguide Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.arcguide.de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
</body>
</html>