<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta name="facebook-domain-verification" content="e53wmq37dkux3mabswf0ca9mlgzaqs" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9DXV8X');</script>
<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#e5e5e5" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
	window._sp_ = {
		config: {
			accountId: 692,
			wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
			mmsDomain: "https://consent.iqdigital.de"
		}
	}
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>

<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>. „Unglaublich und unverantwortlich&quot; - Lackiererblatt</title>
	<meta name="description" content="KFZ-Versicherer stellen die Zahlung Corona-Pauschale ein. Die BFL nimmt scharf Stellung. Kay Dähn, Geschäftsführer eines K&amp;L-Betriebes in Hamburg," />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content=". „Unglaublich und unverantwortlich&quot; - Lackiererblatt" />
	<meta property="og:description" content="KFZ-Versicherer stellen die Zahlung Corona-Pauschale ein. Die BFL nimmt scharf Stellung. Kay Dähn, Geschäftsführer eines K&amp;L-Betriebes in Hamburg," />
	<meta property="og:url" content="https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/" />
	<meta property="og:site_name" content="Lackiererblatt" />
	<meta property="article:published_time" content="2021-06-25T07:40:03+00:00" />
	<meta property="article:modified_time" content="2021-06-25T08:01:06+00:00" />
	<meta property="og:image" content="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87.jpg" />
	<meta property="og:image:width" content="770" />
	<meta property="og:image:height" content="770" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="MVS Import">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lackiererblatt.de/#website","url":"https://www.lackiererblatt.de/","name":"Lackiererblatt","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lackiererblatt.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/#primaryimage","inLanguage":"de-DE","url":"https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87.jpg","width":770,"height":770,"caption":"Auch bei sinkenden Zahlen macht eine Fahrzeugdesinfektion Sinn - und ist zwingend zu erstatten. (Foto: AZT)"},{"@type":"WebPage","@id":"https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/#webpage","url":"https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/","name":". \u201eUnglaublich und unverantwortlich\" - Lackiererblatt","isPartOf":{"@id":"https://www.lackiererblatt.de/#website"},"primaryImageOfPage":{"@id":"https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/#primaryimage"},"datePublished":"2021-06-25T07:40:03+00:00","dateModified":"2021-06-25T08:01:06+00:00","author":{"@id":"https://www.lackiererblatt.de/#/schema/person/a065d28b3aba303b17d53b5a50535878"},"description":"KFZ-Versicherer stellen die Zahlung Corona-Pauschale ein. Die BFL nimmt scharf Stellung. Kay D\u00e4hn, Gesch\u00e4ftsf\u00fchrer eines K&amp;L-Betriebes in Hamburg,","breadcrumb":{"@id":"https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/","url":"https://www.lackiererblatt.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/kategorie/management/","url":"https://www.lackiererblatt.de/kategorie/management/","name":"Management"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/","url":"https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/","name":"\u201eUnglaublich und unverantwortlich&#8220;"}}]},{"@type":"Person","@id":"https://www.lackiererblatt.de/#/schema/person/a065d28b3aba303b17d53b5a50535878","name":"MVS Import"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lackiererblatt.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.lackiererblatt.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.lackiererblatt.de/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.8.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lackiererblatt.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lackiererblatt.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.lackiererblatt.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.lackiererblatt.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Vielen Dank f\u00fcr Ihre Stimme"},"resultsParams":{"singleVote":"Stimme","multipleVotes":"Stimmen","singleAnswer":"Antwort","multipleAnswers":"Antworten"}}};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","additional_logo_retina":"","logo_retina":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","logo_mini":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_Freigestellt3.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-8e33c23b3a40e414dddcea9054ae8c26.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Funglaublich-und-unverantwortlich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Funglaublich-und-unverantwortlich%2F&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}

/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
@media screen and (max-width:1220px) and (min-width:1024px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard, .skyscraper { display:block; }
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1023px) and (min-width:769px) {
		.leaderboard, .skyscraper { display:block; }

.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}
@media screen and (max-width:768px) {
	.leaderboard, .skyscraper, .billboard { display:block; }

	.billboard { width:340px;
	position:relative;
		
	}
	.leaderboard { width:340px; 
		margin: 60px 0 6px 0 !important; }
	.skyscraper { max-height:150px; width:320px; left:50%; margin-left:-160px; margin-bottom:30px;}
}

.herald-module {
    margin-bottom: 20px;
} 

.kv-royalSlider .rsFullscreenBtn {
	display:none;
}

/* Themenseiten ohne Banner */
.page-id-62946 
 .herald-site-header {
	margin-top: 20px;
}

.page-id-62946 
 .herald-breadcrumbs {
	margin: -8px 0 20px;
}

.page-id-63202 
 .herald-site-header {
	margin-top: 20px;
}

.page-id-63202 
 .herald-breadcrumbs {
	margin: -8px 0 20px;
}		</style>
		<meta name="rtr_keywords" content="Bundesfachgruppe,Fahrzeug"/>
<meta name="rtr_locations" content="Hamburg"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.lackiererblatt.de/wp-content/uploads/l/a/la_favicon01-4.png"><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.lackiererblatt.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-63824 single-format-standard unknown">

	
	



	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9DXV8X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=4"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


		

		
											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_la_white1.png" alt="Lackiererblatt" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt" class="menu"><li id="menu-item-55160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-61476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61476"><a href="https://www.lackiererblatt.de/fahrzeugdesinfektion/">Top-Thema Fahrzeugdesinfektion</a></ul>
<li id="menu-item-55044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li id="menu-item-55045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li id="menu-item-60070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60070"><a href="https://www.lackiererblatt.de/body-and-paint-contest/">PREVIEW: BODY &#038; PAINT-CONTEST</a>	<li id="menu-item-57384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li id="menu-item-57385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li id="menu-item-55046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li id="menu-item-55047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li id="menu-item-55048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-unten" class="menu"><li id="menu-item-62180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62180"><a>VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-62193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62193"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-technik/">Technik</a></li>
	<li id="menu-item-62189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62189"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-design/">Design</a></li>
	<li id="menu-item-62190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62190"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-equipment/">Equipment</a></li>
	<li id="menu-item-62191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62191"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-know-how/">Know how</a></li>
	<li id="menu-item-62192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62192"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-management/">Management</a></li>
	<li id="menu-item-62237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62237"><a href="https://www.lackiererblatt.de/kategorie/betrieb-des-monats/">Betrieb des Monats</a></li>
	<li id="menu-item-62240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62240"><a href="https://www.lackiererblatt.de/kategorie/praxis-check/">Praxis-Check</a></li>
	<li id="menu-item-56217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li id="menu-item-56226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>
<li id="menu-item-55020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li id="menu-item-55043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li id="menu-item-55021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-55156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-55022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-55023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li id="menu-item-55024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li id="menu-item-55025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li id="menu-item-63244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63244"><a href="https://www.lackiererblatt.de/axalta-themenseite/">Axalta</a></li>
	<li id="menu-item-63425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63425"><a href="https://www.lackiererblatt.de/ppg-themenseite-green-concept/">PPG</a></li>
	<li id="menu-item-55026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55026"><a href="https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/">KMWE</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-62807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62807"><a href="https://www.lackiererblatt.de/newsletter/"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-62805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62805"><a href="https://www.facebook.com/lackiererblatt/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-62806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62806"><a href="https://www.instagram.com/lackiererblatt/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-62814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62814"><a href="https://www.youtube.com/c/Lackiererblatt"><span class="herald-social-name">YouTube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61476"><a href="https://www.lackiererblatt.de/fahrzeugdesinfektion/">Top-Thema Fahrzeugdesinfektion</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60070"><a href="https://www.lackiererblatt.de/body-and-paint-contest/">PREVIEW: BODY &#038; PAINT-CONTEST</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61476"><a href="https://www.lackiererblatt.de/fahrzeugdesinfektion/">Top-Thema Fahrzeugdesinfektion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60070"><a href="https://www.lackiererblatt.de/body-and-paint-contest/">PREVIEW: BODY &#038; PAINT-CONTEST</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62180"><a>VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62193"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62189"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-design/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62190"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-equipment/">Equipment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62191"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-know-how/">Know how</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62192"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-management/">Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62237"><a href="https://www.lackiererblatt.de/kategorie/betrieb-des-monats/">Betrieb des Monats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62240"><a href="https://www.lackiererblatt.de/kategorie/praxis-check/">Praxis-Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63244"><a href="https://www.lackiererblatt.de/axalta-themenseite/">Axalta</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63425"><a href="https://www.lackiererblatt.de/ppg-themenseite-green-concept/">PPG</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55026"><a href="https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/">KMWE</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=5"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.lackiererblatt.de/">Startseite</a> » <span><a href="https://www.lackiererblatt.de/kategorie/management/">Management</a> » <h1 class="breadcrumbs-h1">„Unglaublich und unverantwortlich&#8220;</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-63824" class="herald-single post-63824 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-corona tag-pandemie tag-versicherer"  data-thumbnail="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			<a href="https://www.lackiererblatt.de/kategorie/management/" class="herald-cat-6">Management</a><br>	
		<span class="entry-title h1" id="headline">„Unglaublich und unverantwortlich&#8220;</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">25. Juni 2021</span></div></div>
	</header>	

		<script>

		jQuery(document).ready(function($) {

					$('#gallery-intro').royalSlider({
					fullscreen: {
						enabled: true,
						nativeFS: true
					},
					controlNavigation: 'thumbnails',
					autoScaleSlider: true,
					autoScaleSliderWidth: 692,
					autoScaleSliderHeight: 420,
					imageAlignCenter: true,
					loop: false,
					usePreloader: true,
					imageScaleMode: 'fit-if-smaller',
					navigateByClick: true,
					numImagesToPreload:2,
					arrowsNav:true,
					arrowsNavAutoHide: true,
					arrowsNavHideOnTouch: true,
					keyboardNavEnabled: true,
					fadeinLoadedSlide: true,
					globalCaption: true,
					globalCaptionInside: false,
					thumbs: {
						appendSpan: true,
						firstMargin: true,
						paddingBottom: 4,
						orientation: 'vertical',
						arrowsAutoHide: true,
					},
					deeplinking: {
							// deep linking options go gere
							enabled: true,
							change: true,
							prefix: 'slider-intro-'
					}
					});

					var sliderintro = $('#gallery-intro').data('royalSlider');
					sliderintro.ev.on('rsAfterSlideChange', function(event) {
						
					});
					sliderintro.ev.on('rsEnterFullscreen', function() {
						// enter fullscreen mode 
						$('#header').hide();
						$('#response-cart').hide();

					});
					sliderintro.ev.on('rsExitFullscreen', function() {
						// exit fullscreen mode 
						$('#header').show();
						$('#response-cart').show();
					});
					sliderintro.ev.on('rsAfterContentSet', function (e, slideObject) {

						var testalt = slideObject.thumbnail.toString().match(/alt="(.*)"/m);

						var img = slideObject.holder.find('img').eq(0);
						
						if (img && img.length) {
							if(testalt!==null){
								img.attr('alt', testalt[1]);
							}else{
								img.attr('alt', slideObject.caption.text());
							}
						}
					});


		});

			</script>

			<div class="kv-royalSlider royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87.jpg" data-rsh="770" data-rsw="770" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87.jpg" data-alt="BFL_Corona_1.jpg"><div class="slider-caption">Auch bei sinkenden Zahlen macht eine Fahrzeugdesinfektion Sinn - und ist zwingend zu erstatten. (Foto: AZT)</div><img width="150" height="150" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87-150x150.jpg" alt="BFL_Corona_1.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_COrona_2_B70699D9-7EC5-4C75-BD72-A9623A2DB16F.jpg" data-rsh="578" data-rsw="770" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_COrona_2_B70699D9-7EC5-4C75-BD72-A9623A2DB16F.jpg" data-alt="BFL_COrona_2.jpg"><div class="slider-caption">Kay Dähn: „Diese Ankündigung ist unglaublich und unverantwortlich! Die Pandemie ist noch nicht zu Ende.“ (Foto: Fa. Dähn)</div><img width="150" height="150" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_COrona_2_B70699D9-7EC5-4C75-BD72-A9623A2DB16F-150x150.jpg" alt="BFL_COrona_2.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_3_48ED032A-5181-4CF5-A8E6-C85C5736AC88.jpg" data-rsh="513" data-rsw="770" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_3_48ED032A-5181-4CF5-A8E6-C85C5736AC88.jpg" data-alt="BFL_Corona_3.jpg"><div class="slider-caption">Paul Kehle: „Jetzt wird wieder rückwirkend an der Kostenschraube gedreht. Das geht nicht und hat mit einer partnerschaftlichen Zusammenarbeit nichts mehr zu tun.“ (Foto: BFL)</div><img width="150" height="150" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_3_48ED032A-5181-4CF5-A8E6-C85C5736AC88-150x150.jpg" alt="BFL_Corona_3.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_4_9174A718-D416-4692-8F4D-0320F24DA6A1.jpg" data-rsh="513" data-rsw="770" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_4_9174A718-D416-4692-8F4D-0320F24DA6A1.jpg" data-alt="BFL_Corona_4.jpg"><div class="slider-caption">Torsten Schmidt: „Die zusätzliche Reinigung und Desinfektion von kontaminierten Flächen an Fahrzeugen ist ein unabweisbarer Zusatzaufwand seitens der Betriebe“ (Foto: BFL)</div><img width="150" height="150" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_4_9174A718-D416-4692-8F4D-0320F24DA6A1-150x150.jpg" alt="BFL_Corona_4.jpg"></a>
			</div>
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<div class="redline-vorspann">KFZ-Versicherer stellen die Zahlung Corona-Pauschale ein. Die BFL nimmt scharf Stellung.</div>
<p><!--more--></p>
<p class="absatz">Kay Dähn, Geschäftsführer eines K&amp;L-Betriebes in Hamburg, Fachgruppenleiter der Fahrzeuglackierer in der Hansestadt und Vorstandsmitglied der Bundesfachgruppe Fahrzeuglackierer (BFL), ist wirklich sauer. Nicht nur ihn bringt die von zahlreichen Kfz-Versicherern angekündigte Streichung der Corona-Pauschale auf die Palme, sondern auch große Teile der Branche: „Diese Ankündigung ist unglaublich und unverantwortlich! Die Pandemie ist noch nicht zu Ende. Wir wissen noch gar nicht, wann die Maskenpflicht, Abstands- und Hygieneregeln aufgehoben werden können.“„Es ist für uns nicht nachvollziehbar, wie Assekuranzen in Zeiten einer Pandemie jetzt mit Streichungen der Zusatzleistungen reagieren können, da diese nach wie vor durch die Fachbetriebe erbracht werden müssen,“ so Dähn. Der Hamburger meint weiter: „Auch wenn die Zahlen aktuell endlich sinken, bestehen Abstandsregeln, Masken- und Testpflicht weiter. In der portugiesischen Hauptstadt, Lissabon, wurde über Nacht ein harter Lockdown ausgesprochen, weil die Fallzahlen wieder stark stiegen. In England sieht es ähnlich aus.“ Die Streichung der Corona-Pauschale sei nicht angemessen und und zum jetzigen Zeitpunkt das völlig falsche Signal.</p>
<h3>Das völlig falsche Signal</h3>
<p class="absatz">Die Lackier- und Karosseriefachbetriebe sind die Partner der Versicherer, der Schadensteuerer und weiterer Kundengruppen, aber vor allem sind sie verantwortlich gegenüber dem einzelnen Fahrzeugnutzer, der ihnen sein Fahrzeug vertrauensvoll überlässt. Die sach- und fachgerechte Reparatur ist das Kerngeschäft dieser Unternehmen im Unfallschadenmanagement. Dazu zählt zurzeit natürlich die zusätzliche Desinfektion vom Fahrzeuginnenraum nicht nur nach, sondern auch vor der Reparatur, um nicht nur den Kunden, sondern auch das eigene Fachpersonal zu schützen. Dafür haben die Betriebe während der Pandemie zusätzliche Investitionen getätigt. Dies sind direkt verrechenbare Kosten, die dem jeweiligen Auftrag – und das besagt per se die Definition ohne Wenn und Aber – direkt zuzuordnen sind.</p>
<h3>Kunde hat Anspruch auf Desinfektionsmaßnahmen</h3>
<p class="absatz">Die BFL kritisiert die Auffassung der Versicherer scharf: „Die zusätzliche Reinigung und Desinfektion von kontaminierten Flächen an Fahrzeugen ist ein unabweisbarer Zusatzaufwand seitens der Betriebe“, erklärt Torsten Schmidt, Leiter des Instituts für Fahrzeuglackierung. Der Anspruch auf Schutz gelte nicht nur für die Kunden, sondern gleichermaßen für das Werkstattpersonal der Fachbetriebe, ergänzt Paul Kehle, Präsident der BFL, und meint: „Jetzt wird wieder rückwirkend an der Kostenschraube gedreht. Das geht nicht und hat mit einer partnerschaftlichen Zusammenarbeit nichts mehr zu tun.“</p>
<p class="absatz">Das Allianz Zentrum für Technik (AZT) hat mit der TeMi Nr.14/2020 „Fahrzeugdesinfektion zum Schutz vor einer möglichen Corona-Infektion“ eine Technische Mitteilung veröffentlicht, die diese erforderliche Maßnahme in Zeit- und Materialwerten beziffert. Gerichtsurteile zu Gunsten der Werkstatt haben das mehrfach bestätigt ■</p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Funglaublich-und-unverantwortlich%2F&t=„Unglaublich und unverantwortlich&#8220;" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Funglaublich-und-unverantwortlich%2F&text=„Unglaublich und unverantwortlich&#8220;" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Funglaublich-und-unverantwortlich%2F&amp;media=https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87.jpg&amp;description=„Unglaublich und unverantwortlich&#8220; id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Funglaublich-und-unverantwortlich%2F&title=„Unglaublich und unverantwortlich&#8220;" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-63645 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-bill tag-fahrzeuglackierer tag-schmidt">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/management/engagiert-kompeten-leidemschaftlich/" title="Engagiert, kompetent, leidenschaftlich"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/S/t/Stab_256985CF-1C88-4345-9F2C-0CD3E5674B02-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="BU:_Dr._Albert_Bill_(links)_übergibt_zum_1._Juni_die_operative_Leitung_des_Geschäftsbereichs_Fahrzeuglackierer_an_seinen_Kollegen_Torsten_Schmidt_(rechts)." loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/t/Stab_256985CF-1C88-4345-9F2C-0CD3E5674B02-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Stab_256985CF-1C88-4345-9F2C-0CD3E5674B02-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Stab_256985CF-1C88-4345-9F2C-0CD3E5674B02-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Stab_256985CF-1C88-4345-9F2C-0CD3E5674B02-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Stab_256985CF-1C88-4345-9F2C-0CD3E5674B02-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Stab_256985CF-1C88-4345-9F2C-0CD3E5674B02-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Bundesverband Farbe Gestaltung Bautenschutz</span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/management/engagiert-kompeten-leidemschaftlich/">Engagiert, kompetent, leidenschaftlich</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">7. Juni 2021</span></div></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-63366 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-alrutz tag-sagt tag-schadensteuerung">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/management/es-muss-nicht-immer-die-steuerung-sein/" title="Es muss nicht immer die Steuerung sein"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standosteuer_1_712D2421-B3D5-4167-8FFA-ACDA49F7DA50-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Standosteuer_1.jpg" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/t/Standosteuer_1_712D2421-B3D5-4167-8FFA-ACDA49F7DA50-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standosteuer_1_712D2421-B3D5-4167-8FFA-ACDA49F7DA50-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standosteuer_1_712D2421-B3D5-4167-8FFA-ACDA49F7DA50-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standosteuer_1_712D2421-B3D5-4167-8FFA-ACDA49F7DA50-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standosteuer_1_712D2421-B3D5-4167-8FFA-ACDA49F7DA50-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Standosteuer_1_712D2421-B3D5-4167-8FFA-ACDA49F7DA50-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category"><a href="https://www.lackiererblatt.de/kategorie/management/" class="herald-cat-6">Management</a></span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/management/es-muss-nicht-immer-die-steuerung-sein/">Es muss nicht immer die Steuerung sein</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">12. Mai 2021</span></div></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=131"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-63328 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-andreas tag-classic tag-mannebach">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/management/sympathisches-thema-mit-potenzial/" title="Sympathisches Thema mit Potenzial"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INterv_Mannebach_3_CD357900-5E75-428B-8599-232DE058A47D-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="INterv_Mannebach_3.jpg" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/N/INterv_Mannebach_3_CD357900-5E75-428B-8599-232DE058A47D-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INterv_Mannebach_3_CD357900-5E75-428B-8599-232DE058A47D-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INterv_Mannebach_3_CD357900-5E75-428B-8599-232DE058A47D-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INterv_Mannebach_3_CD357900-5E75-428B-8599-232DE058A47D-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INterv_Mannebach_3_CD357900-5E75-428B-8599-232DE058A47D-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INterv_Mannebach_3_CD357900-5E75-428B-8599-232DE058A47D-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Classic Cars</span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/management/sympathisches-thema-mit-potenzial/">Sympathisches Thema mit Potenzial</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">7. Mai 2021</span></div></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="text-18" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><p><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=133"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></p>
</div>
		</div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><div class="widget-title h6"><span>Neueste Videos</span><div class="herald-slider-controls"></div></div>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-63684 post type-post status-publish format-standard has-post-thumbnail hentry category-videos_lackierfehler">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackierfehler-wenn-der-lack-abplatzt/" title="Lackabplatzungen &#8211; Haftungsstörung beheben">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-1024x576.jpg 1024w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-768x432.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-990x556.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-414x232.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Lackierfehler-Videoreihe</span>
		
		<div class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackierfehler-wenn-der-lack-abplatzt/">Lackabplatzungen &#8211; Haftungsstörung beheben</a></div>
			</div>

</article>							<article class="herald-lay-f post-63651 post type-post status-publish format-video has-post-thumbnail hentry category-videos_lackierfehler post_format-post-format-video">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackeinschluesse/" title="Lackeinschlüsse &#8211; Staub, Fusseln und Dreck im Lack">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-1024x576.jpg 1024w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-768x432.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-990x556.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-414x232.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-e1623065169659.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.lackiererblatt.de/kategorie/videos/videos_lackierfehler/" class="herald-cat-6463">Lackierfehler Videos</a></span>
		
		<div class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackeinschluesse/">Lackeinschlüsse &#8211; Staub, Fusseln und Dreck im Lack</a></div>
			</div>

</article>							<article class="herald-lay-f post-62368 post type-post status-publish format-standard has-post-thumbnail hentry category-videos_lackierfehler tag-glanzverlust tag-klarlack tag-matt tag-vermattung">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/glanzverlust-vermattung-beim-klarlack/" title="Lackierfehler Glanzverlust &#8211; wieso der Klarlack matt wird">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-Glanzverlust-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-Glanzverlust-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-Glanzverlust-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-Glanzverlust-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-Glanzverlust-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-Glanzverlust-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.lackiererblatt.de/kategorie/videos/videos_lackierfehler/" class="herald-cat-6463">Lackierfehler Videos</a></span>
		
		<div class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/glanzverlust-vermattung-beim-klarlack/">Lackierfehler Glanzverlust &#8211; wieso der Klarlack matt wird</a></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="logokarussell-2" class="widget logokarussell"><div class="widget-title h6"><span>Unternehmen im Fokus</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer- #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #000000;
             border-right:1px solid #000000;
             border-bottom:1px solid #000000;             border-top:1px solid #000000;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=6390113'></script>
            <script type="text/javascript">
            
          	var nummer = -1;
		  	var image_width = 297;
		  	var image_height = 183;
		  	var myLogosArray = new Array();
          	var mysliderString =""; 
          	sliderLogoTrack[slidernummer] = new Array();
          	sliderTrack[slidernummer] = "";
			            sliderLogoTrack[slidernummer][0] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/k/m/kmwe-q.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
            sliderLogoTrack[slidernummer][1] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/axalta-themenseite/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/L/o/Logos-Sidebar.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
            sliderLogoTrack[slidernummer][2] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/ppg-themenseite-green-concept/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/L/o/Logokarrussell_PPG.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
           	htmlstring ='<div id="" style="">'+ "\n" + '<div id="slider_outer">'+"\n" +'<div id="slidercontainer">'+"\n";
           	htmlstring +='<div id="myslider'+slidernummer+'" class="myslider">';
           	htmlstring += mysliderString;
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"<div class='c'></div>\n"+"</div>\n"+"<div class='c'></div>\n";
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"</div>";
            
           	document.write(htmlstring);
			
           	effect1 = {name: 'effect1', right: true, move: true, duration: 400};
   			effects1 = [effect1];
           
           
           	var widgetslider=new Array();
   		   	widgetslider[slidernummer] = Sliderman.slider({
   		   		container: 'myslider'+slidernummer, 
   		   		width: 295, 
   		   		height: 172, 
   		   		effects: effects1, 
   		   		display: {
   		   			autoplay: 3000,
   		   			random: false,
   		   			loading: {background: '#000000', opacity: 0.5 },
   		   			description: {hide: false, background: '#000000', opacity: 0.4, height: 43, position: 'bottom'},
   		   		},
   	            	tracking: {
            		slider: sliderTrack[slidernummer],
            		sliderLogo: sliderLogoTrack[slidernummer]
            	},
   				
   			});
           </script>
           <style>
           #logocontainer- #slidercontainer { 
           	 width:297px !important;
           	height: 174px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", '');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, '');
        		 }); 
               });
           </script>
           </div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=134"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</div><div id="text-25" class="widget widget_text"><div class="widget-title h6"><span>Aktuelle Ausgabe</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005096; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Lackiererblatt 3'  src='/wp-content/uploads/a/b/cover_la-2021-003_sidebar.jpg?key=1117789'></div>	<div id='text'>	<div id='title'>Aktuelle Ausgabe <br/>03/2021</div>	<a href='https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print/lackiererblatt-ausgabe-03-2021.html' target='_blank' rel="noopener"><div id='button'> EINZELHEFT </div></a>	<a href='https://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
		</div><div id="text-17" class="widget widget_text"><div class="widget-title h6"><span>FACEBOOK</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/lackiererblatt" target="_blank" rel="noopener"><img loading="lazy" class="size-full wp-image-63030 alignleft" src="https://www.lackiererblatt.de/wp-content/uploads/3/_/3.927-Personen-gefaellt-das.png" alt="" width="300" height="250" /></a></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget">
	<div class=""></div></h4>
<div class="herald_posts_widget">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #005096; }
.su_meistgelesen .su-tabs-nav span { font-weight:bold; font-size:16px; }
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #005096; color:#FFFFFF;  }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="1" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
			<article class="herald-lay-f herald-lay-f1 post-37413 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-beschichtung tag-fahrzeughersteller tag-gesamtschichtdicke">
			    <div class="herald-ovrld">
			    				    <div class="herald-post-thumbnail ">
			            <a href="https://www.lackiererblatt.de/technik/gesamtschichtdicke-von-kraftfahrzeuglackierungen/" title="Gesamtschichtdicke von Kraftfahrzeuglackierungen"><img width="300" height="200" src="https://www.lackiererblatt.de/wp-content/uploads/3/4/3413482.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/3/4/3413482.jpg 600w, https://www.lackiererblatt.de/wp-content/uploads/3/4/3413482-300x199.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/3/4/3413482-75x50.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/3/4/3413482-370x245.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/3/4/3413482-215x142.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		            </div>
	            	            	                <div class="entry-header">
		                <span class="meta-category"><a href="https://www.lackiererblatt.de/technik/gesamtschichtdicke-von-kraftfahrzeuglackierungen/"><a href="https://www.lackiererblatt.de/kategorie/technik/" class="herald-cat-5">Technik</a></a></span>
		                <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/technik/gesamtschichtdicke-von-kraftfahrzeuglackierungen/">Gesamtschichtdicke von Kraftfahrzeuglackierungen</a></h2>		                			            <div class="entry-meta meta-small" style="margin-top:0">4. März 2014</div>
		                	                </div>
	                            </div>
            </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
        <article class="herald-lay-f herald-lay-f1 post-63824 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-corona tag-pandemie tag-versicherer">
		<div class="herald-ovrld">
						<div class="herald-post-thumbnail ">
			<a href="https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/" title="„Unglaublich und unverantwortlich&#8220;"><img width="300" height="200" src="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="BFL_Corona_1.jpg" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/B/F/BFL_Corona_1_C62C6C81-D590-4DBF-B75A-C9FB5FEBED87-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		    </div>
            	        	        <div class="entry-header">
		    <span class="meta-category"><a href="https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/"><a href="https://www.lackiererblatt.de/kategorie/management/" class="herald-cat-6">Management</a></a></span>
		    <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/management/unglaublich-und-unverantwortlich/">„Unglaublich und unverantwortlich&#8220;</a></h2>		    			<div class="entry-meta meta-small" style="margin-top:0"></div>
            	        </div>
	                </div>
        </article>
</div></div></div>
</div>
</div>
</div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'LA';	issue_val = '202105';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Bundesfachgruppe');

	__gaTracker('send', 'event','thesaurus', 'Bundesfachgruppe', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Bundesfachgruppe', 'keywords');
	console.log ('rtr[keywords]: Fahrzeug');

	__gaTracker('send', 'event','thesaurus', 'Fahrzeug', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Fahrzeug', 'keywords');
	console.log ('rtr[locations]: Hamburg');

	__gaTracker('send', 'event','thesaurus', 'Hamburg', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Hamburg', 'locations');
	console.log ('rtr[persons]: Kay Dähn');

	__gaTracker('send', 'event','thesaurus', 'Kay Dähn', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Kay Dähn', 'persons');
});
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=6"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>Über das Lackiererblatt</span></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Specials</span></div>			<div class="textwidget"><p><a href="/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="/kategorie/design/kreativtechniken/">Lackiertechniken</a><br />
<a href="/firmenverzeichnis/" target="_blank" rel="noopener">Who is Who</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>Service</span></div>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2021 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><script type="text/javascript" id="gfflt_font_loader">
    (function($){
    	if ( typeof $ === 'undefined' ) {
    		return;
        }
    	$(document).ready(function(){
		    var fontsToLoad = [
			    "https://www.lackiererblatt.de/wp-content/plugins/gf-tooltips/font/gfflt.woff?1590114356623",
			    "https://www.lackiererblatt.de/wp-content/plugins/gf-tooltips/font/gfflt.ttf?1590114356623",
		    ];
		    var fontsLoaded = 0;
		    var fontsCssFile = "https://www.lackiererblatt.de/wp-content/plugins/gf-tooltips/css/vendor/powertip-font.css";
		    $.each(fontsToLoad, function(type, fontFile){
			    $.ajax({
				    url: fontFile,
				    beforeSend: function ( xhr ) {
					    xhr.overrideMimeType("application/octet-stream");
				    },
				    success: function(data) {
					    fontsLoaded++;
					    if (fontsLoaded >= fontsToLoad.length) {
						    $("<link />", {
							    'rel': 'stylesheet',
							    'href': fontsCssFile
						    }).appendTo('head');
						    setTimeout(function(){
							    $('html').addClass('gfflt-fonts-loaded');
						    }, 400);
					    }
				    }
			    });
		    });
        });
    })(jQuery);
</script>
        <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LA Floating Bar_gratis_direktabo --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='hnj81bjcwcu7oeiicqna';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var hnj81bjcwcu7oeiicqna_shortcode = true;		</script>
		<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-1e71c03cc750c1e02ea71be530edd15c.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type="text/javascript">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</script>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.lackiererblatt.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'e9ffed34ab', slugs: {"hnj81bjcwcu7oeiicqna":{"slug":"hnj81bjcwcu7oeiicqna","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":63824,"object_key":"post","object_type":"post","term_ids":[6,8109,8439,2987]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=10</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Malerblatt Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum arcguide Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des arcguide Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.arcguide.de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>