<!DOCTYPE html>
<html lang="de-DE">
<head>




<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">

<link rel="dns-prefetch" href="//cdn.adspirit.de">
<link rel="dns-prefetch" href="//konradin.adspirit.de">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
<link rel="dns-prefetch" href="//responses.direktabo.de">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.konradin-service.de">

<title>. Corona-Virus verhagelt Hagel-Akademie - Lackiererblatt</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Corona-Virus-Krise verschärft sich. Auch in der K&amp; L-Branche. Auch die Hagel-Akademie, alljährliche Treffen der Hagel Branche musste, wie soeben"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content=". Corona-Virus verhagelt Hagel-Akademie - Lackiererblatt" />
<meta property="og:description" content="Die Corona-Virus-Krise verschärft sich. Auch in der K&amp; L-Branche. Auch die Hagel-Akademie, alljährliche Treffen der Hagel Branche musste, wie soeben" />
<meta property="og:url" content="https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/" />
<meta property="og:site_name" content="Lackiererblatt" />
<meta property="article:tag" content="Akademie" />
<meta property="article:tag" content="Branche" />
<meta property="article:tag" content="Hagel" />
<meta property="article:section" content="Management" />
<meta property="article:published_time" content="2020-03-09T14:40:03+01:00" />
<meta property="og:image" content="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD.jpg" />
<meta property="og:image:secure_url" content="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="510" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Corona-Virus-Krise verschärft sich. Auch in der K&amp; L-Branche. Auch die Hagel-Akademie, alljährliche Treffen der Hagel Branche musste, wie soeben" />
<meta name="twitter:title" content=". Corona-Virus verhagelt Hagel-Akademie - Lackiererblatt" />
<meta name="twitter:image" content="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lackiererblatt.de/#website","url":"https://www.lackiererblatt.de/","name":"Lackiererblatt","potentialAction":{"@type":"SearchAction","target":"https://www.lackiererblatt.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/#primaryimage","url":"https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD.jpg","width":770,"height":510,"caption":"DSC_2536.jpg"},{"@type":"WebPage","@id":"https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/#webpage","url":"https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/","inLanguage":"de-DE","name":". Corona-Virus verhagelt Hagel-Akademie - Lackiererblatt","isPartOf":{"@id":"https://www.lackiererblatt.de/#website"},"primaryImageOfPage":{"@id":"https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/#primaryimage"},"datePublished":"2020-03-09T14:40:03+01:00","dateModified":"2020-03-09T14:40:03+01:00","author":{"@id":"https://www.lackiererblatt.de/#/schema/person/a065d28b3aba303b17d53b5a50535878"},"description":"Die Corona-Virus-Krise versch\u00e4rft sich. Auch in der K&amp; L-Branche. Auch die Hagel-Akademie, allj\u00e4hrliche Treffen der Hagel Branche musste, wie soeben","breadcrumb":{"@id":"https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/","url":"https://www.lackiererblatt.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/kategorie/management/","url":"https://www.lackiererblatt.de/kategorie/management/","name":"Management"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/","url":"https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/","name":"Corona-Virus verhagelt Hagel-Akademie"}}]},{"@type":["Person"],"@id":"https://www.lackiererblatt.de/#/schema/person/a065d28b3aba303b17d53b5a50535878","name":"MVS Import","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Corona-Virus verhagelt Hagel-Akademie Kommentar-Feed" href="https://www.lackiererblatt.de/management/corona-virus-verhagelt-hagel-akademie/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.6.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.6.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-3', 'auto', {'allowAnchor':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('set', 'dimension1', 'management');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'dimension5', '2020-03-09T15:40:03+01:00');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-wp-block-library-bf338a06f8230a69a1625905278a180a.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.lackiererblatt.de","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","additional_logo_retina":"","logo_retina":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","logo_mini":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_Freigestellt3.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-monsterinsights-frontend-script-b31e3c194ce7cdcbdd49dd3be2269e2a.js'></script>
<link rel='shortlink' href='https://www.lackiererblatt.de/?p=58339' />
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Fcorona-virus-verhagelt-hagel-akademie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Fcorona-virus-verhagelt-hagel-akademie%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ffffff;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #464646;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #464646;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ffffff;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">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</script>
<!-- End MonsterInsights Form Tracking -->

<style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}

/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
@media screen and (max-width:1220px) and (min-width:1024px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard, .skyscraper { display:block; }
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1023px) and (min-width:769px) {
		.leaderboard, .skyscraper { display:block; }

.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}
@media screen and (max-width:768px) {
	.leaderboard, .skyscraper { display:block; }

	.billboard { width:100%;
	position:relative;
		left:20px;	
	}
	.leaderboard { width:100%; margin: 0 auto 6px !important; }
	.skyscraper { max-height:150px; width:320px; left:50%; margin-left:-160px; margin-bottom:30px;}
}

.herald-module {
    margin-bottom: 20px;
} 
 
		</style>
		<meta name="rtr_keywords" content="Virus,Krise"/>
<meta name="rtr_locations" content="Böblingen"/>

	<link rel="shortcut icon" type="image/x-icon" href="https://www.lackiererblatt.de/wp-content/uploads/l/a/la_favicon01-4.png">
	<meta name="theme-color" content="#e5e5e5" />



</head>

<body class="post-template-default single single-post postid-58339 single-format-standard unknown herald-boxed">
<a name="top"></a>



	<header id="header" class="herald-site-header">


		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=4"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


											<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo" id="main-logo" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_la_white1.png" alt="Lackiererblatt" ></a></span>
	</div>
											</div>
					
										
													
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt" class="menu"><li id="menu-item-55160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a><li id="menu-item-55044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li id="menu-item-55045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li id="menu-item-57384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li id="menu-item-57385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li id="menu-item-55046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li id="menu-item-55047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li id="menu-item-55048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
																										<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-unten" class="menu"><li id="menu-item-55015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55015"><a href="https://www.lackiererblatt.de/videos/">VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-56009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56009"><a href="https://www.lackiererblatt.de/videos/news-stories/">News + Stories</a></li>
	<li id="menu-item-56010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56010"><a href="https://www.lackiererblatt.de/videos/firmen-produkte/">Produkt-Tipps</a></li>
	<li id="menu-item-56217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li id="menu-item-55043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li id="menu-item-55020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li id="menu-item-56669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56669"><a href="https://www.lackiererblatt.de/newsletter/">NEWSLETTER</a></li>
<li id="menu-item-55021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-55156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener noreferrer" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-55022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-55023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li id="menu-item-55024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li id="menu-item-55025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li id="menu-item-55026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55026"><a href="https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/">KMWE</a></li>
	<li id="menu-item-55027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55027"><a href="https://www.lackiererblatt.de/adelta-special/">ADELTA.Finanz AG</a></li>
</ul>
</li>
<li id="menu-item-56226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>
</ul></nav>
									</div>
				
												<div class="hel-r">
									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></li>

	
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55015"><a href="https://www.lackiererblatt.de/videos/">VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56009"><a href="https://www.lackiererblatt.de/videos/news-stories/">News + Stories</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56010"><a href="https://www.lackiererblatt.de/videos/firmen-produkte/">Produkt-Tipps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56669"><a href="https://www.lackiererblatt.de/newsletter/">NEWSLETTER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener noreferrer" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55026"><a href="https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/">KMWE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55027"><a href="https://www.lackiererblatt.de/adelta-special/">ADELTA.Finanz AG</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>

	
	</ul>

</div>
	



	<div id="content" class="herald-site-content herald-slide">


<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=5"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.lackiererblatt.de/" >Startseite</a> » <span><a href="https://www.lackiererblatt.de/kategorie/management/" >Management</a> » <h1 class="breadcrumbs-h1">Corona-Virus verhagelt Hagel-Akademie</span></span></h1></span></div>

<div class="herald-section container ">

			<article id="post-58339" class="herald-single post-58339 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-akademie tag-branche tag-hagel"  data-thumbnail="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			<a href="https://www.lackiererblatt.de/kategorie/management/" class="herald-cat-6">Management</a><br>	
		<span class="entry-title h1" id="headline">Corona-Virus verhagelt Hagel-Akademie</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9. März 2020</span></div></div>
	</header>	


	<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="770" height="510" src="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="DSC_2536.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD-768x509.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD-187x124.jpg 187w" sizes="(max-width: 770px) 100vw, 770px" /></span>
					<figure class="wp-caption-text">Dieses Jahr wird es nichts mit dem Spitzentreffen der Hagelexperten. (Foto: M. Rehm)</figure>
			</div>

	
		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p class="absatz"><span class="em">Die Corona-Virus-Krise versch&#228;rft sich. Auch in der K&amp; L-Branche.</span> Auch die Hagel-Akademie, allj&#228;hrliche Treffen der Hagel Branche musste, wie soeben bekannt wurde, unter den aktuellen Umst&#228;nden abgesagt werden. F&#252;r den Termin am 21./22.04.2020 in B&#246;blingen, wo sich die Elite der Hagel-Schaden-Experten getroffen h&#228;tte, gibt es auch keinen Ausweichtermin, da man nicht in die Hagel-Saison geraten wollte. Man trifft sich dennoch -und zwar digital. Alle Hagel-Akademie-Teilnehmer sind zum regen Austausch der Hagel-Akademie Gruppe auf LinkedIn unter <a href="https://www.linkedin.com/groups/8913696/" target="_blank" rel="noopener noreferrer">https://www.linkedin.com/groups/8913696/</a> eingeladen.Alle bereits registrierten Teilnehmer und Aussteller erhalten ihre Anmeldegeb&#252;hr selbstverst&#228;ndlich unverz&#252;glich erstattet.</p>

	<div style="clear:left"></div>
	
	


	<span class="entry-meta meta-small">9. März 2020</span>	
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Fcorona-virus-verhagelt-hagel-akademie%2F&t=Corona-Virus verhagelt Hagel-Akademie" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Fcorona-virus-verhagelt-hagel-akademie%2F&text=Corona-Virus verhagelt Hagel-Akademie" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Fcorona-virus-verhagelt-hagel-akademie%2F&amp;media=https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_0813D4EA-40F4-41F2-8F6D-5F4198AEB6DD.jpg&amp;description=Corona-Virus verhagelt Hagel-Akademie id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lackiererblatt.de%2Fmanagement%2Fcorona-virus-verhagelt-hagel-akademie%2F&title=Corona-Virus verhagelt Hagel-Akademie" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-58341 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-akademie tag-branche tag-hagel">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/news/corona-virus-verhagelt-hagel-akademie-2/" title="Corona-Virus verhagelt Hagel-Akademie"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="DSC_2536.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category"><a href="https://www.lackiererblatt.de/kategorie/news/" class="herald-cat-9">News</a></span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/news/corona-virus-verhagelt-hagel-akademie-2/">Corona-Virus verhagelt Hagel-Akademie</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9. März 2020</span></div></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-58313 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-gateway tag-group tag-transparenz">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/management/vom-schadenmanager-zum-insurtech/" title="Vom Schadenmanager zum InsurTech"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/I/G/IG_1_BE027DC8-0169-4EC9-B6CE-6CBECF7474E3-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="IG_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/G/IG_1_BE027DC8-0169-4EC9-B6CE-6CBECF7474E3-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/I/G/IG_1_BE027DC8-0169-4EC9-B6CE-6CBECF7474E3-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/I/G/IG_1_BE027DC8-0169-4EC9-B6CE-6CBECF7474E3-768x512.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/I/G/IG_1_BE027DC8-0169-4EC9-B6CE-6CBECF7474E3-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/I/G/IG_1_BE027DC8-0169-4EC9-B6CE-6CBECF7474E3-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/I/G/IG_1_BE027DC8-0169-4EC9-B6CE-6CBECF7474E3-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/I/G/IG_1_BE027DC8-0169-4EC9-B6CE-6CBECF7474E3-187x124.jpg 187w, https://www.lackiererblatt.de/wp-content/uploads/I/G/IG_1_BE027DC8-0169-4EC9-B6CE-6CBECF7474E3.jpg 770w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category"><a href="https://www.lackiererblatt.de/kategorie/management/" class="herald-cat-6">Management</a></span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/management/vom-schadenmanager-zum-insurtech/">Vom Schadenmanager zum InsurTech</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">5. März 2020</span></div></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><div class='ad-disclaimer'>Anzeige</div><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=131"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-56312 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-indasa tag-marke tag-tindall">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/management/starke-markemit-grossen-plaenen/" title="Starke Marke mit großen Plänen"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/I/n/Indasa_1_616F0C8B-FB73-4112-995F-A48683455AA7-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Indasa_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/n/Indasa_1_616F0C8B-FB73-4112-995F-A48683455AA7-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/I/n/Indasa_1_616F0C8B-FB73-4112-995F-A48683455AA7-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/I/n/Indasa_1_616F0C8B-FB73-4112-995F-A48683455AA7-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/I/n/Indasa_1_616F0C8B-FB73-4112-995F-A48683455AA7-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/I/n/Indasa_1_616F0C8B-FB73-4112-995F-A48683455AA7-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/I/n/Indasa_1_616F0C8B-FB73-4112-995F-A48683455AA7-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category"><a href="https://www.lackiererblatt.de/kategorie/management/" class="herald-cat-6">Management</a></span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/management/starke-markemit-grossen-plaenen/">Starke Marke mit großen Plänen</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">4. Januar 2020</span></div></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="text-18" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><p><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=133"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></p>
</div>
		</div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><div class="widget-title h6"><span>Neueste Videos</span><div class="herald-slider-controls"></div></div>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-57046 post type-post status-publish format-standard has-post-thumbnail hentry category-videos_lackierfehler">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/video-polierflecken/" title="Video: Polierflecken">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/P/o/Polier-mit-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/P/o/Polier-mit-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/P/o/Polier-mit-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/P/o/Polier-mit-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/P/o/Polier-mit-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/P/o/Polier-mit-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Lackierfehler Videoreihe</span>
		
		<h2 class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/video-polierflecken/">Video: Polierflecken</a></h2>
			</div>

</article>							<article class="herald-lay-f post-57187 post type-post status-publish format-standard has-post-thumbnail hentry category-news-stories category-videos-know-how category-videos-technik">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos-technik/richtig-arbeiten-mit-dem-fotospectrometer/" title="Mit dem Spektro messen &#8211; aber richtig">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Spektro-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="richtig messen mit dem Fotospectrometer" srcset="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Spektro-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Spektro-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Spektro-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Spektro-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Spektro-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Videotipp</span>
		
		<h2 class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos-technik/richtig-arbeiten-mit-dem-fotospectrometer/">Mit dem Spektro messen &#8211; aber richtig</a></h2>
			</div>

</article>							<article class="herald-lay-f post-56549 post type-post status-publish format-standard has-post-thumbnail hentry category-news-stories category-videos-design">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/news-stories/bundesleistungswettbewerb-der-fahrzeuglackierer-2019/" title="Bundesleistungswettbewerb der Fahrzeuglackierer 2019">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-blw-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-blw-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-blw-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-blw-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-blw-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/V/o/Vorlage-Video-Standbild-WP-blw-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Videotipp</span>
		
		<h2 class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/news-stories/bundesleistungswettbewerb-der-fahrzeuglackierer-2019/">Bundesleistungswettbewerb der Fahrzeuglackierer 2019</a></h2>
			</div>

</article>			
		</div>

		
		
		</div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=134"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</div><div id="text-17" class="widget widget_text"><div class="widget-title h6"><span>FACEBOOK</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/lackiererblatt/"><img class="alignnone size-medium wp-image-54211" src="/wp-content/uploads/F/a/Facebook-300x234.png" alt="" width="300" height="234" /></a></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget">
	<div class=""></div></h4>
<div class="herald_posts_widget">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #005096; }
.su_meistgelesen .su-tabs-nav span { font-weight:bold; font-size:16px; }
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #005096; color:#FFFFFF;  }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="1" data-scroll-offset="0"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
			<article class="herald-lay-f herald-lay-f1 post-58204 post type-post status-publish format-standard has-post-thumbnail hentry category-technik tag-caravan tag-kukies tag-reparatur">
			    <div class="herald-ovrld">
			    				    <div class="herald-post-thumbnail ">
			            <a href="https://www.lackiererblatt.de/technik/zukunftsmarkt-caravan-und-wohnwagenreparatur/" title="Markt mit Zukunft"><img width="300" height="200" src="https://www.lackiererblatt.de/wp-content/uploads/C/a/Caravan_1_1834EB73-227D-4D99-BDD9-762AE3DAC6A2-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Caravan- und Wohnwagenreparatur. Markt mit Zukunft" srcset="https://www.lackiererblatt.de/wp-content/uploads/C/a/Caravan_1_1834EB73-227D-4D99-BDD9-762AE3DAC6A2-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Caravan_1_1834EB73-227D-4D99-BDD9-762AE3DAC6A2-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Caravan_1_1834EB73-227D-4D99-BDD9-762AE3DAC6A2-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Caravan_1_1834EB73-227D-4D99-BDD9-762AE3DAC6A2-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Caravan_1_1834EB73-227D-4D99-BDD9-762AE3DAC6A2-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/C/a/Caravan_1_1834EB73-227D-4D99-BDD9-762AE3DAC6A2-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		            </div>
	            	            	                <div class="entry-header">
		                <span class="meta-category"><a href="https://www.lackiererblatt.de/technik/zukunftsmarkt-caravan-und-wohnwagenreparatur/"><a href="https://www.lackiererblatt.de/kategorie/technik/" class="herald-cat-5">Technik</a></a></span>
		                <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/technik/zukunftsmarkt-caravan-und-wohnwagenreparatur/">Markt mit Zukunft</a></h2>		                			            <div class="entry-meta meta-small" style="margin-top:0">6. März 2020</div>
		                	                </div>
	                            </div>
            </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
        <article class="herald-lay-f herald-lay-f1 post-58341 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-akademie tag-branche tag-hagel">
		<div class="herald-ovrld">
						<div class="herald-post-thumbnail ">
			<a href="https://www.lackiererblatt.de/news/corona-virus-verhagelt-hagel-akademie-2/" title="Corona-Virus verhagelt Hagel-Akademie"><img width="300" height="200" src="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="DSC_2536.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-768x509.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B-187x124.jpg 187w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC_2536_7E25551B-4303-495F-9E73-97E9E6FA838B.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		    </div>
            	        	        <div class="entry-header">
		    <span class="meta-category"><a href="https://www.lackiererblatt.de/news/corona-virus-verhagelt-hagel-akademie-2/"><a href="https://www.lackiererblatt.de/kategorie/news/" class="herald-cat-9">News</a></a></span>
		    <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/news/corona-virus-verhagelt-hagel-akademie-2/">Corona-Virus verhagelt Hagel-Akademie</a></h2>		    			<div class="entry-meta meta-small" style="margin-top:0"></div>
            	        </div>
	                </div>
        </article>
</div></div></div>
</div>
</div>
</div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'LA';	issue_val = '2020S1';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Virus');

	__gaTracker('send', 'event','thesaurus', 'Virus', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Virus', 'keywords');
	console.log ('rtr[keywords]: Krise');

	__gaTracker('send', 'event','thesaurus', 'Krise', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Krise', 'keywords');
	console.log ('rtr[locations]: Böblingen');

	__gaTracker('send', 'event','thesaurus', 'Böblingen', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Böblingen', 'locations');
});
</script>
</div></div><div id="logokarussell-2" class="widget logokarussell"><div class="widget-title h6"><span>Unternehmen im Fokus</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer- #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #000000;
             border-right:1px solid #000000;
             border-bottom:1px solid #000000;             border-top:1px solid #000000;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=6940677'></script>
            <script type="text/javascript">
            
          	var nummer = -1;
		  	var image_width = 297;
		  	var image_height = 183;
		  	var myLogosArray = new Array();
          	var mysliderString =""; 
          	sliderLogoTrack[slidernummer] = new Array();
          	sliderTrack[slidernummer] = "";
			            sliderLogoTrack[slidernummer][0] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/k/m/kmwe-q.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
            sliderLogoTrack[slidernummer][1] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/adelta-special/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/a/d/adelta-q.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
           	htmlstring ='<div id="" style="">'+ "\n" + '<div id="slider_outer">'+"\n" +'<div id="slidercontainer">'+"\n";
           	htmlstring +='<div id="myslider'+slidernummer+'" class="myslider">';
           	htmlstring += mysliderString;
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"<div class='c'></div>\n"+"</div>\n"+"<div class='c'></div>\n";
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"</div>";
            
           	document.write(htmlstring);
			
           	effect1 = {name: 'effect1', right: true, move: true, duration: 400};
   			effects1 = [effect1];
           
           
           	var widgetslider=new Array();
   		   	widgetslider[slidernummer] = Sliderman.slider({
   		   		container: 'myslider'+slidernummer, 
   		   		width: 295, 
   		   		height: 172, 
   		   		effects: effects1, 
   		   		display: {
   		   			autoplay: 3000,
   		   			random: false,
   		   			loading: {background: '#000000', opacity: 0.5 },
   		   			description: {hide: false, background: '#000000', opacity: 0.4, height: 43, position: 'bottom'},
   		   		},
   	            	tracking: {
            		slider: sliderTrack[slidernummer],
            		sliderLogo: sliderLogoTrack[slidernummer]
            	},
   				
   			});
           </script>
           <style>
           #logocontainer- #slidercontainer { 
           	 width:297px !important;
           	height: 174px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", '');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, '');
        		 }); 
               });
           </script>
           </div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>







	</div>




<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=6"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


	
	<footer id="footer" class="herald-site-footer herald-slide">

					
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>Über das Lackiererblatt</span></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Specials</span></div>			<div class="textwidget"><p><a href="/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="/kategorie/lackiererwissen/Lackiertechniken/">Lackiertechniken</a><br />
<a href="/firmenverzeichnis/" target="_blank" rel="noopener noreferrer">Who is Who</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>Service</span></div>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2020 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<!-- ngg_resource_manager_marker -->
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<link rel='stylesheet' id='su-shortcodes-group-css' href='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-su-shortcodes-ad540f6c2842711e48278a306c1cd236.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Fehler beim Laden des Inhalts.. <a href=\"0rl target=\"_blank\"><u>\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-ui-core-87446282cfb11cc21e285b1ed6332765.js'></script>
<script type="text/javascript">
				/* <![CDATA[ */
					function trackEvent(type, action, label) { __gaTracker('send', 'event', type, label, action); } function trackSpecialLink(hash) { __gaTracker('set', 'page', window.location.pathname+'#'+hash); __gaTracker('send', 'pageview'); } function testAdBlock() { setTimeout(function() { if(typeof(asm_initi) != "undefined") { trackEvent('ads', 'not active', 'ad blocker'); console.log("adblocker: not active"); } else { trackEvent('ads', 'activated', 'ad blocker'); console.log("adblocker: active"); } }, 2000); } if ( document.cookie.indexOf('session') <= 0 ) { if(window.addEventListener) { window.addEventListener('load', testAdBlock, false); } else { window.attachEvent('onload', testAdBlock); } } var d = new Date(); d.setTime(d.getTime()+1800000); var expires = 'expires='+d.toGMTString(); document.cookie = 'session=1; '+expires+'; path=/'; jQuery( document ).ready(function() { /**************************/ /* make gf_fields readonly */ jQuery(".gform_wrapper .gf_readonly input").attr("readonly", ""); jQuery(".gform_wrapper .gf_readonly textarea").attr("readonly", ""); myurl = jQuery('link[rel="canonical"]').attr("href"); mytitle = jQuery('h1').text(); myobj = "www.lackiererblatt.de"; mysub = "Beitrag auf "+myobj+": "+mytitle; mybody = "Hallo!\n\n"+"Folgenden Beitrag habe ich auf "+myobj+" gefunden:\n\n"+mytitle+"\n"+myurl; jQuery('#newsletter').attr("href", "mailto:?subject="+encodeURI(mysub)+"&body="+encodeURI(mybody)); jQuery('#facebook').attr("target", "_blank"); jQuery('#twitter').attr("target", "_blank"); jQuery('#xing').attr("target", "_blank"); jQuery('#linkedin').attr("target", "_blank"); jQuery(".herald-module .category-anzeige div.row").before("<div style='font-size:80%;margin-top:-5px;'>Anzeige</div>"); jQuery('.mks_tab_nav_item').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery('.su-tabs-nav span').click(function() { loc_hash = jQuery(this).html(); trackSpecialLink( loc_hash); }); jQuery( "figure.gallery-item a" ).click(function() { trackSpecialLink('gallery'); jQuery( ".mfp-gallery .mfp-container" ).click(function() { trackSpecialLink('gallery'); }); }); jQuery('.ngg-imagebrowser .pic').click(function() { trackSpecialLink( "gallery-open"); }); jQuery('.ngg-imagebrowser-nav').click(function() { trackSpecialLink( "gallery"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "impression"); }); jQuery('.trackvideo').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "play"); }); jQuery('.trackvideo').hover(function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("Video", myid, "mouseout"); }); jQuery('.trackvideo').each(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "impression"); }); jQuery('.trackdiv').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "click"); }); jQuery('.tracklink').mousedown(function() { myid = jQuery(this).attr("id"); trackEvent("LINK", myid, "click"); }); jQuery('.rsFullscreenBtn').mousedown(function() { myid = "fullscreen"; trackEvent("GALLERY", myid, "click"); }); jQuery('.rsFullscreen .rsFullscreenBtn').mousedown(function() { myid = "fullscreenOut"; trackEvent("GALLERY", myid, "click"); }); jQuery('.trackimage').hover(function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseover"); }, function() { myid = jQuery(this).attr("id"); trackEvent("DIV", myid, "mouseout"); }); /**************************/ /* add target="_blank" to Retresco in-text-links (only if linking to a different website) */ var websiteName = window.location.origin.replace("http://", "").replace("https://", "").replace("www.", ""); jQuery('.rtr-entity').each(function() { rtrUrl = jQuery(this).attr('href'); if (!rtrUrl.toLowerCase().indexOf(websiteName.toLowerCase()) >= 0) { jQuery(this).attr('target', '_blank'); } }); /**************************/ }); /***** Nicht gebuchte Anzeigenplätze ausblenden *****/ /*jQuery(window).load(function() { jQuery('.asm_async_creative').each(function() { if(!jQuery(this).find('div').length) { if(jQuery(this).parents('.herald-module').length) { jQuery(this).closest('.herald-module').addClass('empty'); } else if(jQuery(this).parents('.widget').length) { jQuery(this).closest('.widget').addClass('empty'); } } }); });*/ /******************************************/
				/* ]]> */
				</script>			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lackiererblatt.de/service/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>


			<script>var response_instance_id=10</script>
			
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Malerblatt Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum arcguide Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des arcguide Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.arcguide.de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>