<!DOCTYPE html>
<html lang="de-DE">

<head>

	<meta name="facebook-domain-verification" content="e53wmq37dkux3mabswf0ca9mlgzaqs" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9DXV8X');</script>
<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
	<meta name="theme-color" content="#e5e5e5" />
	<link rel="dns-prefetch" href="//cdn.adspirit.de">
	<link rel="dns-prefetch" href="//konradin.adspirit.de">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//fonts.gstatic.com">
	<link rel="dns-prefetch" href="//mbpi.mbmedien.de">
	<link rel="dns-prefetch" href="//pconf.industrie-konradin.de">
	<link rel="dns-prefetch" href="//responses.direktabo.de">
	<link rel="dns-prefetch" href="//www.google-analytics.com">
	<link rel="dns-prefetch" href="//www.konradin-service.de">

	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Die Autolackiererei René Sahli in Aesch bei Zürich</title>
	<meta name="description" content="&quot;Klein, aber fein&quot;: Die Autolackiererei René Sahli in Aesch bei Zürich ist spezialisiert auf hochwertige Oberflächen." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Autolackiererei René Sahli in Aesch bei Zürich" />
	<meta property="og:description" content="&quot;Klein, aber fein&quot;: Die Autolackiererei René Sahli in Aesch bei Zürich ist spezialisiert auf hochwertige Oberflächen." />
	<meta property="og:url" content="https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/" />
	<meta property="og:site_name" content="Lackiererblatt" />
	<meta property="article:published_time" content="2021-09-07T08:14:27+00:00" />
	<meta property="og:image" content="https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Michael Rehm">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="1 Minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lackiererblatt.de/#website","url":"https://www.lackiererblatt.de/","name":"Lackiererblatt","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.lackiererblatt.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/#primaryimage","inLanguage":"de-DE","url":"https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/#webpage","url":"https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/","name":"Die Autolackiererei Ren\u00e9 Sahli in Aesch bei Z\u00fcrich","isPartOf":{"@id":"https://www.lackiererblatt.de/#website"},"primaryImageOfPage":{"@id":"https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/#primaryimage"},"datePublished":"2021-09-07T08:14:27+00:00","dateModified":"2021-09-07T08:14:27+00:00","author":{"@id":"https://www.lackiererblatt.de/#/schema/person/5c26ac510a6418de3619c155822a456f"},"description":"\"Klein, aber fein\": Die Autolackiererei Ren\u00e9 Sahli in Aesch bei Z\u00fcrich ist spezialisiert auf hochwertige Oberfl\u00e4chen.","breadcrumb":{"@id":"https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/","url":"https://www.lackiererblatt.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/kategorie/betrieb-des-monats/","url":"https://www.lackiererblatt.de/kategorie/betrieb-des-monats/","name":"Betrieb des Monats"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/","url":"https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/","name":"Die Autolackiererei Ren\u00e9 Sahli in Aesch bei Z\u00fcrich"}}]},{"@type":"Person","@id":"https://www.lackiererblatt.de/#/schema/person/5c26ac510a6418de3619c155822a456f","name":"Michael Rehm"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lackiererblatt.de/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.lackiererblatt.de/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/meks-flexible-shortcodes/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.lackiererblatt.de/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.8.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='herald-assets-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/assets.main.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/main.css' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-industrie-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin-industrie/assets/css/industrie.css' type='text/css' media='all' />
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.lackiererblatt.de\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lackiererblatt.de%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.lackiererblatt.de\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.lackiererblatt.de\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Vielen Dank f\u00fcr Ihre Stimme"},"resultsParams":{"singleVote":"Stimme","multipleVotes":"Stimmen","singleAnswer":"Antwort","multipleAnswers":"Antworten"}}};
/* ]]> */
</script>
<script type='text/javascript' id='herald-main-js-extra'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","additional_logo_retina":"","logo_retina":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_la_white1.png","logo_mini":"https:\/\/www.lackiererblatt.de\/wp-content\/uploads\/L\/o\/Logo_Freigestellt3.png","logo_mini_retina":"","smooth_scroll":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-jquery-core-8e33c23b3a40e414dddcea9054ae8c26.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fbetrieb-des-monats%2Funser-betrieb-des-monats-september%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fbetrieb-des-monats%2Funser-betrieb-des-monats-september%2F&#038;format=xml" />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css">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</style>		<style type="text/css" id="wp-custom-css">
			
/*ADSPIRIT MEDIUMRECT*/
@media screen and (max-width:1220px) and (min-width:1024px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:50%;
	max-width:300px;
	margin-right:15px;
	float:left;
}
}
@media screen and (max-width:1023px) and (min-width:769px) {
.col-lg-6 .herald-txt-module {clear:none !important;}
.kv-ad-mediumrectangle {
	width:47%;
	margin-right:15px;
	float:left;
}
}

/* BANNER */
.ads_mediumrectangle_content {
	float:left; padding-right:20px; padding-bottom:10px;
}
.ads_leaderboard {
	padding:10px 0;
}
.ads_billboard {
	padding:10px 0;

}
.ads_skyscraper {
	padding:10px 0;
	background: blue;
}
.billboard { width:970px; background:none;}
.leaderboard { width:1085px;
margin-left:auto;
margin-right:auto;}
@media screen and (max-width:1220px) and (min-width:1024px) {
	.billboard { width:970px;
	transform:scale(calc(820 / 970));
		text-align:left;
		position:relative;
		left:-70px;
		margin-left:0;
	}
	.leaderboard, .skyscraper { display:block; }
	.leaderboard {
	width:970px;

	transform: scale(calc(880 / 970));
}
	
	.content {
		margin-right:200px; 
		margin-left:calc(100% - 1080px)
	}	
}
@media screen and (max-width:1023px) and (min-width:769px) {
		.leaderboard, .skyscraper { display:block; }

.billboard { width:970px;
	transform:scale(calc(590 / 970));
		text-align:left;
		position:relative;
	top:0px;
		left:-205px;
		margin-left:0;
	}
	.leaderboard ins { text-align:left !important;}
	.leaderboard {
	text-align:left !important;
		width:970px;
		position: relative;
left: -145px;
		margin: 50px 0 10px !important;
			transform: scale(calc(660 / 970));
}
	.skyscraper { width:160px; left:640px; margin-left:0;
	}
}
@media screen and (max-width:768px) {
	.leaderboard, .skyscraper, .billboard { display:block; }

	.billboard { width:340px;
	position:relative;
		
	}
	.leaderboard { width:340px; 
		margin: 60px 0 6px 0 !important; }
	.skyscraper { max-height:150px; width:320px; left:50%; margin-left:-160px; margin-bottom:30px;}
}

.herald-module {
    margin-bottom: 20px;
} 

.kv-royalSlider .rsFullscreenBtn {
	display:none;
}

/* Themenseiten ohne Banner */
.page-id-62946 
 .herald-site-header {
	margin-top: 20px;
}

.page-id-62946 
 .herald-breadcrumbs {
	margin: -8px 0 20px;
}

.page-id-63202 
 .herald-site-header {
	margin-top: 20px;
}

.page-id-63202 
 .herald-breadcrumbs {
	margin: -8px 0 20px;
}		</style>
		<link rel="shortcut icon" type="image/x-icon" href="https://www.lackiererblatt.de/wp-content/uploads/l/a/la_favicon01-4.png"><link rel='stylesheet' id='su-shortcodes-css'  href='https://www.lackiererblatt.de/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-64125 single-format-video unknown">

	
	



	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9DXV8X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<a name="top"></a>

	
	
	<header id="header" class="herald-site-header">

		<div class="leaderboard"><ins class="asm_async_creative" style="display:block; text-align:right; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=4"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>


		

		
											
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
															<div class="hel-lXXX herald-go-hor">

													
<div class="site-branding">
				<span class="site-title h1" style="float: left;"><a href=" https://www.lackiererblatt.de/" rel="home" title="Lackiererblatt"><img class="herald-logo" id="main-logo" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_la_white1.png" alt="Lackiererblatt" ></a></span>
	</div>
											</div>
					
										
										
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt" class="menu"><li id="menu-item-55160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a>
<ul class="sub-menu">
	<li id="menu-item-61476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61476"><a href="https://www.lackiererblatt.de/fahrzeugdesinfektion/">Top-Thema Fahrzeugdesinfektion</a></ul>
<li id="menu-item-55044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li id="menu-item-55045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li id="menu-item-60070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60070"><a href="https://www.lackiererblatt.de/body-and-paint-contest/">PREVIEW: BODY &#038; PAINT-CONTEST</a>	<li id="menu-item-57384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li id="menu-item-57385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li id="menu-item-55046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li id="menu-item-55047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li id="menu-item-55048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

											</div>
										
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
												<div class="hel-l">
											<nav class="secondary-navigation herald-menu">	
		<ul id="menu-menue-unten" class="menu"><li id="menu-item-62180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62180"><a>VIDEOS</a>
<ul class="sub-menu">
	<li id="menu-item-62193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62193"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-technik/">Technik</a></li>
	<li id="menu-item-62189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62189"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-design/">Design</a></li>
	<li id="menu-item-62190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62190"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-equipment/">Equipment</a></li>
	<li id="menu-item-62191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62191"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-know-how/">Know how</a></li>
	<li id="menu-item-62192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62192"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-management/">Management</a></li>
	<li id="menu-item-62237" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62237"><a href="https://www.lackiererblatt.de/kategorie/betrieb-des-monats/">Betrieb des Monats</a></li>
	<li id="menu-item-62240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62240"><a href="https://www.lackiererblatt.de/kategorie/praxis-check/">Praxis-Check</a></li>
	<li id="menu-item-56217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li id="menu-item-56226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>
<li id="menu-item-55020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li id="menu-item-55043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li id="menu-item-55021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li id="menu-item-55156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-55022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-55023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li id="menu-item-55024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li id="menu-item-55025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li id="menu-item-63244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63244"><a href="https://www.lackiererblatt.de/axalta-themenseite/">Axalta</a></li>
	<li id="menu-item-63425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63425"><a href="https://www.lackiererblatt.de/ppg-themenseite-green-concept/">PPG</a></li>
	<li id="menu-item-55026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55026"><a href="https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/">KMWE</a></li>
</ul>
</li>
</ul></nav>
									</div>
				
												<div class="hel-r">
													<ul id="menu-social" class="herald-soc-nav"><li id="menu-item-62807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62807"><a href="https://www.lackiererblatt.de/newsletter/"><span class="herald-social-name">Newsletter</span></a></li>
<li id="menu-item-62805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62805"><a href="https://www.facebook.com/lackiererblatt/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-62806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62806"><a href="https://www.instagram.com/lackiererblatt/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-62814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62814"><a href="https://www.youtube.com/c/Lackiererblatt"><span class="herald-social-name">YouTube</span></a></li>
</ul>									</div>
				
								
			</div>
		</div>
	</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>

        
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
	
			<ul id="menu-menue-lackiererblatt-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61476"><a href="https://www.lackiererblatt.de/fahrzeugdesinfektion/">Top-Thema Fahrzeugdesinfektion</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60070"><a href="https://www.lackiererblatt.de/body-and-paint-contest/">PREVIEW: BODY &#038; PAINT-CONTEST</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
                <span class="site-title h1"><a href="https://www.lackiererblatt.de/" rel="home"><img class="herald-logo-mini" src="https://www.lackiererblatt.de/wp-content/uploads/L/o/Logo_Freigestellt3.png" alt="Lackiererblatt" ></a></span>

        
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="https://www.lackiererblatt.de/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="suchen" /><button type="submit" class="herald-search-submit"></button>
</form>

	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul class="herald-mob-nav">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55160"><a href="https://www.lackiererblatt.de/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61476"><a href="https://www.lackiererblatt.de/fahrzeugdesinfektion/">Top-Thema Fahrzeugdesinfektion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55044"><a href="https://www.lackiererblatt.de/technik/">TECHNIK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55045"><a href="https://www.lackiererblatt.de/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60070"><a href="https://www.lackiererblatt.de/body-and-paint-contest/">PREVIEW: BODY &#038; PAINT-CONTEST</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57384"><a href="https://www.lackiererblatt.de/kategorie/design/">PROJEKTE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57385"><a href="https://www.lackiererblatt.de/kategorie/design/kreativtechniken/">KREATIVTECHNIKEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55046"><a href="https://www.lackiererblatt.de/equipment/">EQUIPMENT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://www.lackiererblatt.de/know-how/">KNOW-HOW</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55048"><a href="https://www.lackiererblatt.de/management/">MANAGEMENT</a></li>

	
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62180"><a>VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62193"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-technik/">Technik</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62189"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-design/">Design</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62190"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-equipment/">Equipment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62191"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-know-how/">Know how</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62192"><a href="https://www.lackiererblatt.de/kategorie/videos/videos-management/">Management</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62237"><a href="https://www.lackiererblatt.de/kategorie/betrieb-des-monats/">Betrieb des Monats</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62240"><a href="https://www.lackiererblatt.de/kategorie/praxis-check/">Praxis-Check</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56217"><a href="https://www.lackiererblatt.de/videos/lackierfehler-videos/">Lackierfehler-Videos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56226"><a href="https://www.lackiererblatt.de/lackierfehler/">LACKIERFEHLER</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55020"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">WISSENS-CHECK</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55043"><a href="https://www.lackiererblatt.de/firmenverzeichnis/">WHO IS WHO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55021"><a>SERVICE</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55156"><a target="_blank" rel="noopener" href="https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print.html">Lackiererblatt abonnieren</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55022"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55023"><a href="https://www.lackiererblatt.de/service/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55024"><a href="https://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-55025"><a>UNTERNEHMEN IM FOKUS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63244"><a href="https://www.lackiererblatt.de/axalta-themenseite/">Axalta</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63425"><a href="https://www.lackiererblatt.de/ppg-themenseite-green-concept/">PPG</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55026"><a href="https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/">KMWE</a></li>
</ul>
</li>

	
	</ul>

</div>
	


	<div id="content" class="herald-site-content herald-slide">

		<div class="billboard"><ins class="asm_async_creative" style="display:block; text-align:center; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=5"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div><div id="herald-breadcrumbs" class="herald-breadcrumbs"><span><span><a href="https://www.lackiererblatt.de/">Startseite</a> » <span><a href="https://www.lackiererblatt.de/kategorie/betrieb-des-monats/">Betrieb des Monats</a> » <h1 class="breadcrumbs-h1">Die Autolackiererei René Sahli in Aesch bei Zürich</span></span></h1></span></div>
		

<div class="herald-section container ">

			<article id="post-64125" class="herald-single post-64125 post type-post status-publish format-video has-post-thumbnail hentry category-betrieb-des-monats category-design category-videos post_format-post-format-video"  data-thumbnail="https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test-300x200.jpg">
			<div class="row">
								
				

			
<div class="col-lg-9 col-md-9 col-mod-single">

	<header class="entry-header">
		<h2 class="meta-category" id="subline">
		
			Die Autolackiererei René Sahli in Aesch bei Zürich<br>	
		<span class="entry-title h1" id="headline">Unser Betrieb des Monats September</span>	</h2>
			<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">7. September 2021</span></div></div>
	</header>			<div class="meta-media"><iframe title="YouTube video player" src="https://www.youtube.com/embed/v_GHNYqWiqs" width="680" height="383" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>

		<div class="row">
			
			

			<div class="col-lg-12 col-md-12 col-sm-12">
				<div class="entry-content herald-entry-content">

	
	
		
	







	
	<p>Die Autolackiererei René Sahli in Aesch bei Zürich ist spezialisiert auf hochwertige Oberflächen. Ganz bewusst hat sich Inhaber René Sahli das Motto &#8222;Klein, aber fein&#8220; zu eigen gemacht. Und bietet neben der normalen Unfallschadenreparatur Highend-Oldtimerlackierungen, Detailing, Lackversiegelungen und unterschiedlichste Designlackierungen an.</p>

	<div style="clear:left"></div>
	
	


		
	




	



	

	

		<div class="clearfix" style="margin-top: 20px;">

		<div style="float: left; padding-top: 5px; margin-right: 5px;">Teilen:		</div> 
		<ul id="menu-herald-social" class="kv-social-below-content herald-soc-nav">
												     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lackiererblatt.de%2Fbetrieb-des-monats%2Funser-betrieb-des-monats-september%2F&t=Unser Betrieb des Monats September" id="facebook"><span class="herald-social-name">Facebook</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fbetrieb-des-monats%2Funser-betrieb-des-monats-september%2F&text=Unser Betrieb des Monats September" id="twitter"><span class="herald-social-name">Twitter</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fbetrieb-des-monats%2Funser-betrieb-des-monats-september%2F&amp;media=https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test.jpg&amp;description=Unser Betrieb des Monats September id="pinterest""><span class="herald-social-name">Pinterest</span></a> </li>
			      
										     <li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lackiererblatt.de%2Fbetrieb-des-monats%2Funser-betrieb-des-monats-september%2F&title=Unser Betrieb des Monats September" id="linkedin"><span class="herald-social-name">LinkedIn</span></a> </li>
			      
			 
		
			<li class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#" onclick="window.print();" id="printbutton"><span class="herald-social-name">Drucken</span></a></li>
		</ul>

	</div>



	




		<div class="herald-sticky-prev h6" style="margin-top: 10px; margin-bottom: 40px;">
			<a href="/" rel="prev">
				Zurück zur Startseite				

			</a>
		</div>

</div>			</div>



			<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
						<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><div class="h6 herald-mod-h herald-color">Das könnte Sie auch interessieren</div></div></div></div>				
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-c post-63970 post type-post status-publish format-video has-post-thumbnail hentry category-know-how category-lackierfehler category-news category-videos category-videos-know-how tag-lackierfehler tag-sonnencremeflecken post_format-post-format-video">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/news/sonnencremeflecken-2/" title="Sonnencremeflecken"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/S/o/Sonnencreme-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="Lackierfehler Sonnencremeflecken" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/o/Sonnencreme-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/S/o/Sonnencreme-990x660.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/S/o/Sonnencreme-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/S/o/Sonnencreme-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/S/o/Sonnencreme-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/S/o/Sonnencreme-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/S/o/Sonnencreme-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Lackierfehler</span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/news/sonnencremeflecken-2/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>Sonnencremeflecken</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">11. August 2021</span></div></div>
					</div>
	</div>

	
	
</article>							<article class="herald-lay-c post-63961 post type-post status-publish format-video has-post-thumbnail hentry category-news category-videos category-videos-design post_format-post-format-video">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/news/jung-talentiert-kreativ/" title="Jung, talentiert, kreativ"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-990x660.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">Josephine Ellwein stellt bei ihrem Body & Paint-Wettbewerb die Automechanika-Stadt in den Fokus</span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/news/jung-talentiert-kreativ/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>Jung, talentiert, kreativ</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">9. August 2021</span></div></div>
					</div>
	</div>

	
	
</article>							<article class='herald-lay-c'><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=131"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></article>							<article class="herald-lay-c post-63917 post type-post status-publish format-standard has-post-thumbnail hentry category-videos-equipment">
	<div class="herald-ovrld">	
					<div class="herald-post-thumbnail">
				<a href="https://www.lackiererblatt.de/videos/videos-equipment/finixa-uv-handlampe-ultraschnelle-aushaertungszeiten/" title="Finixa UV-Handlampe :  ultraschnelle Aushärtungszeiten!"><img width="470" height="313" src="https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-UV-curing-lamp-thumbnail-770_Px_Playbutton-470x313.jpg" class="attachment-herald-lay-c1 size-herald-lay-c1 wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-UV-curing-lamp-thumbnail-770_Px_Playbutton-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-UV-curing-lamp-thumbnail-770_Px_Playbutton-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-UV-curing-lamp-thumbnail-770_Px_Playbutton-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-UV-curing-lamp-thumbnail-770_Px_Playbutton-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-UV-curing-lamp-thumbnail-770_Px_Playbutton-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/F/i/Finixa-UV-curing-lamp-thumbnail-770_Px_Playbutton-187x124.jpg 187w" sizes="(max-width: 470px) 100vw, 470px" /></a>
			</div>
		
		<div class="entry-header herald-pf">
							<span class="meta-category">CHEMICAR EUROPE N.V.  </span>
				
			<div class="entry-title h4"><a href="https://www.lackiererblatt.de/videos/videos-equipment/finixa-uv-handlampe-ultraschnelle-aushaertungszeiten/">Finixa UV-Handlampe :  ultraschnelle Aushärtungszeiten!</a></div>
							<div class="entry-meta"><div class="meta-item herald-date"><span class="updated">29. Juli 2021</span></div></div>
					</div>
	</div>

	
	
</article>								</div>
</div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
				
					<div class="herald-sticky-share">
						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>			</div>

		</div>

</div>

	







	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right" style="min-width: 330px;">
							
			<div id="text-18" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><p><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=133"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></p>
</div>
		</div><div id="herald_posts_widget-4" class="widget herald_posts_widget"><div class="widget-title h6"><span>Neueste Videos</span><div class="herald-slider-controls"></div></div>
		
		<div class="row herald-widget-slider">

							<article class="herald-lay-f post-63961 post type-post status-publish format-video has-post-thumbnail hentry category-news category-videos category-videos-design post_format-post-format-video">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/news/jung-talentiert-kreativ/" title="Jung, talentiert, kreativ">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-1024x576.jpg 1024w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-768x432.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-990x556.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein-414x232.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/E/l/Ellwein.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Josephine Ellwein stellt bei ihrem Body & Paint-Wettbewerb die Automechanika-Stadt in den Fokus</span>
		
		<div class="entry-title h5"><a href="https://www.lackiererblatt.de/news/jung-talentiert-kreativ/">Jung, talentiert, kreativ</a></div>
			</div>

</article>							<article class="herald-lay-f post-63684 post type-post status-publish format-standard has-post-thumbnail hentry category-videos_lackierfehler">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackierfehler-wenn-der-lack-abplatzt/" title="Lackabplatzungen &#8211; Haftungsstörung beheben">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-1024x576.jpg 1024w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-768x432.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-990x556.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz-414x232.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/B/e/Beitratsbild-Abplatz.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small">Lackierfehler-Videoreihe</span>
		
		<div class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackierfehler-wenn-der-lack-abplatzt/">Lackabplatzungen &#8211; Haftungsstörung beheben</a></div>
			</div>

</article>							<article class="herald-lay-f post-63651 post type-post status-publish format-video has-post-thumbnail hentry category-videos_lackierfehler post_format-post-format-video">
	
			<div class="herald-post-thumbnail herald-format-icon-middle">
			<a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackeinschluesse/" title="Lackeinschlüsse &#8211; Staub, Fusseln und Dreck im Lack">
				<img width="300" height="168" src="https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-300x168.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-1024x576.jpg 1024w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-768x432.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-990x556.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-470x264.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-640x360.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-215x120.jpg 215w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-414x232.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/S/t/Staubeinschluesse_Thumbnail_YouTube-e1623065169659.jpg 740w" sizes="(max-width: 300px) 100vw, 300px" />				<span class="herald-format-icon"><i class="fa fa-play"></i></span>			</a>
		</div>
	
	<div class="entry-header">
					<span class="meta-category meta-small"><a href="https://www.lackiererblatt.de/kategorie/videos/videos_lackierfehler/" class="herald-cat-6463">Lackierfehler Videos</a></span>
		
		<div class="entry-title h5"><a href="https://www.lackiererblatt.de/videos/videos_lackierfehler/lackeinschluesse/">Lackeinschlüsse &#8211; Staub, Fusseln und Dreck im Lack</a></div>
			</div>

</article>			
		</div>

		
		
		</div><div id="logokarussell-2" class="widget logokarussell"><div class="widget-title h6"><span>Unternehmen im Fokus</span></div>        	 
        	 <script type="text/javascript">
        	 if ( !/undef/i.test(typeof slidernummer))
             {
                slidernummer++;
            	} else {
                slidernummer=0;
                var sliderTrack = new Array();
                var sliderLogoTrack = new Array();
                function trackSliderEvent(action,label, main) {
                    __gaTracker('send', 'event', "logo_"+main, action, label);
             	   //console.log("logo_"+main+" :"+ action + " : " + label)
             	}
			}
 			
         	</script>
        	<div id="logocontainer-" class="logokarrussell tracklogos">
        	        	           
			<link rel='stylesheet' id='konradin-logokarussell-css'  href='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.css' type='text/css' media='all' />
            <style>
            #logocontainer- #slidercontainer {
             background: #FFFFFF;
             border-left:1px solid #000000;
             border-right:1px solid #000000;
             border-bottom:1px solid #000000;             border-top:1px solid #000000;            
            }
            </style>
            <script type='text/javascript' src='/wp-content/plugins/konradin-logokarussell/konradin-logokarrussell.js?key=4525399'></script>
            <script type="text/javascript">
            
          	var nummer = -1;
		  	var image_width = 297;
		  	var image_height = 183;
		  	var myLogosArray = new Array();
          	var mysliderString =""; 
          	sliderLogoTrack[slidernummer] = new Array();
          	sliderTrack[slidernummer] = "";
			            sliderLogoTrack[slidernummer][0] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/kmwe-karosserie-messsystem-und-werkstatteinrichtungen-michael-koeberlein/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/k/m/kmwe-q.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
            sliderLogoTrack[slidernummer][1] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/axalta-themenseite/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/L/o/Logos-Sidebar.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
            sliderLogoTrack[slidernummer][2] = "";
            	myEvent = 'click'; myTrack = '';
		mysliderString +="<a id='' class='sliderElement' onclick='trackSliderEvent(myEvent, myTrack, \"\" );' href='https://www.lackiererblatt.de/ppg-themenseite-green-concept/' target='_blank' title=''>\n";
	mysliderString +="<img src='https://www.lackiererblatt.de/wp-content/uploads/L/o/Logokarrussell_PPG.jpg' width='295' height='172' alt='' title='' />\n";
			mysliderString +="</a>\n";
			mysliderString +="<div class='sliderDescription'></div>\n\n";
           	htmlstring ='<div id="" style="">'+ "\n" + '<div id="slider_outer">'+"\n" +'<div id="slidercontainer">'+"\n";
           	htmlstring +='<div id="myslider'+slidernummer+'" class="myslider">';
           	htmlstring += mysliderString;
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"<div class='c'></div>\n"+"</div>\n"+"<div class='c'></div>\n";
           	htmlstring += "</div>\n"+"<div class='c'></div>\n"+"</div>";
            
           	document.write(htmlstring);
			
           	effect1 = {name: 'effect1', right: true, move: true, duration: 400};
   			effects1 = [effect1];
           
           
           	var widgetslider=new Array();
   		   	widgetslider[slidernummer] = Sliderman.slider({
   		   		container: 'myslider'+slidernummer, 
   		   		width: 295, 
   		   		height: 172, 
   		   		effects: effects1, 
   		   		display: {
   		   			autoplay: 3000,
   		   			random: false,
   		   			loading: {background: '#000000', opacity: 0.5 },
   		   			description: {hide: false, background: '#000000', opacity: 0.4, height: 43, position: 'bottom'},
   		   		},
   	            	tracking: {
            		slider: sliderTrack[slidernummer],
            		sliderLogo: sliderLogoTrack[slidernummer]
            	},
   				
   			});
           </script>
           <style>
           #logocontainer- #slidercontainer { 
           	 width:297px !important;
           	height: 174px !important; }
           </style>
                  		           </div>
           <script type="text/javascript">
           	jQuery( document ).ready(function() { 
               //trackSliderEvent("impression", "__slider", '');
        	   jQuery('#myslider'+slidernummer+' '+'.sliderElement').click(function() {
            	   	seid = jQuery(this).attr("id");    
            	   	trackSliderEvent('click', seid, '');
        		 }); 
               });
           </script>
           </div><div id="text-11" class="widget widget_text"><div class="widget-title h6"><span>Anzeige</span></div>			<div class="textwidget"><ins class="asm_async_creative" style="display: inline-block; width: 300px; min-height: 250px; text-align: left; text-decoration: none;" data-asm-host="konradin.adspirit.de" data-asm-params="pid=134"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>
		</div><div id="text-25" class="widget widget_text"><div class="widget-title h6"><span>Aktuelle Ausgabe</span></div>			<div class="textwidget"><style>	#orderheft123 { position:absolute; width:300px;height:250px; overflow: hidden; }	#orderheft #cover { position:absolute; z-index:100; }	#orderheft #cover img{  height:225px; max-width:180px; width:auto; -webkit-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75);-moz-box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); box-shadow: 2px 2px 5px 0px rgba(0,0,0,0.75); }	#orderheft #text { width:140px;height:250px;position:absolute; margin-left:185px;z-index:200; padding:0 10px 0 0; font-size:90%;}	#orderheft #text #title { font-weight:bold;}	#orderheft #text #button { float:left; background: #005096; color:#ffffff;width:100px;height:36px;padding:6px;margin: 15px 0 0; border-radius: 3px 3px 3px 3px; -moz-border-radius: 3px 3px 3px 3px; -webkit-border-radius: 3px 3px 3px 3px;}	#orderheft #text #button:hover { background:#444444;}</style><div id='orderheft' style='height:250px;'>	<div id='cover'><img alt='Titelbild Lackiererblatt 5'  src='/wp-content/uploads/a/b/cover_la-2021-005_sidebar.jpg?key=9486876'></div>	<div id='text'>	<div id='title'>Aktuelle Ausgabe <br/>05/2021</div>	<a href='https://www.direktabo.de/de/handwerk/lackiererblatt/einzelhefte/print/lackiererblatt-ausgabe-05-2021.html' target='_blank' rel="noopener"><div id='button'> EINZELHEFT </div></a>	<a href='https://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html' target='_blank' rel="noopener"><div id='button'> ABO </div></a>	</div></div>
</div>
		</div><div id="text-17" class="widget widget_text"><div class="widget-title h6"><span>FACEBOOK</span></div>			<div class="textwidget"><p><a href="https://www.facebook.com/lackiererblatt" target="_blank" rel="noopener"><img loading="lazy" class="size-full wp-image-63030 alignleft" src="https://www.lackiererblatt.de/wp-content/uploads/3/_/3.927-Personen-gefaellt-das.png" alt="" width="300" height="250" /></a></p>
</div>
		</div><div id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget">
	<div class=""></div></h4>
<div class="herald_posts_widget">
<div class="row ">
<style>
.su_meistgelesen { background:#FFFFFF !important;  padding:0; }
.su_meistgelesen .su-tabs-nav { border-bottom:2px solid #005096; }
.su_meistgelesen .su-tabs-nav span { font-weight:bold; font-size:16px; }
.su_meistgelesen .su-tabs-nav .su-tabs-current { background: #005096; color:#FFFFFF;  }
</style>
<div class="su-tabs su-tabs-style-default su-tabs-mobile-stack su_meistgelesen" data-active="1" data-scroll-offset="0" data-anchor-in-url="no"><div class="su-tabs-nav"><span class="" data-url="" data-target="blank" tabindex="0" role="button">Meistgelesen</span><span class="" data-url="" data-target="blank" tabindex="0" role="button">Neueste Artikel</span></div><div class="su-tabs-panes"><div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Meistgelesen">
			<article class="herald-lay-f herald-lay-f1 post-53837 post type-post status-publish format-standard has-post-thumbnail hentry category-lackierfehler tag-beheben tag-effekt tag-orangenhaut">
			    <div class="herald-ovrld">
			    				    <div class="herald-post-thumbnail ">
			            <a href="https://www.lackiererblatt.de/know-how/lackierfehler/orangenhauteffekt/" title="Ungleichmäßige Lackoberfläche: Orangenhauteffekt"><img width="300" height="191" src="https://www.lackiererblatt.de/wp-content/uploads/O/r/Orangenhaut1_F14B86C1-D063-48A5-AE19-9B20BC2BA468.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Lackierfehler Orangenhaut-Effekt" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/O/r/Orangenhaut1_F14B86C1-D063-48A5-AE19-9B20BC2BA468.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/O/r/Orangenhaut1_F14B86C1-D063-48A5-AE19-9B20BC2BA468-300x191.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/O/r/Orangenhaut1_F14B86C1-D063-48A5-AE19-9B20BC2BA468-768x489.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/O/r/Orangenhaut1_F14B86C1-D063-48A5-AE19-9B20BC2BA468-704x448.jpg 704w, https://www.lackiererblatt.de/wp-content/uploads/O/r/Orangenhaut1_F14B86C1-D063-48A5-AE19-9B20BC2BA468-75x48.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/O/r/Orangenhaut1_F14B86C1-D063-48A5-AE19-9B20BC2BA468-370x235.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/O/r/Orangenhaut1_F14B86C1-D063-48A5-AE19-9B20BC2BA468-215x137.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		            </div>
	            	            	                <div class="entry-header">
		                <span class="meta-category"><a href="https://www.lackiererblatt.de/know-how/lackierfehler/orangenhauteffekt/">Lackierfehler</a></span>
		                <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/know-how/lackierfehler/orangenhauteffekt/">Ungleichmäßige Lackoberfläche: Orangenhauteffekt</a></h2>		                			            <div class="entry-meta meta-small" style="margin-top:0">28. Juni 2019</div>
		                	                </div>
	                            </div>
            </article>
        </div>
<div class="su-tabs-pane su-u-clearfix su-u-trim" data-title="Neueste Artikel">
        <article class="herald-lay-f herald-lay-f1 post-64125 post type-post status-publish format-video has-post-thumbnail hentry category-betrieb-des-monats category-design category-videos post_format-post-format-video">
		<div class="herald-ovrld">
						<div class="herald-post-thumbnail ">
			<a href="https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/" title="Unser Betrieb des Monats September"><img width="300" height="200" src="https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="" loading="lazy" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test-300x200.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test-990x660.jpg 990w, https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test-414x276.jpg 414w, https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test-470x313.jpg 470w, https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test-640x426.jpg 640w, https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test-130x86.jpg 130w, https://www.lackiererblatt.de/wp-content/uploads/S/a/Sahli-Test-187x124.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /></a>
		    </div>
            	        	        <div class="entry-header">
		    <span class="meta-category"><a href="https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/">Die Autolackiererei René Sahli in Aesch bei Zürich</a></span>
		    <h2 class="entry-title h6"><a href="https://www.lackiererblatt.de/betrieb-des-monats/unser-betrieb-des-monats-september/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>Unser Betrieb des Monats September</a></h2>		    			<div class="entry-meta meta-small" style="margin-top:0"></div>
            	        </div>
	                </div>
        </article>
</div></div></div>
</div>
</div>
</div></div><div id="shortcodes-ultimate-3" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = '-';	issue_val = '-';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
});
</script>
</div></div>
		
		
								
		
	</div>





			</div>	
		</article>
	

	
</div>

</div>

<div class="skyscraper herald-slide"><ins class="asm_async_creative" style="display:block; text-align:left; text-decoration:none;" data-asm-host="konradin.adspirit.de" data-asm-responsive="1" data-asm-params="pid=6"></ins><script src="https://konradin.adspirit.de/adasync.min.js" async type="text/javascript"></script></div>

<footer id="footer" class="herald-site-footer herald-slide">

			
<div class="footer-widgets container">
	<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-2" class="widget widget_text"><div class="widget-title h6"><span>Über das Lackiererblatt</span></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-3" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Specials</span></div>			<div class="textwidget"><p><a href="/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-4" class="widget widget_text"><div class="widget-title h6"><span>Lackiererblatt Angebote</span></div>			<div class="textwidget"><p><a href="/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="/kategorie/design/kreativtechniken/">Lackiertechniken</a><br />
<a href="/firmenverzeichnis/" target="_blank" rel="noopener">Who is Who</a></p>
</div>
		</div>			</div>
					<div class="col-lg-3 col-md-3 col-sm-3">
				<div id="text-5" class="widget widget_text"><div class="widget-title h6"><span>Service</span></div>			<div class="textwidget"><p><a href="/service/redaktion/">Kontakt</a><br />
<a href="/service/impressum/">Impressum</a><br />
<a href="/service/agb/">AGB</a><br />
<a href="/service/datenschutz/">Datenschutz</a><br />
<a href="/service/mediaservice/">Mediaservice</a></p>
</div>
		</div>			</div>
			</div>
</div>	
			<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">&copy; 2021 Konradin Mediengruppe</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	
</footer>


<!-- ngg_resource_manager_marker --><script type="text/javascript" id="gfflt_font_loader">
    (function($){
    	if ( typeof $ === 'undefined' ) {
    		return;
        }
    	$(document).ready(function(){
		    var fontsToLoad = [
			    "https://www.lackiererblatt.de/wp-content/plugins/gf-tooltips/font/gfflt.woff?1590114356623",
			    "https://www.lackiererblatt.de/wp-content/plugins/gf-tooltips/font/gfflt.ttf?1590114356623",
		    ];
		    var fontsLoaded = 0;
		    var fontsCssFile = "https://www.lackiererblatt.de/wp-content/plugins/gf-tooltips/css/vendor/powertip-font.css";
		    $.each(fontsToLoad, function(type, fontFile){
			    $.ajax({
				    url: fontFile,
				    beforeSend: function ( xhr ) {
					    xhr.overrideMimeType("application/octet-stream");
				    },
				    success: function(data) {
					    fontsLoaded++;
					    if (fontsLoaded >= fontsToLoad.length) {
						    $("<link />", {
							    'rel': 'stylesheet',
							    'href': fontsCssFile
						    }).appendTo('head');
						    setTimeout(function(){
							    $('html').addClass('gfflt-fonts-loaded');
						    }, 400);
					    }
				    }
			    });
		    });
        });
    })(jQuery);
</script>
        <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: LA Floating Bar_gratis_direktabo --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='hnj81bjcwcu7oeiicqna';s.dataset.user='44717';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster -->		<script type="text/javascript">
		var hnj81bjcwcu7oeiicqna_shortcode = true;		</script>
		<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' id='SearchAutocomplete-js-extra'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' id='su-shortcodes-js-extra'>
/* <![CDATA[ */
var SUShortcodesL10n = {"noPreview":"Dieser Shortcode funktioniert nicht in der Live-Vorschau. Bitte f\u00fcge ihn im Editor ein und sieh dir die Vorschau der Seite an.","magnificPopup":{"close":"Schlie\u00dfen (Esc)","loading":"Wird geladen...","prev":"Zur\u00fcck (linke Pfeiltaste)","next":"Vor (rechte Pfeiltaste)","counter":"%curr% von %total%","error":"Failed to load content. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/bwp-minify/cache/minify-b1-mks_shortcodes_js-61bc87085a9ac772d99bbeef40d33d93.js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type="text/javascript">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</script>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.lackiererblatt.de/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '53bf907311', slugs: {"hnj81bjcwcu7oeiicqna":{"slug":"hnj81bjcwcu7oeiicqna","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":64125,"object_key":"post","object_type":"post","term_ids":[8324,4,4369,6418]};</script>
		
<script>
jQuery( window ).load(function() {
	smoothScroll.init({offset: 80});
});
</script>

	<script>var response_instance_id=10</script>
	
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<div class="h3">Malerblatt Infoservice</div>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Malerblatt-Infoservice?<br><a href="https://www.Malerblatt.de/hilfeseite-infoservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked> <label for="response-form-salutation-male" class="response-form-text">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"> <label for="response-form-salutation-female" class="response-form-text">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="B&uuml;roname"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="email" id="response-form-email-validation" class="response-form-text response-form-required" placeholder="E-Mail (Wiederholung)"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>

			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum arcguide Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des arcguide Infoservice. 
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.arcguide.de/agb/" target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div><script type="text/javascript">
if(typeof(asm_initi) != "undefined") { asm_finishwriter(); }
</script>
</body>
</html>