<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.lackiererblatt.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>. Ähnliche Probleme, andere Lösungen - Lackiererblatt</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In der Schweiz wurden bei den Themen Ausbildung und Nachwuchswerbung vielversprechende Wege eingeschlagen Selcuk Özgül Nachwuchs für das Handwerk zu gewinn"/>
<link rel="canonical" href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content=". Ähnliche Probleme, andere Lösungen - Lackiererblatt" />
<meta property="og:description" content="In der Schweiz wurden bei den Themen Ausbildung und Nachwuchswerbung vielversprechende Wege eingeschlagen Selcuk Özgül Nachwuchs für das Handwerk zu gewinn" />
<meta property="og:url" content="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/" />
<meta property="og:site_name" content="Lackiererblatt" />
<meta property="article:tag" content="Ausbildung" />
<meta property="article:tag" content="Jugendliche" />
<meta property="article:tag" content="Schweiz" />
<meta property="article:section" content="Aus- und Weiterbildung" />
<meta property="article:published_time" content="2019-01-03T10:30:07+01:00" />
<meta property="article:modified_time" content="2019-01-03T10:30:14+01:00" />
<meta property="og:updated_time" content="2019-01-03T10:30:14+01:00" />
<meta property="og:image" content="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In der Schweiz wurden bei den Themen Ausbildung und Nachwuchswerbung vielversprechende Wege eingeschlagen Selcuk Özgül Nachwuchs für das Handwerk zu gewinn" />
<meta name="twitter:title" content=". Ähnliche Probleme, andere Lösungen - Lackiererblatt" />
<meta name="twitter:image" content="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49.jpg" />
<meta property="DC.date.issued" content="2019-01-03T10:30:07+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Ähnliche Probleme, andere Lösungen Kommentar-Feed" href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.19 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-3', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'aus-und-weiterbildung');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/royalslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/menu.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/common.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"","home_url":"https:\/\/www.lackiererblatt.de","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.0.19'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.9.8'></script>
<link rel='shortlink' href='https://www.lackiererblatt.de/?p=52993' />
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fberufsfeld-lackierer%2Faus-und-weiterbildung%2Faehnliche-probleme-andere-loesungen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Fberufsfeld-lackierer%2Faus-und-weiterbildung%2Faehnliche-probleme-andere-loesungen%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.lackiererblatt.de/wp-content/uploads/L/A/LA_Akzidenz4c_2_fav.jpg" />	
<!-- Webpage Tag 138697 / lackiererblatt.de --><script type="text/javascript">	(function(){		var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");		var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;		myrtbScript.src=myrtbHost+"selfcampaign.com/tag/138697_3f2fdd4b493503ba57731920abe333dd?async=1";		(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);	})();</script>

<!-- MBM START LA-->
<script type="text/javascript" src="//pconf.lackiererblatt-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<script type="text/javascript">
function trackSpecialLink(hash) {
    __gaTracker('set', 'page', window.location.pathname+'#'+hash);
    __gaTracker('send', 'pageview');
}
function trackEvent(type, action, label) {
    __gaTracker('send', 'event', type, label, action);
}
function testAdBlock() {
    setTimeout(function() {
        if (typeof(ADTECH) != "undefined") {
            trackEvent('ads', 'not active', 'ad blocker');
            console.log("adblocker: not active");
            
        } else {
            trackEvent('ads', 'activated', 'ad blocker');
            console.log("adblocker: active");
        }
    }, 2000);
}
if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
jQuery( document ).ready(function() {
  
  jQuery('.mks_tab_nav_item').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery('.su-tabs-nav span').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery( "figure.gallery-item a" ).click(function() {
    trackSpecialLink('gallery');
    jQuery( ".mfp-gallery .mfp-container" ).click(function() {
      trackSpecialLink('gallery');

    });
});
jQuery('.ngg-imagebrowser .pic').click(function() {
          trackSpecialLink( "gallery-open");

 }); 
jQuery('.ngg-imagebrowser-nav').click(function() {
          trackSpecialLink( "gallery");
 
 }); 
  
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "impression");
});
jQuery('.trackvideo').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "play");
 }); 
 jQuery('.trackvideo').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseout");
 }); 
 
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "impression");
});
jQuery('.wpProQuiz_reviewQuestionTarget').mousedown(function() {
     trackSpecialLink("quiz");
}); 
jQuery('.wpProQuiz_button').mousedown(function() {
     trackSpecialLink("quiz");
    
}); 
jQuery('.trackdiv').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "click");
}); 
jQuery('.trackimage').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseout");
 }); 

});
  
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">
	function monsterinsights_forms_record_impression( event ) {
		var monsterinsights_forms = document.getElementsByTagName("form");
		var monsterinsights_forms_i;
		for (monsterinsights_forms_i = 0; monsterinsights_forms_i < monsterinsights_forms.length; monsterinsights_forms_i++ ) {
			var monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");

			/* Check to see if it's contact form 7 if the id isn't set */
			if ( ! monsterinsights_form_id ) {
				monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].parentElement.getAttribute("id");
				if ( monsterinsights_form_id && monsterinsights_form_id.lastIndexOf('wpcf7-f', 0 ) === 0  ) {
					/* If so, let's grab that and set it to be the form's ID*/
					var tokens = monsterinsights_form_id.split('-').slice(0,2);
					var result = tokens.join('-');
					monsterinsights_forms[monsterinsights_forms_i].setAttribute("id", result);/* Now we can do just what we did above */
					monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");
				} else {
					monsterinsights_form_id = false;
				}
			}

			if ( monsterinsights_form_id && monsterinsights_form_id !== 'commentform' && monsterinsights_form_id !== 'adminbar-search' ) {
				__gaTracker( 'send', {
					hitType        : 'event',
					eventCategory  : 'form',
					eventAction    : 'impression',
					eventLabel     : monsterinsights_form_id,
					eventValue     : 1,
					nonInteraction : 1
				} );

				/* If a WPForms Form, we can use custom tracking */
				var monsterinsights_form_button_name = monsterinsights_forms[monsterinsights_forms_i].getAttribute("name");
				if ( monsterinsights_form_button_name && monsterinsights_form_button_name == 'wpforms[submit]' ) {
					continue;
				}

				var custom_conversion_mi_forms = false;
				if ( custom_conversion_mi_forms ) {
					continue;
				}

				var __gaFormsTrackerWindow    = window;
				if ( __gaFormsTrackerWindow.addEventListener ) {
					document.getElementById(monsterinsights_form_id).addEventListener( "submit", monsterinsights_forms_record_conversion, false );
				} else {
					if ( __gaFormsTrackerWindow.attachEvent ) {
						document.getElementById(monsterinsights_form_id).attachEvent( "onsubmit", monsterinsights_forms_record_conversion );
					}
				}
			} else {
				continue;
			}
		}
	}

	function monsterinsights_forms_record_conversion( event ) {
		var monsterinsights_form_conversion_id = event.target.id;
		var monsterinsights_form_action        = event.target.getAttribute("miforms-action");
		if ( monsterinsights_form_conversion_id && ! monsterinsights_form_action ) {
			document.getElementById(monsterinsights_form_conversion_id).setAttribute("miforms-action", "submitted");
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'conversion',
				eventLabel     : monsterinsights_form_conversion_id,
				eventValue     : 1
			} );
		}
	}

	/* Attach the events to all clicks in the document after page and GA has loaded */
	function monsterinsights_forms_load() {
		if ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) {
			var __gaFormsTrackerWindow    = window;
			if ( __gaFormsTrackerWindow.addEventListener ) {
				__gaFormsTrackerWindow.addEventListener( "load", monsterinsights_forms_record_impression, false );
			} else { 
				if ( __gaFormsTrackerWindow.attachEvent ) {
					__gaFormsTrackerWindow.attachEvent("onload", monsterinsights_forms_record_impression );
				}
			}
		} else {
			setTimeout(monsterinsights_forms_load, 500);
		}
	}
	/* Custom Ninja Forms impression tracking */
	if (window.jQuery) {
		jQuery(document).on( 'nfFormReady', function( e, layoutView ) {
			var label = layoutView.el;
			label = label.substring(1, label.length);
			label = label.split('-').slice(0,3).join('-');
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'impression',
				eventLabel     : label,
				eventValue     : 1,
				nonInteraction : 1
			} );
		});
	}
	monsterinsights_forms_load();
</script>
<!-- End MonsterInsights Form Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */


/*INFOSERVICE*/
#response-cart { top:35px;}
@media screen and (max-height:728px) {
#response-cart { top:0px;}
	
}

/*BANNER */
@media screen and (max-width: 768px) { 
	#kv-ad-header {
		text-align:left;
		width:300px;
		margin-left:5px;
	}
	#kv-ad-sykscraper-flex {
		display:block;
		width:320px;
		margin-left:10px;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
}
		</style>
	<meta name="rtr_keywords" content="Nachwuchswerbung,Karosseriebauerberuf,Zukunftsherausforderung,Swissskills,Metall"/>
<meta name="rtr_locations" content="Schweiz,Deutschland"/>


<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-52993 single-format-standard">






<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-45468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45468"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-45471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45471"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>






		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541579) // created at: Jan 7, 2015 8:14:40 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1164439.js"></script>
<div id="5541579"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749734', params: { loc: '100' }};
ADTECH.config.placements[5541579] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541579);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo"  style="width:600px;					 height:62px;">
					
							<a href="https://www.lackiererblatt.de" title="Lackiererblatt"><img src="//www.lackiererblatt.de/wp-content/uploads/1/0/100px_La_Logo_Online_Zusatz.jpg" alt="Lackiererblatt" /></a>



									</div>

				

				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Fullbanner (5541571) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541571"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541571] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541571);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-lackiererblatt" class="sf-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a href="https://www.lackiererblatt.de/kategorie/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lackiererblatt.de/kategorie/themen/lack-design/">Lack + Design</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lackiererblatt.de/kategorie/themen/reparatur-technik/">Reparatur + Technik</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lackiererblatt.de/kategorie/themen/schaden-management/">Schaden + Management</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lackiererblatt.de/kategorie/themen/trends-produkte/">Trends + Produkte</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/news/">News</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/">Berufsfeld Lackierer</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48736"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">Lackiererblatt Wissens-Check</a></li>
</ul>
</li>
<li id="menu-item-45485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45485"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-31263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31263"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/">Lackiererwissen</a>
<ul class="sub-menu">
	<li id="menu-item-31264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31264"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackierfehler/">Lackierfehler</a></li>
	<li id="menu-item-31265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31265"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackiertechniken/">Lackiertechniken</a></li>
</ul>
</li>
<li id="menu-item-40233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40233"><a href="http://www.lackiererblatt.de/kategorie/specials/">Suchen &#038; Finden</a>
<ul class="sub-menu">
	<li id="menu-item-47415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47415"><a href="http://www.lackiererblatt.de/responses/specials/">Themen-Specials</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lackiererblatt.de/suchen-finden/hersteller/">Hersteller</a></li>
	<li id="menu-item-47467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47467"><a href="https://www.lackiererblatt.de/gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-50403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50403"><a href="https://www.lackiererblatt.de/kategorie/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-50404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50404"><a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a></li>
	<li id="menu-item-50405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50405"><a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a></li>
</ul>
</li>
<li id="menu-item-31498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31498"><a href="/service/redaktion/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.lackiererblatt.de/service/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-44268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44268"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-44269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44269"><a target="_blank" href="http://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-31469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31469"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Billboard (6622665) // created at: Nov 15, 2018 4:43:54 PM -->
<div id="6622665"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6622665|0|2466|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6622665|0|2466|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6622665] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6622665);
</script>

					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			<div class="post-wrap">
<article id="post-52993" class="post-52993 post type-post status-publish format-standard has-post-thumbnail hentry category-aus-und-weiterbildung tag-ausbildung tag-jugendliche tag-schweiz">


	<header class="entry-header">
		
									<script>


								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 770,
											autoScaleSliderHeight: 388,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});




								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-645x448.jpg" data-rsh="448" data-rsw="645" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49.jpg"><div class="slider-caption">Ganz großer Rahmen: Der Berufswettbewerb der Schweizer Karosseriespengler und Lackierer fand im Rahmen eines Branchenevents mit rund 2.700 Besuchern statt.Foto: Carosserie Spiez</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_2_F10EB51D-251F-4BC7-9AA0-346538C8F78B-770x401.jpg" data-rsh="401" data-rsw="770" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_2_F10EB51D-251F-4BC7-9AA0-346538C8F78B.jpg"><div class="slider-caption">Felix Wyss (links im Bild), der Zentralpräsident des VSCI, und VSCI-Geschäftsführer Thomas Rentsch erläuterten uns, welche Wege man in der Schweiz bei der Nachwuchsgewinnung für die Karosserieberufe geht.Foto: Selcuk Özgül</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_2_F10EB51D-251F-4BC7-9AA0-346538C8F78B-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_3_EAE0F603-566E-4F2C-8DED-6CDC9FB1371B-289x448.jpg" data-rsh="448" data-rsw="289" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_3_EAE0F603-566E-4F2C-8DED-6CDC9FB1371B.jpg"><div class="slider-caption">Mit der Initiative „Top-Ausbildungbetrieb“ greift man den mit der Ausbildung betrauten Personen in den Betrieben unter die Arme – und unterstützt zugleich potentielle Auszubildende bei der Suche nach einem geeigneten Betrieb.Foto: M. Rehm</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_3_EAE0F603-566E-4F2C-8DED-6CDC9FB1371B-96x72.jpg"></a>
									</div><div class="royalSliderPrint" style="display: none;" id="gallery-intro"><img width="770" height="535" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49.jpg"><br><div class="slider-caption">Ganz großer Rahmen: Der Berufswettbewerb der Schweizer Karosseriespengler und Lackierer fand im Rahmen eines Branchenevents mit rund 2.700 Besuchern statt.Foto: Carosserie Spiez</div><br><br><img width="770" height="401" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_2_F10EB51D-251F-4BC7-9AA0-346538C8F78B.jpg"><br><div class="slider-caption">Felix Wyss (links im Bild), der Zentralpräsident des VSCI, und VSCI-Geschäftsführer Thomas Rentsch erläuterten uns, welche Wege man in der Schweiz bei der Nachwuchsgewinnung für die Karosserieberufe geht.Foto: Selcuk Özgül</div><br><br><img width="770" height="1192" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_3_EAE0F603-566E-4F2C-8DED-6CDC9FB1371B.jpg"><br><div class="slider-caption">Mit der Initiative „Top-Ausbildungbetrieb“ greift man den mit der Ausbildung betrauten Personen in den Betrieben unter die Arme – und unterstützt zugleich potentielle Auszubildende bei der Suche nach einem geeigneten Betrieb.Foto: M. Rehm</div><br><br>
									</div>

				<h1 class="entry-headline">Ähnliche Probleme, andere Lösungen</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">3. Januar 2019</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Lackiererblatt&body=Empfohlener%20Beitrag:%20%0A%0A. Ähnliche Probleme, andere Lösungen - Lackiererblatt%0Ahttps://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<div class="redline-vorspann">In der Schweiz wurden bei den Themen Ausbildung und Nachwuchswerbung vielversprechende Wege eingeschlagen</div>
<p><!--more--></p>
<p class="author">Selcuk &#214;zg&#252;l</p>
<p class="absatz">Nachwuchs f&#252;r das Handwerk zu gewinnen, insbesondere f&#252;r den Lackierer- und den Karosseriebauerberuf, stellt nicht nur in Deutschland eine der gr&#246;&#223;ten Zukunftsherausforderungen dar. Auch in der Schweiz geh&#246;rt das Finden &#8211; und Halten &#8211; des Berufsnachwuchses zu den zentralen Aufgaben, mit denen sich der Schweizerische Carrosserieverband VSCI auseinanderzusetzen hat. Dabei geht man auch unterschiedliche Wege als im n&#246;rdlichen Nachbarland und kann durchaus Erfolge verzeichnen. &#196;u&#223;eres Zeichen ist neben einem konstant guten Abschneiden bei Berufswettbewerben wie den Worldskills in j&#252;ngster Zeit auch wieder eine steigende Zahl der Ausbildungsvertr&#228;ge. Wir sprachen mit Felix Wyss, dem Zentralpr&#228;sidenten des VSCI, und VSCI-Gesch&#228;ftsf&#252;hrer Thomas Rentsch.</p>
<p class="frage">Herr Wyss, Herr Rentsch, Nachwuchswerbung ist f&#252;r einen Branchenverband wie den VSCI ein zentrales Thema. Welche Ma&#223;nahmen stehen f&#252;r Sie dabei im Vordergrund?</p>
<p class="antwort">Da gibt es eine Vielzahl von Aktivit&#228;ten. Ein ganz wichtiger Beitrag ist unsere Teilnahme an regionalen Berufsmessen, nicht nur, um &#252;ber unsere Berufe zu informieren, sondern um jugendliche die Berufe aktiv erleben zu lassen. So schaffen wir Handwerkserlebnis, das tief in den Menschen hineingeht und auch eine Beziehung zum Handwerk erm&#246;glicht. Ein Beispiel daf&#252;r ist Swissskills, ein nationaler Gro&#223;event, wo wir auf 600&#160;m2 Fl&#228;che unsere drei Berufe zum Erlebnis gemacht haben.</p>
<p class="frage">Welche Aktivit&#228;ten wurden da angeboten?</p>
<p class="antwort">Unter dem Motto &#8222;Faszination Carrosserieberufe&#8220; gab es acht Stationen, an denen interessierte Jugendliche etwas tun konnten, was wirklich der beruflichen Realit&#228;t entspricht, z.B konnte man mit Thermolack einen Kotfl&#252;gel lackieren, an einer Haube dr&#252;cken oder einen Handyhalter aus Metall selbst formen. Wir haben sehr viele Besucher gehabt und die Jugendlichen hatten sehr viel echte Freude daran.</p>
<p class="frage">Welche konkreten Folgen gab es?</p>
<p class="antwort">Wir haben an den Swissskills mehrere Schnupperlehren und wahrscheinlich sogar Ausbildungspl&#228;tze vermitteln k&#246;nnen. Die Swissskills sind ja in ein Branchenevent eingebunden, bei dem sehr viele Betriebe zu Gast sind und wo auf Betriebsadressen zugegriffen werden kann. Wir verf&#252;gen &#252;ber Listen derjenigen Ausbildungsbetriebe, die unserer &#220;berzeugung nach eine hohe Qualit&#228;t und Ausbildungskompetenz aufweisen.</p>
<p class="frage">Worauf basieren diese Listen?</p>
<p class="antwort">Das Stichwort lautet hier &#8222;Top-Ausbildungsbetrieb&#8220;. Unser Ziel ist es, dass die Betriebe nicht nur durch Fachkompetenz belehren, sondern durch Ausbildungskompetenz Attraktivit&#228;t gewinnen. Handwerker sind nicht von Natur aus gute Ausbilder, sondern in erster<br />
Linie gute Fachleute. Deswegen wollen wir sie unterst&#252;tzen. Sie k&#246;nnen einerseits bei uns gute Ausbildungshilfsmittel beziehen, andererseits haben wir sehr kompakte Ausbilderkurse geschaffen, wo sie in ein bis zwei Tagen jeweils ein wichtiges Ausbildungsthema ganz praxisorientiert bearbeiten k&#246;nnen. Wir wissen, dass die Ausbilder in der Schweiz alle noch produktiv im Betrieb arbeiten. Auszubilden ist keine Hauptt&#228;tigkeit, sondern eine zus&#228;tzliche Nebent&#228;tigkeit eines Mitarbeiters.</p>
<p class="frage">Begleiten Sie die Ausbilder dann noch weiter?</p>
<p class="antwort">Je nach Bedarf. Oft stellt man fest, dass die Kurse nicht zur gelebten Qualit&#228;t f&#252;hren, daher bieten wir eine Begleitung im Betrieb. Wenn jemand bei uns im Kurs war und nachher wieder im Alltag, in seiner individuellen Realit&#228;t nicht wei&#223;, wie er die Erkenntnisse umsetzen kann, dann bekommt er einen pers&#246;nlichen Coach zur Seite gestellt, der ihm hilft, seine Ziele auch effektiv umzusetzen. Damit die Betriebe, die sich in dieser Richtung engagieren, auch sichtbar werden, bekommen sie das Label &#8222;Top-Ausbildungsbetrieb&#8220;. Der Grund daf&#252;r ist einfach: Wir haben auch in der Schweiz Fachkr&#228;ftemangel, vor allem bei den Spenglern, beim Lackierer nicht so extrem. Deswegen k&#246;nnen wir es uns nicht leisten, dass motivierte junge Leute in unmotivierten, schlechten Ausbildungsbetrieben verbrannt werden und nachher einfach die Freude am Beruf nicht finden.</p>
<p class="frage">Motivierte junge Leute sollten also in den Top-Ausbildungsbetrieben lernen.</p>
<p class="antwort">Ja, und damit helfen wir beiden Seiten, denn viel zu viele junge Leute brechen ihre Ausbildung ab, in unserem Beruf regional manchmal 40 Prozent. Deswegen haben viele Betriebe mit der Zeit keine Lust mehr zum Ausbilden. Gerade wenn ein Betrieb mit Freude ausbildet und ihm dann zwei, drei Mal die Leute davonlaufen, dann kommen Selbstzweifel auf und der Inhaber fragt sich irgendwann einmal, ob er wirklich weiter ausbilden will.</p>
<p class="frage">Wirken sich diese Anstrengungen denn schon in Zahlen aus?</p>
<p class="antwort">Bei langfristiger Betrachtung noch nicht, Statistiken zeigen, dass von 2006 bis 2016 die Anzahl der abgeschlossenen Lehrlingsvertr&#228;ge von &#252;ber 400 auf ca. 250 gesunken ist. Da spielen viele Faktoren eine Rolle: Nat&#252;rlich die demografische Entwicklung, aber auch eine Akademisierung der Ausbildung in der Schweiz. Wir haben sehr viele Zuwanderer aus S&#252;deuropa und den Balkanl&#228;ndern. Eine Lehre in unserem Sinne inklusive der M&#246;glichkeit einer darauf aufbauenden Weiterqualifizierung kennt man dort nicht. Eine h&#246;here Berufskarriere wird mit einem Studium gleichgesetzt. Gerade deswegen m&#252;ssen wir die interessierten Jugendlichen ansprechen. Und in j&#252;ngster Zeit stellen wir fest, dass Ma&#223;nahmen wie Topausbildungsbetrieb, die Teilnahme an Veranstaltungen oder Besuche bei den Schulen diesem Trend entgegenwirken. Zieht man in Betracht, dass wir seit die 2013 auch eine zweij&#228;hrige Ausbildung bei den Lackierern haben, dann ist die Zahl der Auszubildenden wieder leicht angestiegen. Letztlich muss aber auch der Betriebsinhaber seine traditionelle Sichtweise hinterfragen.</p>
<p class="frage">In welcher Hinsicht?</p>
<p class="antwort">Viele Inhaber sind jahrelang mit der Einstellung durch die Welt gegangen, dass Auszubildende froh sein sollten, in ihrem Betrieb eine Lehre machen zu d&#252;rfen. Die m&#252;ssen umdenken. Fr&#252;her hat man von oben herab ausgebildet, jetzt hat man pl&#246;tzlich einen Gespr&#228;chspartner auf Augenh&#246;he, und die Attraktivit&#228;t muss gegenseitig gegeben sein. Der junge Interessent kommt heute und sagt: Ich habe viele Alternativen, aber w&#252;rde gerne eine Schnupperwoche bei Ihnen machen. Der konservativ denkende Betrieb ist der Meinung: Jemand kommt in die Schnupperwoche und ich gebe dann Feedback, ob ich ihn will. So einfach ist es aber nicht mehr. Es reicht nicht, sich f&#252;r jemanden zu entscheiden, sondern ich muss mich um ihn &#8222;bewerben&#8220;.</p>
<p class="frage">Welche Rolle spielen Social Media bei der Nachwuchsgewinnung des VSCI? Wie bespielen Sie diese Kan&#228;le?</p>
<p class="antwort">Wir wollen vor allem das Vertrauen von Jugendlichen zu unseren Berufen herstellen. Dazu bringen wir z.B in Facebook sehr viele Bilder vor allem von Berufsmessen, wo junge Leute abgebildet werden, Bilder von den Swissskills, aber auch Bilder von Topausbildungsbetrieben. Wir m&#252;ssen den Jugendlichen zeigen, dass in unserer Branche Jugendliche besch&#228;ftigt sind, die sich in diesen Berufen verwirklichen k&#246;nnen.</p>
<p class="frage">Wie hoch ist denn der Anteil der weiblichen Auszubildenden in der Schweiz?</p>
<p class="antwort">Bei den Lackierern liegt er mittlerweile bei knapp 50 Prozent. Und die weiblichen Auszubildenden sind extrem erfolgreich. Bei den Schweizer Meisterschaften belegten Frauen die ersten sechs Pl&#228;tze.</p>
<p class="antwort"/>
<p class="antwort">Gibt es da von Verbandsseite eine spezielle Ansprache, spezielle Aktionen?</p>
<p class="antwort">Eigentlich nicht, aber die Welt der Farben, die Kreativit&#228;t, die man erleben kann, das sind die Gr&#252;nde, warum sie sich f&#252;r diesen Beruf entscheiden.</p>
<p class="frage">Berufswettbewerbe sind in der Schweiz, wenn ich das richtig einsch&#228;tze, stark auf die Worldskills ausgerichtet bzw. an ihnen orientiert. Hat sich das bew&#228;hrt?</p>
<p class="antwort">Ja, aber nicht mit dem einzigen Ziel, an die Worldskills zu gehen. Wir haben 2012 die Meisterschaften auf neue Beine gestellt und die Strategie komplett &#252;berarbeitet. Wir wollten regionale Meisterschaften machen, um m&#246;glichst viele Jugendliche teilnehmen zu lassen. Ziel war es, in vier Regionen z.B. je zw&#246;lf Autolackierer zu f&#246;rdern. Das ergibt 48 Autolackierer, die jeweils zwei Jahre lang in einem F&#246;rdersystem sind, wo sie tolle Erlebnisse haben. Nicht nur beim Wettbewerb, sondern auch schon im Vorfeld, weil wir sie regelm&#228;&#223;ig zusammenbringen. Aus den 48 Teilnehmern qualifizieren sich dann zw&#246;lf, die vor der Schweizer Meisterschaft noch mehr gef&#246;rdert werden. Dann gibt es die Schweizer Meisterschaft im Rahmen eines Riesenevents mit sehr vielen Besuchern. Schlie&#223;lich bleibt einer &#8211; oder eine &#8211; &#252;brig, geht zu den World-<br />
skills und wird vorher noch einmal gef&#246;rdert. Letztlich gewinnen wir so Topbotschafter f&#252;r unsere Branche. Wir haben an den letzten drei Berufsweltmeisterschaften im Carrosseriebereich f&#252;nf von sechs m&#246;glichen Medaillen gewonnen.</p>
<p class="frage">Hat sich die Austragung der Berufsmeisterschaft im Rahmen des Branchenevents bew&#228;hrt?</p>
<p class="antwort">Absolut, die Jugendlichen merken, sie werden ernst genommen und stehen voll im Fokus &#8211; anders als fr&#252;her, wo mehr oder weniger im Verborgenen eine quasi interne Meisterschaft ausgetragen wurde. Wir haben dieses Jahr beim Branchenevent rund 2.700 Besucher gehabt. Viel mehr gibt die Branche in der Schweiz gar nicht her.</p>
<p class="frage">Themawechsel: In der Schweiz dauert die Ausbildung zum Lackierer-/Karosseriebauergesellen vier Jahre. Warum und wie hat sich das bew&#228;hrt?</p>
<p class="antwort">Sowohl der Karosserie- als auch der Lackierpart sind immer komplexer geworden. Die Materialvielfalt in der Autokonstruktion und die Farbton- und Effektvielfalt sind hier nur zwei Stichworte. Schon vor Jahren wurde die Ausbildung der Lehrlinge im vorgegebenen Zeitraum daher schwierig. Um keine wichtigen Ausbildungsinhalte wegzulassen, hat man sich daf&#252;r entschieden &#8211; wie es in der Schweiz &#252;blich ist, in Zusammenarbeit mit Kantonen und Bund &#8211; in diesen Berufen die Ausbildungsdauer auf vier Jahre zu erh&#246;hen. Da die Entwicklung der Materialien ja weiter- geht und die Spezialisierung immer wichtiger wird, hat sich dieser Schritt in jeder Hinsicht bew&#228;hrt.</p>
<p class="antwort"/>
<p class="antwort">Auf der anderen Seite gibt es in der Schweiz eine Qualifikationsstufe unter dem Gesellen, mit zweij&#228;hriger Ausbildungszeit und weniger Theorie, wie ich mir vorstellen k&#246;nnte &#8230;</p>
<p class="antwort">Die zweij&#228;hrige Lehre zum Lackierer-<br />
assistenten ist f&#252;r Jugendliche mit geringeren kognitiven Kompetenzen gedacht und spricht vor allem Praktiker an, die Anweisungen brauchen und gerne auch Routinearbeiten durchf&#252;hren. In der Praxis machen diese Absolventen Vorbereitungs- und Finisharbeiten und lackieren nicht. Auch ausl&#228;ndische Jugendliche mit geringen Deutschkenntnissen k&#246;nnen hier einen Einstieg in den Beruf finden &#8211; mit M&#246;glichkeit zur Weiterqualifikation. Sie d&#252;rfen, wenn sie diese Ausbildung zu Ende gebracht haben und weiterhin aufnahmef&#228;hig sind, die vierj&#228;hrige Lackiererausbildung in drei Jahren zu Ende bringen. Aus unserer Sicht hat sich diese anfangs umstrittene Aufgliederung der Lehrverh&#228;ltnisse bew&#228;hrt. In der Summe hat sich, wie gesagt, die Anzahl der der Lehrvertr&#228;ge erh&#246;ht.</p>
<p class="frage">Herr Wyss, Herr Rentsch, vielen Dank f&#252;r das Gespr&#228;ch.</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/&amp;t=Ähnliche Probleme, andere Lösungen" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Ähnliche Probleme, andere Lösungen https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/&amp;t=Ähnliche Probleme, andere Lösungen" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/&amp;media=https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-150x150.jpg&amp;description=Ähnliche Probleme, andere Lösungen" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/" rel="category tag">Aus- und Weiterbildung</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.lackiererblatt.de/tag/ausbildung/" rel="tag">Ausbildung</a> <a href="https://www.lackiererblatt.de/tag/jugendliche/" rel="tag">Jugendliche</a> <a href="https://www.lackiererblatt.de/tag/schweiz/" rel="tag">Schweiz</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Fullbanner (5541569) // created at: Mar 20, 2018 11:17:56 AM -->
<div id="5541569"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541569|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541569|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.config.placements[5541569] = { sizeid: '225', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541569);
</script></div>







</article><!-- /post-52993 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/frauenpower-bei-der-schweizer-berufsmeisterschaft/" rel="prev">Frauenpower bei der Schweizer Berufsmeisterschaft</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/steuern-will-gelernt-sein/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/U/S/USM_1_2328FBEE-D3FB-4D38-B68C-3828B5A6DD0F-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="USM_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/U/S/USM_1_2328FBEE-D3FB-4D38-B68C-3828B5A6DD0F-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/U/S/USM_1_2328FBEE-D3FB-4D38-B68C-3828B5A6DD0F-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/U/S/USM_1_2328FBEE-D3FB-4D38-B68C-3828B5A6DD0F-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/U/S/USM_1_2328FBEE-D3FB-4D38-B68C-3828B5A6DD0F-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/steuern-will-gelernt-sein/">
									Steuern will         gelernt sein	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Reparatur + Technik																					- </span><span class="date">
											8. Januar 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/vom-kochloeffel-zur-lackierpistole/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/4/0/40365277-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/4/0/40365277-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40365277-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40365277-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40365277-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/vom-kochloeffel-zur-lackierpistole/">
									Vom Kochlöffel        zur Lackierpistole	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Aus- und Weiterbildung																					- </span><span class="date">
											7. März 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/schaden-management/integration-ist-machbar/" >
										
											<img height="215" width="370"  class="attachment-fp370_215 wp-post-image" src="//www.lackiererblatt.de/wp-content/uploads/L/a/La_Logo_Dummy.gif">
																				</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/schaden-management/integration-ist-machbar/">
									Integration ist machbar	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Schaden + Management																					- </span><span class="date">
											3. Mai 2016										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!--<h3><font color="#CCCCCC">ANZEIGE</font></h3>-->
<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle (5541566) // created at: Jan 7, 2015 8:14:41 AM -->
<div id="5541566"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541566] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541566);
</script>
		</aside>
				<aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>Lackiererblatt Videotipps</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-4369").show();
					$('#slider-widget-posts-4369').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-4369",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-4369">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-4369"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/der-klarlack-des-vertrauens/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/der-klarlack-des-vertrauens/">Der Klarlack des Vertrauens</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/die-neue-generation-in-der-kommerziellen-nutzfahrzeugbeschichtung/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit..jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-mit.-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/die-neue-generation-in-der-kommerziellen-nutzfahrzeugbeschichtung/">Die neue Generation in der kommerziellen Nutzfahrzeugbeschichtung</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/volle-power-beim-bundesleistungswettbewerb/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW-WP-mit-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/volle-power-beim-bundesleistungswettbewerb/">Volle Power beim Bundesleistungswettbewerb</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/metamerie-der-schein-truegt/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC00575-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC00575-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC00575-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC00575-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/D/S/DSC00575-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/metamerie-der-schein-truegt/">Der Schein trügt: Lackfarbtöne bei unterschiedlichem Licht</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/finixa-lackpistolen/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-370x215.png" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-370x215.png 370w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-300x174.png 300w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-768x446.png 768w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1.png 770w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-520x302.png 520w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-220x128.png 220w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-240x140.png 240w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-75x44.png 75w, https://www.lackiererblatt.de/wp-content/uploads/V/i/Video_Fiinixa_beitrag-1-215x125.png 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/finixa-lackpistolen/">Finixa präsentiert neues Lackierpistolen-Duo</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.lackiererblatt.de/service/newsletter/"></p>
<h3>Kein Video mehr verpassen &#8211; jetzt den Lackiererblatt Newsletter abonnieren »</h3>
<p></a></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Aktuelles Heft</h4></div><div class="textwidget custom-html-widget"><img style="margin-right: 5px;" src="http://www.konradin-service.de/pdfarchiv/specials/crop/latest.php?o=la&page=1&res=hres&width=300&pdftyp=&typ=png&crop_lox=&crop_loy=&crop_rux=&crop_ruy=&color=0" align="left" width="150" />
<br />
<br />
<br />
<br />
<br />
<a href="http://www.lackiererblatt.de/service/aktuelles-heft/">Mehr zur aktuellen Lackiererblatt-Ausgabe »</a>
</div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle 2 (6312030) // created at: Aug 25, 2016 3:06:49 PM -->
<div id="6312030"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6312030] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6312030);
</script>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/lackiererblatt/"><img class="size-medium wp-image-51824" src="https://www.lackiererblatt.de/wp-content/uploads/F/a/Facebook.php_-300x57.jpg" alt="" width="300" height="57" /></a></p>
</div>
		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.lackiererblatt.de/adventskalender-2018/"><img src="https://www.lackiererblatt.de/wp-content/uploads/L/A/LA_ges.png"></a></div></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.lackiererblatt.de/service/newsletter/"><img src="//www.lackiererblatt.de/wp-content/uploads/N/e/Newsletter1.jpg"></a>
</div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Medium Rectangle 3 (6360448) // created at: Oct 5, 2017 1:32:13 PM -->
<div id="6360448"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6360448|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6360448|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6360448] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6360448);
</script></div>
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Berufsfeld Lackierer</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-10").show();
					$('#slider-widget-posts-10').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-10",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-10">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-10"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="INT_Schweiz_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/">Ähnliche Probleme, andere Lösungen</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/frauenpower-bei-der-schweizer-berufsmeisterschaft/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_Schweiz_1_B70C2F6C-B079-43F0-B86F-4AF7FC0DC687-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="BLW_Schweiz_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_Schweiz_1_B70C2F6C-B079-43F0-B86F-4AF7FC0DC687-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_Schweiz_1_B70C2F6C-B079-43F0-B86F-4AF7FC0DC687-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_Schweiz_1_B70C2F6C-B079-43F0-B86F-4AF7FC0DC687-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/B/L/BLW_Schweiz_1_B70C2F6C-B079-43F0-B86F-4AF7FC0DC687-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/frauenpower-bei-der-schweizer-berufsmeisterschaft/">Frauenpower bei der Schweizer Berufsmeisterschaft</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/sprache-als-schluessel/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/B/a/Bamala_1_8299333A-223B-4599-A6A5-D392B52DD30C-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Bamala_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/B/a/Bamala_1_8299333A-223B-4599-A6A5-D392B52DD30C-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/B/a/Bamala_1_8299333A-223B-4599-A6A5-D392B52DD30C-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/B/a/Bamala_1_8299333A-223B-4599-A6A5-D392B52DD30C-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/B/a/Bamala_1_8299333A-223B-4599-A6A5-D392B52DD30C-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/sprache-als-schluessel/">Sprache als Schlüssel</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/beste-junghandwerker-aus-dem-land/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/2/0/20181027_LandesPLW-Konstanz_AndreasSauer082-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Die Sieger nahmen ihre Urkunden im Bodenseeforum in Konstanz in Empfang. Bei der Siegerehrung waren Rainer Reichhold (6.v.l.), Landeshandwerkspräsident und gleichzeitig Präsident der Handwerkskammer Region Stuttgart, sowie Kammer-Hauptgeschäftsführer Thomas Hoefling (4.v.l.) mit auf der Bühne. Foto: Andreas Sauer" srcset="https://www.lackiererblatt.de/wp-content/uploads/2/0/20181027_LandesPLW-Konstanz_AndreasSauer082-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/2/0/20181027_LandesPLW-Konstanz_AndreasSauer082-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/2/0/20181027_LandesPLW-Konstanz_AndreasSauer082-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/2/0/20181027_LandesPLW-Konstanz_AndreasSauer082-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/beste-junghandwerker-aus-dem-land/">Beste Junghandwerker aus dem Land</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/allgemein/wie-sich-betriebe-gegen-gewitter-und-co-absichern-koennen/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Foto: Clipdealer. Frankfurt am Main Hochwasser" srcset="https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/H/o/Hochwasser_NÜRNBERGER_300-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/allgemein/">Allgemein</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/allgemein/wie-sich-betriebe-gegen-gewitter-und-co-absichern-koennen/">Wie sich Betriebe gegen Gewitter und Co. absichern können</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="INT_Schweiz_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/">
										Ähnliche Probleme, andere Lösungen	
									</a>
								</h5>
								In der Schweiz wurden bei den Themen Ausbildung und Nachwuchswerbung&hellip;<div class="entry-meta">
        <span class="date">3. Januar 2019</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/mehr-als-nur-kalkulieren/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/3/6/3620080-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/3/6/3620080-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/3/6/3620080-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/mehr-als-nur-kalkulieren/">
										Mehr als nur kalkulieren	
									</a>
								</h5>
								IT-Anbieter setzen auf Prozessoptimierung, Qualitätssicherung&hellip;<div class="entry-meta">
        <span class="date">4. November 2014</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/adventskalender/satajet-x-5500/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/S/A/SATAjet_X5500_RP_Digital_Seitenansicht-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/A/SATAjet_X5500_RP_Digital_Seitenansicht-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/S/A/SATAjet_X5500_RP_Digital_Seitenansicht-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/adventskalender/satajet-x-5500/">
										Extrem variabel: SATA präsentiert neues Düsensyste...	
									</a>
								</h5>
								Gewinnen Sie zum Fest eine SATAJET X 5500!

Die SATAjet&hellip;<div class="entry-meta">
        <span class="date">24. Dezember 2018</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/allgemein/flexibel-absaugen-auf-kleinem-raum/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/K/M/KMWE-Klasing-lang-3-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/K/M/KMWE-Klasing-lang-3-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/K/M/KMWE-Klasing-lang-3-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/allgemein/flexibel-absaugen-auf-kleinem-raum/">
										Flexibel absaugen auf kleinem Raum	
									</a>
								</h5>
								Speziell bei Smart-Repairs zeigt die Clair 5000 ihre Stärken.&hellip;<div class="entry-meta">
        <span class="date">3. Januar 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="INT_Schweiz_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/I/N/INT_Schweiz_1_B80F77B6-3DFF-4EFC-A9DD-DE09902ECC49-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/aehnliche-probleme-andere-loesungen/">
										Ähnliche Probleme, andere Lösungen	
									</a>
								</h5>
								In der Schweiz wurden bei den Themen Ausbildung und Nachwuchswerbung&hellip;<div class="entry-meta">
        <span class="date">3. Januar 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/adventskalender/satajet-x-5500/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/S/A/SATAjet_X5500_RP_Digital_Seitenansicht-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/A/SATAjet_X5500_RP_Digital_Seitenansicht-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/S/A/SATAjet_X5500_RP_Digital_Seitenansicht-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/adventskalender/satajet-x-5500/">
										Extrem variabel: SATA präsentiert neues Düsensyste...	
									</a>
								</h5>
								Gewinnen Sie zum Fest eine SATAJET X 5500!

Die SATAjet&hellip;<div class="entry-meta">
        <span class="date">24. Dezember 2018</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Medium Rectangle 3 (6360448) // created at: Jul 17, 2018 2:08:42 PM--><script language="javascript"><!--if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6360448/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/704/6360448/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/704/6360448/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript><!-- End of JavaScript Tag --></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><!--<a href="http://www.lackiererblatt.de/adventskalender/"><img src="http://www.lackiererblatt.de/wp-content/uploads/P/D/PDF_Adventskalender_Sidebar.png"></a>--></div>
		</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'LA';	issue_val = '201901';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Nachwuchswerbung');

	__gaTracker('send', 'event','thesaurus', 'Nachwuchswerbung', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Nachwuchswerbung', 'keywords');
	console.log ('rtr[keywords]: Karosseriebauerberuf');

	__gaTracker('send', 'event','thesaurus', 'Karosseriebauerberuf', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Karosseriebauerberuf', 'keywords');
	console.log ('rtr[keywords]: Zukunftsherausforderung');

	__gaTracker('send', 'event','thesaurus', 'Zukunftsherausforderung', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Zukunftsherausforderung', 'keywords');
	console.log ('rtr[keywords]: Swissskills');

	__gaTracker('send', 'event','thesaurus', 'Swissskills', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Swissskills', 'keywords');
	console.log ('rtr[keywords]: Metall');

	__gaTracker('send', 'event','thesaurus', 'Metall', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Metall', 'keywords');
	console.log ('rtr[locations]: Schweiz');

	__gaTracker('send', 'event','thesaurus', 'Schweiz', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Schweiz', 'locations');
	console.log ('rtr[locations]: Deutschland');

	__gaTracker('send', 'event','thesaurus', 'Deutschland', 'locations');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Deutschland', 'locations');
	console.log ('rtr[persons]: Selcuk Özgül');

	__gaTracker('send', 'event','thesaurus', 'Selcuk Özgül', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Selcuk Özgül', 'persons');
	console.log ('rtr[persons]: Felix Wyss');

	__gaTracker('send', 'event','thesaurus', 'Felix Wyss', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Felix Wyss', 'persons');
	console.log ('rtr[persons]: Thomas Rentsch');

	__gaTracker('send', 'event','thesaurus', 'Thomas Rentsch', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Thomas Rentsch', 'persons');
});
</script>
</div></aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541574) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541574"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541574] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541574);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541567) // created at: Mar 20, 2018 11:16:32 AM -->
<div id="5541567"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541567] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541567);
</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Über das Lackiererblatt</h4></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Specials</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackiertechniken/">Lackiertechniken</a><br />
<a href="http://www.lackiererblatt.de/suchen-finden/hersteller/">Herstellerdatenbank</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>Service</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a><br />
<a href="http://www.lackiererblatt.de/service/impressum/">Impressum</a><br />
<a href="http://www.lackiererblatt.de/service/agb/">AGB</a><br />
<a href="http://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a><br />
<a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2018 Lackiererblatt			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/superfish.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/lightbox.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/responses.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lackiererblatt.de/service/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2018 Lackiererblatt</div>




			



			<script>var response_instance_id=10</script>
			<style>
	#response-cart-hint{color: #555555;}
	#response-cart-trigger{color: #ffffff; background-color: #235b94;}
	#response-cart{border-color: #235b94;}
	.response-submit{background-color: #235b94;}
</style>
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Downloadservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Lackiererblatt-Downloadservice?<br><a href="https://www.lackiererblatt.de/downloadservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked><label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"><label for="response-form-salutation-female">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>
			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Lackiererblatt-Downloadservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Lackiererblatt-Downloadservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.lackiererblatt.de/service/agb/ " target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
	
			
</body>
</html>