<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->



<link rel="dns-prefetch" href="//adserver.adtech.de">	
<link rel="dns-prefetch" href="//acdn.adnxs.com">	
<link rel="dns-prefetch" href="//adservice.google.com">	
<link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">	
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">	
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com">	
<link rel="dns-prefetch" href="//assets.adobedtm.com">	
<link rel="dns-prefetch" href="//cdn.adnxs.com">	
<link rel="dns-prefetch" href="//cdn.emetriq.de">	
<link rel="dns-prefetch" href="//code.createjs.com">	
<link rel="dns-prefetch" href="//de.ioam.de">	
<link rel="dns-prefetch" href="//dmp.theadex.com">	
<link rel="dns-prefetch" href="//dyn.emetriq.de">	
<link rel="dns-prefetch" href="//encrypted-tbn0.gstatic.com">	
<link rel="dns-prefetch" href="//iqdigital.demdex.net">	
<link rel="dns-prefetch" href="//lisa.xplosion.de">	
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">	
<link rel="dns-prefetch" href="//s1.adform.net">	
<link rel="dns-prefetch" href="//s3-eu-central-1.amazonaws.com">	
<link rel="dns-prefetch" href="//script.ioam.de">	
<link rel="dns-prefetch" href="//secure.adnxs.com">	
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">	
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">	
<link rel="dns-prefetch" href="//track.adform.net">	
<link rel="dns-prefetch" href="//ups.xplosion.de">	
<link rel="dns-prefetch" href="//www.google-analytics.com">	
<link rel="dns-prefetch" href="//www.google.com">	
<link rel="dns-prefetch" href="//www.googletagservices.com">	
<link rel="dns-prefetch" href="//z.moatads.com">	

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="https://www.lackiererblatt.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>. Menzerna erweitert Geschäftsführung - Lackiererblatt</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Stefan Sulzmaier ist seit 01.01.2019 Geschäftsführer der menzerna polishing compounds GmbH &amp; Co. KG und bildet mit Dr. Tilo Franz die Geschäftsleitung."/>
<link rel="canonical" href="https://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content=". Menzerna erweitert Geschäftsführung - Lackiererblatt" />
<meta property="og:description" content="Stefan Sulzmaier ist seit 01.01.2019 Geschäftsführer der menzerna polishing compounds GmbH &amp; Co. KG und bildet mit Dr. Tilo Franz die Geschäftsleitung." />
<meta property="og:url" content="https://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/" />
<meta property="og:site_name" content="Lackiererblatt" />
<meta property="article:tag" content="Franz" />
<meta property="article:tag" content="Menzerna" />
<meta property="article:tag" content="Sulzmaier" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-02-05T14:10:07+01:00" />
<meta property="article:modified_time" content="2019-02-05T14:24:54+01:00" />
<meta property="og:updated_time" content="2019-02-05T14:24:54+01:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stefan Sulzmaier ist seit 01.01.2019 Geschäftsführer der menzerna polishing compounds GmbH &amp; Co. KG und bildet mit Dr. Tilo Franz die Geschäftsleitung." />
<meta name="twitter:title" content=". Menzerna erweitert Geschäftsführung - Lackiererblatt" />
<meta property="DC.date.issued" content="2019-02-05T14:10:07+01:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.lackiererblatt.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="https://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="https://www.lackiererblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Menzerna erweitert Geschäftsführung Kommentar-Feed" href="https://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.19 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59891497-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59891497-3', 'auto', {'allowAnchor':true,'allowLinker':true});
		__gaTracker('set', 'forceSSL', true);
	__gaTracker('create', 'UA-59891497-8', 'auto', 'GesTracker');
__gaTracker('GesTracker.set', 'anonymizeIp', true);
__gaTracker('GesTracker.send', 'pageview');
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('set', 'dimension1', 'news');
		__gaTracker('set', 'dimension2', 'focus_keyword_not_set');
		__gaTracker('set', 'dimension3', 'na');
		__gaTracker('set', 'dimension4', 'post');
		__gaTracker('set', 'displayFeaturesTask', null);
		__gaTracker('send','pageview', location.pathname + location.search + location.hash);
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='royalslidercss1-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/royalslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lackiererblatt.de/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='https://www.lackiererblatt.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls,docx,xlsx","inbound_paths":"","home_url":"https:\/\/www.lackiererblatt.de","track_download_as":"event","internal_label":"int","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.0.19'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/validation.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/video_js.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dyncon.js'></script>
<link rel='shortlink' href='https://www.lackiererblatt.de/?p=53376' />
<link rel="alternate" type="application/json+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Faktuelles%2Fnews%2Fmenzerna-erweitert-geschaeftsfuehrung-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lackiererblatt.de%2Faktuelles%2Fnews%2Fmenzerna-erweitert-geschaeftsfuehrung-2%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><link rel="shortcut icon" href="//www.lackiererblatt.de/wp-content/uploads/L/A/LA_Akzidenz4c_2_fav.jpg" />	
<!-- Webpage Tag 138697 / lackiererblatt.de --><script type="text/javascript">	(function(){		var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");		var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;		myrtbScript.src=myrtbHost+"selfcampaign.com/tag/138697_3f2fdd4b493503ba57731920abe333dd?async=1";		(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);	})();</script>

<!-- MBM START LA-->
<script type="text/javascript" src="//pconf.lackiererblatt-konradin.de/pconf.js"></script>
<!-- MBM ENDE -->

<script type="text/javascript">
function trackSpecialLink(hash) {
    __gaTracker('set', 'page', window.location.pathname+'#'+hash);
    __gaTracker('send', 'pageview');
}
function trackEvent(type, action, label) {
    __gaTracker('send', 'event', type, label, action);
}
function testAdBlock() {
    setTimeout(function() {
        if (typeof(ADTECH) != "undefined") {
            trackEvent('ads', 'not active', 'ad blocker');
            console.log("adblocker: not active");
            
        } else {
            trackEvent('ads', 'activated', 'ad blocker');
            console.log("adblocker: active");
        }
    }, 2000);
}
if ( document.cookie.indexOf('session') <= 0 ) {
    if(window.addEventListener) {
      window.addEventListener('load', testAdBlock, false);
    } else {
      window.attachEvent('onload', testAdBlock);
    }
  }
  var d = new Date();
  d.setTime(d.getTime()+1800000);
  var expires = 'expires='+d.toGMTString();
  document.cookie = 'session=1; '+expires+'; path=/';
jQuery( document ).ready(function() {
  
  jQuery('.mks_tab_nav_item').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery('.su-tabs-nav span').click(function() {
     loc_hash = jQuery(this).html(); 
     trackSpecialLink( loc_hash);
 }); 
jQuery( "figure.gallery-item a" ).click(function() {
    trackSpecialLink('gallery');
    jQuery( ".mfp-gallery .mfp-container" ).click(function() {
      trackSpecialLink('gallery');

    });
});
jQuery('.ngg-imagebrowser .pic').click(function() {
          trackSpecialLink( "gallery-open");

 }); 
jQuery('.ngg-imagebrowser-nav').click(function() {
          trackSpecialLink( "gallery");
 
 }); 
  
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "impression");
});
jQuery('.trackvideo').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "play");
 }); 
 jQuery('.trackvideo').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("Video", myid, "mouseout");
 }); 
 
jQuery('.trackvideo').each(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "impression");
});
jQuery('.wpProQuiz_reviewQuestionTarget').mousedown(function() {
     trackSpecialLink("quiz");
}); 
jQuery('.wpProQuiz_button').mousedown(function() {
     trackSpecialLink("quiz");
    
}); 
jQuery('.trackdiv').mousedown(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "click");
}); 
jQuery('.trackimage').hover(function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseover");
 },
 function() {
     myid = jQuery(this).attr("id"); 
     trackEvent("DIV", myid, "mouseout");
 }); 

});
  
</script>
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript">
	function monsterinsights_forms_record_impression( event ) {
		var monsterinsights_forms = document.getElementsByTagName("form");
		var monsterinsights_forms_i;
		for (monsterinsights_forms_i = 0; monsterinsights_forms_i < monsterinsights_forms.length; monsterinsights_forms_i++ ) {
			var monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");

			/* Check to see if it's contact form 7 if the id isn't set */
			if ( ! monsterinsights_form_id ) {
				monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].parentElement.getAttribute("id");
				if ( monsterinsights_form_id && monsterinsights_form_id.lastIndexOf('wpcf7-f', 0 ) === 0  ) {
					/* If so, let's grab that and set it to be the form's ID*/
					var tokens = monsterinsights_form_id.split('-').slice(0,2);
					var result = tokens.join('-');
					monsterinsights_forms[monsterinsights_forms_i].setAttribute("id", result);/* Now we can do just what we did above */
					monsterinsights_form_id = monsterinsights_forms[monsterinsights_forms_i].getAttribute("id");
				} else {
					monsterinsights_form_id = false;
				}
			}

			if ( monsterinsights_form_id && monsterinsights_form_id !== 'commentform' && monsterinsights_form_id !== 'adminbar-search' ) {
				__gaTracker( 'send', {
					hitType        : 'event',
					eventCategory  : 'form',
					eventAction    : 'impression',
					eventLabel     : monsterinsights_form_id,
					eventValue     : 1,
					nonInteraction : 1
				} );

				/* If a WPForms Form, we can use custom tracking */
				var monsterinsights_form_button_name = monsterinsights_forms[monsterinsights_forms_i].getAttribute("name");
				if ( monsterinsights_form_button_name && monsterinsights_form_button_name == 'wpforms[submit]' ) {
					continue;
				}

				var custom_conversion_mi_forms = false;
				if ( custom_conversion_mi_forms ) {
					continue;
				}

				var __gaFormsTrackerWindow    = window;
				if ( __gaFormsTrackerWindow.addEventListener ) {
					document.getElementById(monsterinsights_form_id).addEventListener( "submit", monsterinsights_forms_record_conversion, false );
				} else {
					if ( __gaFormsTrackerWindow.attachEvent ) {
						document.getElementById(monsterinsights_form_id).attachEvent( "onsubmit", monsterinsights_forms_record_conversion );
					}
				}
			} else {
				continue;
			}
		}
	}

	function monsterinsights_forms_record_conversion( event ) {
		var monsterinsights_form_conversion_id = event.target.id;
		var monsterinsights_form_action        = event.target.getAttribute("miforms-action");
		if ( monsterinsights_form_conversion_id && ! monsterinsights_form_action ) {
			document.getElementById(monsterinsights_form_conversion_id).setAttribute("miforms-action", "submitted");
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'conversion',
				eventLabel     : monsterinsights_form_conversion_id,
				eventValue     : 1
			} );
		}
	}

	/* Attach the events to all clicks in the document after page and GA has loaded */
	function monsterinsights_forms_load() {
		if ( typeof(__gaTracker) !== 'undefined' && __gaTracker && __gaTracker.hasOwnProperty( "loaded" ) && __gaTracker.loaded == true ) {
			var __gaFormsTrackerWindow    = window;
			if ( __gaFormsTrackerWindow.addEventListener ) {
				__gaFormsTrackerWindow.addEventListener( "load", monsterinsights_forms_record_impression, false );
			} else { 
				if ( __gaFormsTrackerWindow.attachEvent ) {
					__gaFormsTrackerWindow.attachEvent("onload", monsterinsights_forms_record_impression );
				}
			}
		} else {
			setTimeout(monsterinsights_forms_load, 500);
		}
	}
	/* Custom Ninja Forms impression tracking */
	if (window.jQuery) {
		jQuery(document).on( 'nfFormReady', function( e, layoutView ) {
			var label = layoutView.el;
			label = label.substring(1, label.length);
			label = label.split('-').slice(0,3).join('-');
			__gaTracker( 'send', {
				hitType        : 'event',
				eventCategory  : 'form',
				eventAction    : 'impression',
				eventLabel     : label,
				eventValue     : 1,
				nonInteraction : 1
			} );
		});
	}
	monsterinsights_forms_load();
</script>
<!-- End MonsterInsights Form Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */


/*INFOSERVICE*/
#response-cart { top:35px;}
@media screen and (max-height:728px) {
#response-cart { top:0px;}
	
}

/*BANNER */
@media screen and (max-width: 768px) { 
	#kv-ad-header {
		text-align:left;
		width:300px;
		margin-left:5px;
	}
	#kv-ad-sykscraper-flex {
		display:block;
		width:320px;
		margin-left:10px;
		margin-top:20px !important;
	}
	#kv-ad-sykscraper-flex.kv-admarginleft {
		margin-left:0;
	}
}
		</style>
	<meta name="rtr_keywords" content="Geschäftsführung,Vertrieb"/>


<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-53376 single-format-standard">






<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-45468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45468"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-45471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45471"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>






		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541579) // created at: Jan 7, 2015 8:14:40 AM -->
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dac/704.1/w1164439.js"></script>
<div id="5541579"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '704.1', siteid: '749734', params: { loc: '100' }};
ADTECH.config.placements[5541579] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541579);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo"  style="width:600px;					 height:62px;">
					
							<a href="https://www.lackiererblatt.de" title="Lackiererblatt"><img src="//www.lackiererblatt.de/wp-content/uploads/1/0/100px_La_Logo_Online_Zusatz.jpg" alt="Lackiererblatt" /></a>



									</div>

				

				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Fullbanner (5541571) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541571"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541571] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541571);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-lackiererblatt" class="sf-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a href="https://www.lackiererblatt.de/kategorie/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://www.lackiererblatt.de/kategorie/themen/lack-design/">Lack + Design</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.lackiererblatt.de/kategorie/themen/reparatur-technik/">Reparatur + Technik</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.lackiererblatt.de/kategorie/themen/schaden-management/">Schaden + Management</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://www.lackiererblatt.de/kategorie/themen/trends-produkte/">Trends + Produkte</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-14"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://www.lackiererblatt.de/kategorie/aktuelles/news/">News</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/">Berufsfeld Lackierer</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48736"><a href="https://www.lackiererblatt.de/lackiererblatt-wissens-check/">Lackiererblatt Wissens-Check</a></li>
</ul>
</li>
<li id="menu-item-45485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45485"><a href="https://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-31263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31263"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/">Lackiererwissen</a>
<ul class="sub-menu">
	<li id="menu-item-31264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31264"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackierfehler/">Lackierfehler</a></li>
	<li id="menu-item-31265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31265"><a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackiertechniken/">Lackiertechniken</a></li>
</ul>
</li>
<li id="menu-item-40233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40233"><a href="http://www.lackiererblatt.de/kategorie/specials/">Suchen &#038; Finden</a>
<ul class="sub-menu">
	<li id="menu-item-47415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47415"><a href="http://www.lackiererblatt.de/responses/specials/">Themen-Specials</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.lackiererblatt.de/suchen-finden/hersteller/">Hersteller</a></li>
	<li id="menu-item-47467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47467"><a href="https://www.lackiererblatt.de/gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-50403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50403"><a href="https://www.lackiererblatt.de/kategorie/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-50404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50404"><a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a></li>
	<li id="menu-item-50405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50405"><a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a></li>
</ul>
</li>
<li id="menu-item-31498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31498"><a href="/service/redaktion/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://www.lackiererblatt.de/service/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="https://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-44268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44268"><a href="https://www.lackiererblatt.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-44269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44269"><a target="_blank" href="http://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-31469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31469"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
									<div class="billboard" id="kv-ad-billboard">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Billboard (6622665) // created at: Nov 15, 2018 4:43:54 PM -->
<div id="6622665"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6622665|0|2466|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6622665|0|2466|ADTECH;loc=300;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6622665] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6622665);
</script>

					</div>
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			<div class="post-wrap">
<article id="post-53376" class="post-53376 post type-post status-publish format-standard hentry category-news tag-franz tag-menzerna tag-sulzmaier">


	<header class="entry-header">
		
									<script>


								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 770,
											autoScaleSliderHeight: 388,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
											});




								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-299x448.jpg" data-rsh="448" data-rsw="299" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-e1549373003647.jpg"><div class="slider-caption">Stefan Sulzmaier bildet mit Dr. Tilo Franz die Menzerna-Geschäftsleitung und verantwortet die Bereiche Vertrieb und Marketing.Foto: Menzerna</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-299x448.jpg" data-rsh="448" data-rsw="299" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-e1549373003647.jpg"><div class="slider-caption">Stefan Sulzmaier bildet mit Dr. Tilo Franz die Menzerna-Geschäftsleitung und verantwortet die Bereiche Vertrieb und Marketing.Foto: Menzerna</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-96x72.jpg"></a><a class="rsImg" href="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-299x448.jpg" data-rsh="448" data-rsw="299" data-rsbigimg="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-e1549373003647.jpg"><div class="slider-caption">Stefan Sulzmaier bildet mit Dr. Tilo Franz die Menzerna-Geschäftsleitung und verantwortet die Bereiche Vertrieb und Marketing.Foto: Menzerna</div><img width="96" height="72" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-96x72.jpg"></a>
									</div><div class="royalSliderPrint" style="display: none;" id="gallery-intro"><img width="513" height="770" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-e1549373003647.jpg"><br><div class="slider-caption">Stefan Sulzmaier bildet mit Dr. Tilo Franz die Menzerna-Geschäftsleitung und verantwortet die Bereiche Vertrieb und Marketing.Foto: Menzerna</div><br><br><img width="513" height="770" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-e1549373003647.jpg"><br><div class="slider-caption">Stefan Sulzmaier bildet mit Dr. Tilo Franz die Menzerna-Geschäftsleitung und verantwortet die Bereiche Vertrieb und Marketing.Foto: Menzerna</div><br><br><img width="513" height="770" class="rsTmb" src="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_317E2E3D-B01E-4ABB-BE25-2105248A6E6D-e1549373003647.jpg"><br><div class="slider-caption">Stefan Sulzmaier bildet mit Dr. Tilo Franz die Menzerna-Geschäftsleitung und verantwortet die Bereiche Vertrieb und Marketing.Foto: Menzerna</div><br><br>
									</div>

				<h1 class="entry-headline">Menzerna erweitert Geschäftsführung</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">5. Februar 2019</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Lackiererblatt&body=Empfohlener%20Beitrag:%20%0A%0A. Menzerna erweitert Geschäftsführung - Lackiererblatt%0Ahttps://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<p class="absatz">Stefan Sulzmaier ist seit 01.01.2019 Gesch&#228;ftsf&#252;hrer der menzerna polishing compounds GmbH &amp; Co. KG und bildet mit Dr. Tilo Franz die Gesch&#228;ftsleitung. Stefan Sulzmaier wird die Bereiche Vertrieb und Marketing verantworten, Franz wird F&amp;E, Produktion und kaufm&#228;nnische Dienste betreuen.</p>
<p class="absatz">Sulzmaier war viele Jahre Teil des Managementteams der Firma Zschimmer &amp; Schwarz, eines innovativen Spezialchemie-Herstellers. In seiner letzten Funktion f&#252;hrte er den Gesch&#228;ftsbereich Oil, Gas and Chemicals der SGS Germany GmbH in Hamburg, einem weltweit agierenden Pr&#252;f- und Zertifizierungskonzern. &#8222;Herr Sulzmaier ist ein erfahrener und erfolgreicher Chemie-Manager, der alle Voraussetzungen mitbringt, um unsere Unternehmenspl&#228;ne in die Tat umzusetzen&#8220;, ist Tilo Franz &#252;berzeugt. &#8222;Das Wachstum der letzten Jahre erfordert diese Erweiterung unserer Gesch&#228;ftsleitung und ist ein wichtiger Schritt auf dem Weg nach vorne in den f&#252;r Menzerna strategisch wichtigen M&#228;rkten.&#8220; Auch die Bereiche Vertrieb, Labor und Anwendungstechnik wurden personell aufgestockt, und die Infrastruktur an den Standorten &#214;tigheim und Qingdao wurden verst&#228;rkt, um die Stellung von Menzerna als Innovationsf&#252;hrer im Bereich industrielles Polieren auszubauen. So wurde im Jahr 2017 eine neue Logistikhalle und im Jahr 2018 ein zus&#228;tzlicher Mischer mit einer Kapazit&#228;t von 3.000 Tonnen pro Jahr in Betrieb genommen.</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="https://facebook.com/share.php?u=https://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/&amp;t=Menzerna erweitert Geschäftsführung" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="https://twitter.com/home?status=Menzerna erweitert Geschäftsführung https://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/&amp;t=Menzerna erweitert Geschäftsführung" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="https://pinterest.com/pin/create/button/?url=https://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/&amp;media=&amp;description=Menzerna erweitert Geschäftsführung" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://www.lackiererblatt.de/kategorie/aktuelles/news/" rel="category tag">News</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="https://www.lackiererblatt.de/tag/franz/" rel="tag">Franz</a> <a href="https://www.lackiererblatt.de/tag/menzerna/" rel="tag">Menzerna</a> <a href="https://www.lackiererblatt.de/tag/sulzmaier/" rel="tag">Sulzmaier</a></div>		</div>


		<div class="kv-adcategory"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Fullbanner (5541569) // created at: Mar 20, 2018 11:17:56 AM -->
<div id="5541569"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541569|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541569|0|225|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.config.placements[5541569] = { sizeid: '225', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541569);
</script></div>







</article><!-- /post-53376 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://www.lackiererblatt.de/aktuelles/news/mehr-sternchen-mehr-aw/" rel="prev">Mehr Sternchen, mehr AW</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/trends-produkte/gesundes-arbeiten/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/G/r/Group_Menzerna_SHCC300_HCC400_GREEN_LINE_4_53962AFB-427B-4BC9-B148-E8216DD77754-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Group_Menzerna_SHCC300_HCC400_GREEN_LINE_4.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/G/r/Group_Menzerna_SHCC300_HCC400_GREEN_LINE_4_53962AFB-427B-4BC9-B148-E8216DD77754-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/G/r/Group_Menzerna_SHCC300_HCC400_GREEN_LINE_4_53962AFB-427B-4BC9-B148-E8216DD77754-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/G/r/Group_Menzerna_SHCC300_HCC400_GREEN_LINE_4_53962AFB-427B-4BC9-B148-E8216DD77754-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/G/r/Group_Menzerna_SHCC300_HCC400_GREEN_LINE_4_53962AFB-427B-4BC9-B148-E8216DD77754-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/trends-produkte/gesundes-arbeiten/">
									Gesundes Arbeiten	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Trends + Produkte																					- </span><span class="date">
											20. August 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/trends-produkte/neue-pads-fuer-hochglanzpolituren/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_156A7DF4-6423-4324-86E2-978DC8C2D44A-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Menzerna.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_156A7DF4-6423-4324-86E2-978DC8C2D44A-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_156A7DF4-6423-4324-86E2-978DC8C2D44A-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_156A7DF4-6423-4324-86E2-978DC8C2D44A-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/M/e/Menzerna_156A7DF4-6423-4324-86E2-978DC8C2D44A-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/trends-produkte/neue-pads-fuer-hochglanzpolituren/">
									Neue Pads für Hochglanzpolituren	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Trends + Produkte																					- </span><span class="date">
											3. Mai 2018										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="https://www.lackiererblatt.de/themen/trends-produkte/polieren-mit-system/" >
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/4/0/40135944-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/4/0/40135944-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40135944-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40135944-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/4/0/40135944-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="https://www.lackiererblatt.de/themen/trends-produkte/polieren-mit-system/">
									Polieren mit System	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										Trends + Produkte																					- </span><span class="date">
											3. Mai 2016										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="kv-ad-single" class="widget" >
			<!--<h3><font color="#CCCCCC">ANZEIGE</font></h3>-->
<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle (5541566) // created at: Jan 7, 2015 8:14:41 AM -->
<div id="5541566"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541566] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541566);
</script>
		</aside>
				<aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>Lackiererblatt Videotipps</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-4369").show();
					$('#slider-widget-posts-4369').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-4369",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-4369">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-4369"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/oberflaechenkontrollspray-quick-check/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/oberflaechenkontrollspray-quick-check/">Oberflächenkontrollspray Quick Check</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/herstellungsprozess-von-w6000/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/s/i/sinnek-wp-1-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/firmen-produkte/">Firmen + Produkte</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/firmen-produkte/herstellungsprozess-von-w6000/">Hightech-Lackproduktion</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/videos/news-stories/tierische-lackierung/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP2-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/videos/news-stories/">News + Stories</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/videos/news-stories/tierische-lackierung/">Tierische Lackierung</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/lackiererwissen/lackierfehler/lackierfehler-fuellerfleck/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Füllerfleck-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/allgemein/">Allgemein</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/lackiererwissen/lackierfehler/lackierfehler-fuellerfleck/">Lackierfehler: Füllerfleck</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/lackiererwissen/lackierfehler/lackierfehler-schleifriefen/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif-300x174.jpg 300w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif-768x446.jpg 768w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif.jpg 770w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif-240x140.jpg 240w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif-75x44.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/W/P/WP-Schleif-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/lackiererwissen/lackierfehler/">Lackierfehler</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/lackiererwissen/lackierfehler/lackierfehler-schleifriefen/">Lackierfehler: Schleifriefen</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Unternehmen im Fokus</h4></div><div class="textwidget custom-html-widget"><a href="https://www.lackiererblatt.de/kmwe-special/"><img src="https://www.lackiererblatt.de/wp-content/uploads/K/M/KMWE-Interview-1_2.gif"></a></div></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.lackiererblatt.de/service/newsletter/"></p>
<h3>Kein Video mehr verpassen &#8211; jetzt den Lackiererblatt Newsletter abonnieren »</h3>
<p></a></p>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-title"><h4>Aktuelles Heft</h4></div><div class="textwidget custom-html-widget"><img style="margin-right: 5px;" src="http://www.konradin-service.de/pdfarchiv/specials/crop/latest.php?o=la&page=1&res=hres&width=300&pdftyp=&typ=png&crop_lox=&crop_loy=&crop_rux=&crop_ruy=&color=0" align="left" width="150" />
<br />
<br />
<br />
<br />
<br />
<a href="http://www.lackiererblatt.de/service/aktuelles-heft/">Mehr zur aktuellen Lackiererblatt-Ausgabe »</a>
</div></aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle 2 (6312030) // created at: Aug 25, 2016 3:06:49 PM -->
<div id="6312030"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6312030] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6312030);
</script>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/lackiererblatt/"><img class="size-medium wp-image-51824" src="https://www.lackiererblatt.de/wp-content/uploads/F/a/Facebook.php_-300x57.jpg" alt="" width="300" height="57" /></a></p>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.lackiererblatt.de/service/newsletter/"><img src="//www.lackiererblatt.de/wp-content/uploads/N/e/Newsletter1.jpg"></a>
</div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Medium Rectangle 3 (6360448) // created at: Oct 5, 2017 1:32:13 PM -->
<div id="6360448"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|6360448|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|6360448|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6360448] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6360448);
</script></div>
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Berufsfeld Lackierer</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-10").show();
					$('#slider-widget-posts-10').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-10",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-10">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-10"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-per-live-chat/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Online_Training1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/O/n/Online_Training1_9B05BCDF-2DBE-46B9-A223-5B5C50C44647-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-per-live-chat/">Training per Live-Chat</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-und-gaming/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="SW_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/S/W/SW_1_88473F6C-0493-4DBD-9E5E-F8F7D87E1DFD-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/training-und-gaming/">„Training und Gaming“</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/erfolgsstory-made-in-koeln/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="TC_Köln_Farbmischraum_Portrait_Azubi_Marvin_Krebs_" srcset="https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/S/H/SH_Azubi_1_2_703F8889-4527-40CB-B63C-1EDDF6764DA8-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/erfolgsstory-made-in-koeln/">Erfolgsstory made in Köln</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/sprungbrett-ins-lackierhandwerk/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Riverside_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/R/i/Riverside_1_FB7C30BF-6CCC-4332-B8A0-C0EB63FC2A78-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/sprungbrett-ins-lackierhandwerk/">Sprungbrett ins Lackierhandwerk</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/im-training-bleiben/" >
											
										<img width="370" height="215" src="https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="Angebote_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-370x215.jpg 370w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-520x302.jpg 520w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-220x128.jpg 220w, https://www.lackiererblatt.de/wp-content/uploads/A/n/Angebote_1_F2E96B68-D9D6-41D8-A959-E7E9E021C232-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/im-training-bleiben/">Im Training bleiben</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/mehr-als-nur-kalkulieren/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/3/6/3620080-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/3/6/3620080-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/3/6/3620080-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/mehr-als-nur-kalkulieren/">
										Mehr als nur kalkulieren	
									</a>
								</h5>
								IT-Anbieter setzen auf Prozessoptimierung, Qualitätssicherung&hellip;<div class="entry-meta">
        <span class="date">4. November 2014</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/lack-design/beilackierung-moeglichkeiten-und-grenzen/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/3/3/3351314-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/3/3/3351314-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/3/3/3351314-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/lack-design/beilackierung-moeglichkeiten-und-grenzen/">
										Beilackierung: Möglichkeiten und Grenzen	
									</a>
								</h5>
								Institut für Fahrzeuglackierung beschreibt den Stand der&hellip;<div class="entry-meta">
        <span class="date">10. Januar 2014</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/themen/reparatur-technik/dicker-als-erlaubt/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/3/4/3413482-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/3/4/3413482-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/3/4/3413482-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/themen/reparatur-technik/dicker-als-erlaubt/">
										Dicker als erlaubt?	
									</a>
								</h5>
								Die Gesamtschichtdicke von Kraftfahrzeuglackierungen – Stand&hellip;<div class="entry-meta">
        <span class="date">4. März 2014</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
															<div class="thumbnail overlay overlayplaceholder">
									<a href="https://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/" class="placeholderlink" style=" "><img class="attachment-fp75_75uncropped" src=""></a>	
								</div>	
								
														
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/aktuelles/news/menzerna-erweitert-geschaeftsfuehrung-2/">
										Menzerna erweitert Geschäftsführung	
									</a>
								</h5>
								Stefan Sulzmaier ist seit 01.01.2019 Geschäftsführer der&hellip;<div class="entry-meta">
        <span class="date">5. Februar 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/videos/firmen-produkte/oberflaechenkontrollspray-quick-check/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/q/u/quick-wp-1-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/videos/firmen-produkte/oberflaechenkontrollspray-quick-check/">
										Oberflächenkontrollspray Quick Check	
									</a>
								</h5>
								Mit dem ColorMatic Quick-Check-Spray lassen sich leichte&hellip;<div class="entry-meta">
        <span class="date">5. Februar 2019</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="https://www.lackiererblatt.de/aktuelles/news/mehr-sternchen-mehr-aw/"><img width="75" height="75" src="https://www.lackiererblatt.de/wp-content/uploads/I/F/IFL_1_322546CE-67BD-48A1-A540-23F07D00E785-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="IFL_1.jpg" srcset="https://www.lackiererblatt.de/wp-content/uploads/I/F/IFL_1_322546CE-67BD-48A1-A540-23F07D00E785-75x75.jpg 75w, https://www.lackiererblatt.de/wp-content/uploads/I/F/IFL_1_322546CE-67BD-48A1-A540-23F07D00E785-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="https://www.lackiererblatt.de/aktuelles/news/mehr-sternchen-mehr-aw/">
										Mehr Sternchen, mehr AW	
									</a>
								</h5>
								Immer mehr Kalkulationen sind erst komplett – und korrekt&hellip;<div class="entry-meta">
        <span class="date">5. Februar 2019</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Medium Rectangle 3 (6360448) // created at: Jul 17, 2018 2:08:42 PM--><script language="javascript"><!--if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000);}document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6360448/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/704/6360448/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/704/6360448/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript><!-- End of JavaScript Tag --></div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><!--<a href="http://www.lackiererblatt.de/adventskalender/"><img src="http://www.lackiererblatt.de/wp-content/uploads/P/D/PDF_Adventskalender_Sidebar.png"></a>--></div>
		</aside><aside id="shortcodes-ultimate-2" class="widget shortcodes-ultimate"><div class="textwidget"><script type="text/javascript">
jQuery( document ).ready(function() {
	object_val = 'LA';	issue_val = '201902';
	__gaTracker('send', 'event','obj', object_val, 'objekt');
	console.log("Objekt: " + object_val);
	__gaTracker('send', 'event','obj', object_val + ":"+ issue_val, 'issue');
	console.log("Ausgabe: " + issue_val);
	
	console.log ('rtr[keywords]: Geschäftsführung');

	__gaTracker('send', 'event','thesaurus', 'Geschäftsführung', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Geschäftsführung', 'keywords');
	console.log ('rtr[keywords]: Vertrieb');

	__gaTracker('send', 'event','thesaurus', 'Vertrieb', 'keywords');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Vertrieb', 'keywords');
	console.log ('rtr[persons]: Tilo Franz');

	__gaTracker('send', 'event','thesaurus', 'Tilo Franz', 'persons');
	__gaTracker('GesTracker.send', 'event','thesaurus', 'Tilo Franz', 'persons');
});
</script>
</div></aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541574) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541574"><noscript><a href="https://adserver.adtech.de/adlink|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="https://adserver.adtech.de/adserv|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541574] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541574);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541567) // created at: Mar 20, 2018 11:16:32 AM -->
<div id="5541567"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541567] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541567);
</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Über das Lackiererblatt</h4></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Specials</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackiertechniken/">Lackiertechniken</a><br />
<a href="http://www.lackiererblatt.de/suchen-finden/hersteller/">Herstellerdatenbank</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>Service</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a><br />
<a href="http://www.lackiererblatt.de/service/impressum/">Impressum</a><br />
<a href="http://www.lackiererblatt.de/service/agb/">AGB</a><br />
<a href="http://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a><br />
<a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2018 Lackiererblatt			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"https:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/hoverIntent.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/superfish.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/scripts.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-content/themes/konradin/js/responses.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.lackiererblatt.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Cookies erleichtern die Bereitstellung unserer Dienste. Durch die Nutzung unseres Angebots erklären Sie sich damit einverstanden, dass wir Cookies verwenden. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.lackiererblatt.de/service/datenschutz/">Mehr anzeigen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- #catapult-cookie-bar -->


<div id="footer-print" style="display: none;">© 2018 Lackiererblatt</div>




			



			<script>var response_instance_id=10</script>
			<style>
	#response-cart-hint{color: #555555;}
	#response-cart-trigger{color: #ffffff; background-color: #235b94;}
	#response-cart{border-color: #235b94;}
	.response-submit{background-color: #235b94;}
</style>
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Downloadservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Lackiererblatt-Downloadservice?<br><a href="https://www.lackiererblatt.de/downloadservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked><label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"><label for="response-form-salutation-female">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>
			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum Lackiererblatt-Downloadservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des Lackiererblatt-Downloadservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="https://www.lackiererblatt.de/service/agb/ " target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ja, ich willige ein, dass mir die Konradin-Verlag Robert Kohlhammer GmbH und deren verbundene Unternehmen
(Konradin Medien GmbH, Konradin Business GmbH, Konradin Selection GmbH, Konradin Mediengruppe GmbH, Dr. Curt Haefner Verlag GmbH, MMCD NEW MEDIA GmbH, Visions Verlag GmbH, Dialog GmbH)
Fachinformationen der Redaktionen, Einladungen zu Messen Fachveranstaltungen sowie Informationen und Angebote zum Zwecke der Werbung per E-Mail und Post übersendet oder mich dazu telefonisch kontaktiert.<br>
Ich bin auch damit einverstanden, dass meine eingegebenen Daten an diejenigen Firmen, die von mir angeforderte Dokumente zur Verfügung stellen,
weitergegeben werden und dass mich diese bezüglich weiterführender Informationen über ihre Produkte und Dienstleistungen per E-Mail und Post oder telefonisch kontaktieren dürfen.<br>
Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den anderen Firmen per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
	
			
</body>
</html>