<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />



<!--[if lt IE 9]>
<script src="http://www.lackiererblatt.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->


<!-- This site is optimized with the Yoast SEO Premium plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>. Die vernetzte Werkstatt</title>
<meta name="description" content="Moderne IT beschleunigt und erleichtert den Farbtonprozess Quelle: Cromax Internet, Tablets und Smartphones sind mittlerweile auch in Karosserie- und Lacki"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content=". Die vernetzte Werkstatt" />
<meta property="og:description" content="Moderne IT beschleunigt und erleichtert den Farbtonprozess Quelle: Cromax Internet, Tablets und Smartphones sind mittlerweile auch in Karosserie- und Lacki" />
<meta property="og:url" content="http://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/" />
<meta property="og:site_name" content="Lackiererblatt" />
<meta property="article:tag" content="Bietet" />
<meta property="article:tag" content="Chromavision" />
<meta property="article:tag" content="cromax" />
<meta property="article:section" content="Trends + Produkte" />
<meta property="article:published_time" content="2016-12-21T12:50:03+00:00" />
<meta property="og:image" content="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="513" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Moderne IT beschleunigt und erleichtert den Farbtonprozess Quelle: Cromax Internet, Tablets und Smartphones sind mittlerweile auch in Karosserie- und Lacki" />
<meta name="twitter:title" content=". Die vernetzte Werkstatt" />
<meta name="twitter:image" content="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914.jpg" />
<meta property="DC.date.issued" content="2016-12-21T12:50:03+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="http://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="http://www.lackiererblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Die vernetzte Werkstatt Kommentar-Feed" href="http://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/royalslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.lackiererblatt.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/reset.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/menu.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/common.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/lightbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.7'></script>
<link rel='shortlink' href='http://www.lackiererblatt.de/?p=48327' />
<link rel="alternate" type="application/json+oembed" href="http://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lackiererblatt.de%2Fthemen%2Ftrends-produkte%2Fdie-vernetzte-werkstatt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lackiererblatt.de%2Fthemen%2Ftrends-produkte%2Fdie-vernetzte-werkstatt%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.lackiererblatt.de/wp-content/uploads/L/A/LA_Akzidenz4c_2_fav.jpg" />	


<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-48327 single-format-standard">





			<script>var response_instance_id=10</script>
			<style>
	#response-cart-hint{color: #555555;}
	#response-cart-trigger{color: #ffffff; background-color: #235b94;}
	#response-cart{border-color: #235b94;}
	.response-submit{background-color: #235b94;}
</style>
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Downloadservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Lackiererblatt-Downloadservice?<br><a href="http://www.lackiererblatt.de/downloadservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked><label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"><label for="response-form-salutation-female">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>
			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum bba-Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des bba-Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="http://www.lackiererblatt.de/service/agb/ " target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ich bin damit einverstanden, dass meine eingegebenen Daten von der Konradin Medien GmbH und mit ihr verbundenen Unternehmen für werbliche Zwecke genutzt und an diejenigen, die die von mir angeforderten Dokumente zur Verfügung stellen (sog. Dritte), weitergegeben werden und dass diese Dritten mir weiterführende Informationen über Ihre Produkte und Dienstleistungen zusenden können.
			Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den Dritten per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>


<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-45468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45468"><a href="http://www.lackiererblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="http://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-45471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45471"><a href="http://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>


		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541579) // created at: Jan 7, 2015 8:14:40 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541579"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '704.1', siteid: '749734', params: { loc: '100' }};
ADTECH.config.placements[5541579] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541579);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo"  style="width:600px;					 height:62px;">
					
							<a href="http://www.lackiererblatt.de" title="Lackiererblatt"><img src="http://www.lackiererblatt.de/wp-content/uploads/1/0/100px_La_Logo_Online_Zusatz.jpg" alt="Lackiererblatt" /></a>



									</div>

				

				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Fullbanner (5541571) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541571"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541571] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541571);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-lackiererblatt" class="sf-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6"><a href="http://www.lackiererblatt.de/kategorie/themen/">Themen</a>
<ul class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.lackiererblatt.de/kategorie/themen/lack-design/">Lack + Design</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.lackiererblatt.de/kategorie/themen/reparatur-technik/">Reparatur + Technik</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.lackiererblatt.de/kategorie/themen/schaden-management/">Schaden + Management</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.lackiererblatt.de/kategorie/themen/trends-produkte/">Trends + Produkte</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14"><a href="http://www.lackiererblatt.de/kategorie/aktuelles/">Aktuelles</a>
<ul class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.lackiererblatt.de/kategorie/aktuelles/news/">News</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13"><a href="http://www.lackiererblatt.de/termine/">Termine</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/">Berufsfeld Lackierer</a>
<ul class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a></li>
	<li id="menu-item-47676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47676"><a href="http://www.lackiererblatt.de/lackiererblatt-wissens-check/">Wissens-Check</a></li>
</ul>
</li>
<li id="menu-item-45485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45485"><a href="http://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-31263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31263"><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/">Lackiererwissen</a>
<ul class="sub-menu">
	<li id="menu-item-31264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31264"><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/lackierfehler/">Lackierfehler</a></li>
	<li id="menu-item-31265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31265"><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/lackiertechniken/">Lackiertechniken</a></li>
</ul>
</li>
<li id="menu-item-40233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40233"><a href="http://www.lackiererblatt.de/kategorie/specials/">Suchen &#038; Finden</a>
<ul class="sub-menu">
	<li id="menu-item-47415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47415"><a href="http://www.lackiererblatt.de/responses/specials/">Themen-Specials</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lackiererblatt.de/suchen-finden/hersteller/">Hersteller</a></li>
	<li id="menu-item-47467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47467"><a href="http://www.lackiererblatt.de/gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-31498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31498"><a href="/service/redaktion/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.lackiererblatt.de/service/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.lackiererblatt.de/service/abo/">Abo</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-44268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44268"><a href="http://www.lackiererblatt.de/service/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-44269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44269"><a target="_blank" href="http://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-31469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31469"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-48327" class="post-48327 post type-post status-publish format-standard has-post-thumbnail hentry category-trends-produkte tag-bietet tag-chromavision tag-cromax">


	<header class="entry-header">
		
									<script>


								jQuery(document).ready(function($) {

										  $('#gallery-intro').royalSlider({
											fullscreen: {
											  enabled: true,
											  nativeFS: true
											},
											controlNavigation: 'thumbnails',
											autoScaleSlider: true,
											autoScaleSliderWidth: 770,
											autoScaleSliderHeight: 388,
											imageAlignCenter: true,
											loop: false,
											usePreloader: true,
											imageScaleMode: 'fit-if-smaller',
											navigateByClick: true,
											numImagesToPreload:2,
											arrowsNav:true,
											arrowsNavAutoHide: true,
											arrowsNavHideOnTouch: true,
											keyboardNavEnabled: true,
											fadeinLoadedSlide: true,
											globalCaption: true,
											globalCaptionInside: false,
											thumbs: {
											  appendSpan: true,
											  firstMargin: true,
											  paddingBottom: 4,
											  orientation: 'vertical',
											  arrowsAutoHide: true,
											},
											deeplinking: {
													// deep linking options go gere
													enabled: true,
													change: true,
													prefix: 'slider-intro-'
											}
										  });

											var sliderintro = $('#gallery-intro').data('royalSlider');
											sliderintro.ev.on('rsAfterSlideChange', function(event) {
												
		ga('send', 'pageview');
		
											});




								});

									</script>

									<div class="royalSlider rsDefaultInv" id="gallery-intro"><a class="rsImg" href="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914.jpg"><div class="slider-caption">Internet, Tablets und Smartphones sind mittlerweile auch in Karosserie- und Lackierwerkstätten allgegenwärtig.<br />
Foto: Cromax</div><img width="96" height="72" class="rsTmb" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914-96x72.jpg"></a><a class="rsImg" href="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329915-672x448.jpg" data-rsh="448" data-rsw="672" data-rsbigimg="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329915.jpg"><div class="slider-caption">ChromaVision Pro misst als Gerät der zweiten Generation misst auch den Effekt von Farbtönen.<br />
Foto: Cromax</div><img width="96" height="72" class="rsTmb" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329915-96x72.jpg"></a><a class="rsImg" href="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329916-530x448.jpg" data-rsh="448" data-rsw="530" data-rsbigimg="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329916.jpg"><div class="slider-caption">Über ChromaWeb können Lackierer mittels Daisy Wheel die Farbtöne ganz einfach ermitteln, dosieren und ausmischen. Fotos: Cromax</div><img width="96" height="72" class="rsTmb" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329916-96x72.jpg"></a>
									</div><div class="royalSliderPrint" style="display: none;" id="gallery-intro"><img width="770" height="513" class="rsTmb" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914.jpg"><br><div class="slider-caption">Internet, Tablets und Smartphones sind mittlerweile auch in Karosserie- und Lackierwerkstätten allgegenwärtig.<br />
Foto: Cromax</div><br><br><img width="770" height="513" class="rsTmb" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329915.jpg"><br><div class="slider-caption">ChromaVision Pro misst als Gerät der zweiten Generation misst auch den Effekt von Farbtönen.<br />
Foto: Cromax</div><br><br><img width="770" height="651" class="rsTmb" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329916.jpg"><br><div class="slider-caption">Über ChromaWeb können Lackierer mittels Daisy Wheel die Farbtöne ganz einfach ermitteln, dosieren und ausmischen. Fotos: Cromax</div><br><br>
									</div>

				<h1 class="entry-headline">Die vernetzte Werkstatt</h1>


		
			<div class="entry-meta">

				<div class="entry-meta-left">
				    					<span class="date">
						21. Dezember 2016					</span>
														</div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Lackiererblatt&body=Empfohlener%20Beitrag:%20%0A%0A. Die vernetzte Werkstatt%0Ahttp://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
		<div class="entry-content">


			
			<div class="redline-vorspann">Moderne IT beschleunigt und erleichtert den Farbtonprozess</div>
<p><span id="more-48327"></span></p>
<div class="redline-absatz">Quelle: Cromax</div>
<p><!--more--></p>
<div class="redline-absatz">Internet, Tablets und Smartphones sind mittlerweile auch in Karosserie- und Lackierwerkstätten allgegenwärtig. Das Thema vernetzte Werkstatt ist heute in vielen Betrieben, besonders in Werkstätten mit mehreren Standorten, nicht mehr wegzudenken. Cromax bietet mit seinen professionellen Farbtonmanagementsystemen und einem darauf abgestimmten automatischen Dosiersystem Lackierbetrieben moderne Lösungen, damit diese schneller, einfacher und sicherer arbeiten können.</div>
<div class="redline-absatz">ChromaWeb ist ein Softwarepaket für die professionelle Farbtonfindung. Die Anwender werden automatisch informiert, sobald neue Updates in der Formeldatenbank verfügbar sind, was eine garantierte, schnelle Verfügbarkeit bietet. Das Warten auf aktuelle DVD-Updates von Farbtonformeln in der Post fällt somit weg.</div>
<div class="redline-titel">Daten in der Cloud</div>
<div class="redline-absatz">Neben der Festplatte des PCs sichert die Verbindung der Daten mit der Cromax-Cloud gleichzeitig auch alle Messungen und Aufträge, sodass diese nicht verloren gehen können, wenn der PC in der Werkstatt abstürzen sollte. Daten aus der Cromax-Cloud können, falls nötig, schnell wieder aufgerufen und eingespielt werden können.</div>
<div class="redline-absatz">Jeder registrierte Nutzer kann von Endgeräten mit Internetzugang, also auch von Tablets und Smartphones, auf ChromaWeb zugreifen – egal, wo er sich gerade befindet; sei es vom PC direkt im Mischraum oder vom Tablet im Büro. Diese Flexibilität bietet Werkstätten einen enormen Vorteil und ist aus einem modernen Betrieb kaum noch wegzudenken.</div>
<div class="redline-titel">Digitale Farbtonmessgeräte</div>
<div class="redline-absatz">Bei Cromax wird darauf geachtet, dass ChromaWeb mit den bestehenden digitalen Farbtonmessgeräten – ChromaVision und ChromaVision Pro kompatibel ist. ChromaVision ist ein Farbtonmessgerät, das die Farbtöne von Autolacken misst und die Messdaten an ChromaWeb, sendet. Die Cromax –Strategie dabei ist klar: Aufgrund der sehr genauen Messungen von ChromaVision hält man den visuelle Abgleich anhand von Farbtonpaspeln überflüssig. Die Farbtonfindung ist durch das handliche Design und die benutzerfreundliche Software sehr einfach.</div>
<div class="redline-absatz">Seit der Einführung von ChromaVision holt Cromax von seinen Kunden Feedback darüber ein, wie sie bei der Farbtonfindung vorgehen. Anhand dieser Informationen und mit dem Bestreben, die technische Leistungsfähigkeit seiner Farbtonmessgeräte weiter zu verbessern, wurde ChromaVision Pro entwickelt. Dieses Gerät kam Ende 2012 auf den Markt und gilt bis heute als eines der leistungsstärksten Farbtonmessgeräte in der Reparaturlackbranche.</div>
<div class="redline-titel">Messung des Effekts</div>
<div class="redline-absatz">ChromaVision Pro hebt die Genauigkeit der Farbtonmessung auf ein ganz neues Niveau. Sie ist noch benutzerfreundlicher und professioneller. Das Gerät der zweiten Generation misst nun zusätzlich auch den Effekt von Farbtönen und bietet den Anwendern somit eine moderne Farbtonfindung in nur einem einfachen Bedienschritt. Die Technologie, die beiden Handgeräten zugrunde liegt, ermöglicht präzise Messergebnisse. So kann für Lackierbetriebe das Risiko weitgehend reduziert werden, aufgrund fehlerhafter Ergebnisse eine teure Nachbearbeitung vornehmen zu müssen. Auf die Zuverlässigkeit und die genaue Farbtonmessung der Geräte können sich die Betriebe verlassen. So sehr vertrauen Lackierbetriebe heutzutage in digitale Farbtonfindungssysteme, dass ein Großteil aller Cromax Kunden in Deutschland nur noch mit Farbtonmessgeräten arbeitet.</div>
<div class="redline-titel">Optimale Dosiergenauigkeit</div>
<div class="redline-absatz">Damit Lackierer Farbtöne nicht nur leicht messen, identifizieren und finden können, sondern auch das Ausmischen einfacher wird, bietet Cromax ein weiteres computergesteuertes Hilfsmittel an. Das automatische Misch- und Dosiersystem Daisy Wheel liefert Lackierbetrieben Dosiergenauigkeit, die einfach, sicher und innovativ ist. Bis zu einem hundertstel Gramm genau dosiert Daisy Wheel die Mischformel. Dadurch können auch kleine Mengen exakt dosiert werden. Über ChromaWeb können Lackierer mittels Daisy Wheel die Farbtöne ganz einfach ermitteln, dosieren und ausmischen.</div>
<div class="redline-absatz">Webbasierte Softwarepakete und digitale Farbtonmessgeräte, welche die Vernetzung von Werkstätten erleichtern, beschleunigen den Reparaturprozess und unterstützen die Betriebe in der Optimierung ihrer Leistung. So finden Lackierer Farbtöne schneller, leichter und sicherer. Die Geräte und die Software sind heute einfach zu bedienen, liefern auf Knopfdruck Updates und tagesaktuelle Mischformeln und stellen sicher, dass mit der Ausmischung weit weniger schief gehen kann als noch vor 30 Jahren. Auf diese Weise unterstützen digitale Hilfsmittel Werkstätten und Lackierer dabei, nicht nur produktiv, sondern auch erfolgreich zu arbeiten.</div>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/&amp;t=Die vernetzte Werkstatt" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="http://twitter.com/home?status=Die vernetzte Werkstatt http://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/&amp;t=Die vernetzte Werkstatt" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/&amp;media=http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914-150x150.jpg&amp;description=Die vernetzte Werkstatt" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.lackiererblatt.de/kategorie/themen/trends-produkte/" rel="category tag">Trends + Produkte</a></div>
			<div class="tags"><span class="icon"><i class="fa fa-tags"></i></span><a href="http://www.lackiererblatt.de/tag/bietet/" rel="tag">Bietet</a> <a href="http://www.lackiererblatt.de/tag/chromavision/" rel="tag">Chromavision</a> <a href="http://www.lackiererblatt.de/tag/cromax/" rel="tag">cromax</a></div>		</div>


		







</article><!-- /post-48327 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.lackiererblatt.de/themen/trends-produkte/widerstandsfaehige-beschichtung/" rel="prev">Widerstandsfähige Beschichtung</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="http://www.lackiererblatt.de/themen/trends-produkte/richtiger-fuellerfarbton-spart-zeit-und-material/" >
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40324643-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40324643-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40324643-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40324643-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40324643-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.lackiererblatt.de/themen/trends-produkte/richtiger-fuellerfarbton-spart-zeit-und-material/">
									Richtiger Füllerfarbton spart Zeit und Material	
								</a>
							</h6>	
								
							<div class="entry-meta">
									<span class="date">
									Trends + Produkte									- </span><span class="date">
										5. Dezember 2016									
																		</span>								
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="http://www.lackiererblatt.de/themen/trends-produkte/flexible-nass-in-nass-grundierfueller/" >
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40134366-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40134366-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40134366-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40134366-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40134366-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.lackiererblatt.de/themen/trends-produkte/flexible-nass-in-nass-grundierfueller/">
									Flexible Nass-in-Nass-Grundierfüller	
								</a>
							</h6>	
								
							<div class="entry-meta">
									<span class="date">
									Trends + Produkte									- </span><span class="date">
										6. Mai 2016									
																		</span>								
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="http://www.lackiererblatt.de/themen/trends-produkte/1k-grundierfueller-in-der-spruehdose/" >
										<img width="354" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40135948-354x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.lackiererblatt.de/themen/trends-produkte/1k-grundierfueller-in-der-spruehdose/">
									1K Grundierfüller in der Sprühdose	
								</a>
							</h6>	
								
							<div class="entry-meta">
									<span class="date">
									Trends + Produkte									- </span><span class="date">
										3. Mai 2016									
																		</span>								
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>

			</form>
		</aside>
				<aside id="kv-ad-single" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle (5541566) // created at: Jan 7, 2015 8:14:41 AM -->
<div id="5541566"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541566|0|170|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[5541566] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541566);
</script>
		</aside>
				<aside id="text-9" class="widget widget_text">			<div class="textwidget">
<!--<div onmousedown="ga('send', 'event', 'Video', 'Play', 'Video MOTIP DUPLI');">[video width="300" height="250" mp4="http://www.lackiererblatt.de/wp-content/uploads/C/M/CM-Scheinwerfer-highres_640.mp4" poster="http://www.lackiererblatt.de/wp-content/uploads/L/A/LA_colormatic01_start.jpg"][/video]</div>--></div>
		</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://www.lackiererblatt.de/adventskalender/"><img src="http://www.lackiererblatt.de/wp-content/uploads/P/D/PDF_Adventskalender_Sidebar-1.png"></a></div>
		</aside><aside id="text-6" class="widget widget_text"><div class="widget-title"><h4>Aktuelles Heft</h4></div>			<div class="textwidget"><img src="http://www.lackiererblatt.de/wp-content/uploads/l/a/la_2016-006_200x_1.jpg" width="130px" align="left" style="margin-right:5px"><br /><br /><br /><br /><br />

<a href="http://www.lackiererblatt.de/service/aktuelles-heft/">Mehr zur aktuellen Lackiererblatt-Ausgabe »</a></div>
		</aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle 2 (6312030) // created at: Aug 25, 2016 3:06:49 PM -->
<div id="6312030"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6312030] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6312030);
</script>
</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.lackiererblatt.de/service/newsletter/"><img src="http://www.lackiererblatt.de/wp-content/uploads/N/e/Newsletter1.jpg"></a>
<br /><br /></div>
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/adventskalender/horn-bauer-praesentiert-selbstklebende-antistatische-schutzfolie-opticlean/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/W/E/WEB_HORNBAUER-PROTECTION_2016-2--75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/W/E/WEB_HORNBAUER-PROTECTION_2016-2--75x75.png 75w, http://www.lackiererblatt.de/wp-content/uploads/W/E/WEB_HORNBAUER-PROTECTION_2016-2--150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/adventskalender/horn-bauer-praesentiert-selbstklebende-antistatische-schutzfolie-opticlean/">
										Horn &#038; Bauer präsentiert selbstklebende antis...	
									</a>
								</h5>
								Ob Lackmischraum, Waage, Lackregal oder Kabinenboden – die&hellip;								
								<div class="entry-meta">
									<span class="date">
									Adventskalender										- </span>
										<span class="date">
										21. Dezember 2016									
																		</span>
								</div>
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/themen/trends-produkte/widerstandsfaehige-beschichtung/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329761-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329761-75x75.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40329761-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/themen/trends-produkte/widerstandsfaehige-beschichtung/">
										Widerstandsfähige Beschichtung	
									</a>
								</h5>
								COBRA Truck Bedliner von NOVOL kann überall dort eingesetzt&hellip;								
								<div class="entry-meta">
									<span class="date">
									Trends + Produkte										- </span>
										<span class="date">
										21. Dezember 2016									
																		</span>
								</div>
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/adventskalender/kompakt-und-praktisch-mobile-arbeitsflaeche-von-carbon/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/B/i/Bild-Atontec-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/B/i/Bild-Atontec-75x75.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/B/i/Bild-Atontec-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/adventskalender/kompakt-und-praktisch-mobile-arbeitsflaeche-von-carbon/">
										Flexibel und energiesparend: Die Trocknungsgeräte ...	
									</a>
								</h5>
								Die innovative Technologie der gasbetriebenen Ionitec IR-Trocknungsanlagen&hellip;								
								<div class="entry-meta">
									<span class="date">
									Adventskalender										- </span>
										<span class="date">
										11. Dezember 2016									
																		</span>
								</div>
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914-75x75.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40329914-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/themen/trends-produkte/die-vernetzte-werkstatt/">
										Die vernetzte Werkstatt	
									</a>
								</h5>
								Moderne IT beschleunigt und erleichtert den Farbtonprozess								
							
								<div class="entry-meta">
									<span class="date">
									Trends + Produkte									- </span><span class="date">
										21. Dezember 2016									
																		</span>								
								</div>
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/themen/trends-produkte/widerstandsfaehige-beschichtung/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329761-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40329761-75x75.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40329761-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/themen/trends-produkte/widerstandsfaehige-beschichtung/">
										Widerstandsfähige Beschichtung	
									</a>
								</h5>
								COBRA Truck Bedliner von NOVOL kann überall dort eingesetzt&hellip;								
							
								<div class="entry-meta">
									<span class="date">
									Trends + Produkte									- </span><span class="date">
										21. Dezember 2016									
																		</span>								
								</div>
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/adventskalender/horn-bauer-praesentiert-selbstklebende-antistatische-schutzfolie-opticlean/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/W/E/WEB_HORNBAUER-PROTECTION_2016-2--75x75.png" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/W/E/WEB_HORNBAUER-PROTECTION_2016-2--75x75.png 75w, http://www.lackiererblatt.de/wp-content/uploads/W/E/WEB_HORNBAUER-PROTECTION_2016-2--150x150.png 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/adventskalender/horn-bauer-praesentiert-selbstklebende-antistatische-schutzfolie-opticlean/">
										Horn &#038; Bauer präsentiert selbstklebende antis...	
									</a>
								</h5>
								Ob Lackmischraum, Waage, Lackregal oder Kabinenboden – die&hellip;								
							
								<div class="entry-meta">
									<span class="date">
									Adventskalender									- </span><span class="date">
										21. Dezember 2016									
																		</span>								
								</div>
								
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: MR 3 (6360448) // created at: Nov 14, 2016 8:35:52 AM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6360448/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/704/6360448/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/704/6360448/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
<br /></div>
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Berufsfeld Lackierer</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-10").show();
					$('#slider-widget-posts-10').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-10",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-10">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-10"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/lackiererberuf-gekonnt-in-szene-gesetzt/" >
											
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40307032-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40307032-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40307032-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40307032-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40307032-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/lackiererberuf-gekonnt-in-szene-gesetzt/">Lackiererberuf gekonnt in Szene gesetzt</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/mit-der-airbrushpistole-den-beachballschlaeger-veredeln/" >
											
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40274986-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40274986-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40274986-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40274986-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40274986-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/mit-der-airbrushpistole-den-beachballschlaeger-veredeln/">Mit der Airbrushpistole den Beachballschläger veredeln</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/nachhaltiger-erfolg/" >
											
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40274975-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40274975-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40274975-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40274975-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40274975-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/nachhaltiger-erfolg/">Nachhaltiger Erfolg</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/prozesse-im-fokus/" >
											
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40224701-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40224701-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40224701-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40224701-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40224701-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/prozesse-im-fokus/">Prozesse im Fokus</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/standox-camp-die-zweite/" >
											
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40224700-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40224700-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40224700-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40224700-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40224700-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/standox-camp-die-zweite/">Standox Camp, die Zweite</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><!--<a href="http://www.lackiererblatt.de/adventskalender/"><img src="http://www.lackiererblatt.de/wp-content/uploads/P/D/PDF_Adventskalender_Sidebar.png"></a>--></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541574) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541574"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541574] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541574);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541567) // created at: Jan 7, 2015 8:14:42 AM -->
<div id="5541567"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541567] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541567);
</script>	</div>
		
		
	</div><!-- /adwraper -->
	<div class="clearfix"></div>
	<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Über das Lackiererblatt</h4></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Specials</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackiertechniken/">Lackiertechniken</a><br />
<a href="http://www.lackiererblatt.de/suchen-finden/hersteller/">Herstellerdatenbank</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>Service</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a><br />
<a href="http://www.lackiererblatt.de/service/impressum/">Impressum</a><br />
<a href="http://www.lackiererblatt.de/service/agb/">AGB</a><br />
<a href="http://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a><br />
<a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2016 Lackiererblatt			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/wp-a11y.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Kommentare gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/superfish.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/lightbox.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/responses.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/wp-embed.min.js?ver=4.7'></script>



<div id="footer-print" style="display: none;">© 2016 Lackiererblatt</div>


 
			
<script>
var gaProperty = 'UA-59891497-3';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>

			
			
			
</body>
</html>