<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->


<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--[if lt IE 9]>
<script src="http://www.lackiererblatt.de/wp-content/themes/konradin/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Lackiererblatt backstage: Das Cover wird gedruckt</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Septemberausgabe des Lackiererblatts wirft ihre Schatten voraus. Die Produktion ist schon mal angelaufen. Ein spannender Moment ist immer der Druck des"/>
<link rel="canonical" href="http://www.lackiererblatt.de/aktuelles/cover-ist-fertig/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lackiererblatt backstage: Das Cover wird gedruckt" />
<meta property="og:description" content="Die Septemberausgabe des Lackiererblatts wirft ihre Schatten voraus. Die Produktion ist schon mal angelaufen. Ein spannender Moment ist immer der Druck des" />
<meta property="og:url" content="http://www.lackiererblatt.de/aktuelles/cover-ist-fertig/" />
<meta property="og:site_name" content="Lackiererblatt" />
<meta property="article:section" content="Aktuelles" />
<meta property="article:published_time" content="2017-08-29T11:53:11+00:00" />
<meta property="article:modified_time" content="2017-08-29T12:08:44+00:00" />
<meta property="og:updated_time" content="2017-08-29T12:08:44+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Die Septemberausgabe des Lackiererblatts wirft ihre Schatten voraus. Die Produktion ist schon mal angelaufen. Ein spannender Moment ist immer der Druck des" />
<meta name="twitter:title" content="Lackiererblatt backstage: Das Cover wird gedruckt" />
<meta property="DC.date.issued" content="2017-08-29T11:53:11+00:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Feed" href="http://www.lackiererblatt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Kommentar-Feed" href="http://www.lackiererblatt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lackiererblatt &raquo; Lackiererblatt backstage Kommentar-Feed" href="http://www.lackiererblatt.de/aktuelles/cover-ist-fertig/feed/" />
<link rel='stylesheet' id='royalslidercss1-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/royalslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='royalslidercss2-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/skins/default-inverted/rs-default-inverted.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.lackiererblatt.de/wp-content/plugins/search-everything/static/css/se-styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://www.lackiererblatt.de/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.28' type='text/css' media='all' />
<link rel='stylesheet' id='fp-reset-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-menu-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/menu.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-common-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/common.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-lightbox-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/lightbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='konradin-local-style-css'  href='http://www.lackiererblatt.de/wp-content/themes/konradin/style_local.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='video_js_css-css'  href='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/video-js.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/css/bootstrap.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='datetimepicker_css-css'  href='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/datetimepicker.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dyncon_css-css'  href='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/css/dyncon.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/validation.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datepicker.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/datetimepicker.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dateTimePicker/date-time-custom.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/video_js.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/bootstrap/js/bootstrap.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce/tinymce.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/tinymce/js/tinymce-custom-init.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/dyn-con/js/dyncon.js?ver=4.8.1'></script>
<link rel='shortlink' href='http://www.lackiererblatt.de/?p=49593' />
<link rel="alternate" type="application/json+oembed" href="http://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lackiererblatt.de%2Faktuelles%2Fcover-ist-fertig%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lackiererblatt.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lackiererblatt.de%2Faktuelles%2Fcover-ist-fertig%2F&#038;format=xml" />
<link rel="shortcut icon" href="//www.lackiererblatt.de/wp-content/uploads/L/A/LA_Akzidenz4c_2_fav.jpg" />	
		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/
/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

/* KIM STYLES */

/* KIM Absatzformate */	

p.frage { 
	font-weight:bold;
}
p.antwort {
}
p.footnote, p.author { 
	text-style:italic;
	}
	
/* KIM Textformate */
span.fotohinweis , span.em , span.person, span.fachbegriff {
text-style:italic;
}
span.bold {
	font-weight: bold
}
span.ziffer {
	font-size:75%;
	text-align:6px;
}	

/* KIM Allgemeine Anpassungen */

hr,  div.kasten, div.image { clear: both; }
.entry-meta.meta-small  { clear: both; display:block; margin-top: 20px; }
.alignleft { margin-bottom: 20px; }


/*KIM ENDE */		</style>
	

<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>


</head>
<body class="post-template-default single single-post postid-49593 single-format-standard">



<link rel="stylesheet" href="http://www.lackiererblatt.de/wp-content/themes/konradin/css/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen" />
<script type="text/javascript" src="http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.fancybox.pack.js?v=2.1.5"></script>

<div id="layovercontent" style="display: none;">
 <a href="//www.lackiererblatt.de/kategorie/25-jahre/" target="_blank"><img src="//www.lackiererblatt.de/wp-content/uploads/B/a/Banderole_LA_Jubi.png" border="0"></a>
</div>

<script>
jQuery(document).ready(function($) {
	if(typeof $.cookie('overlayLA') == 'undefined') {
		$('#layoverlink').fancybox();
		$.fancybox.open('#layovercontent');
		$.cookie('overlayLA', 'true', { expires: 1, path: '/' });
	}
});
</script>



<div id="header_meta">

		<div id="header_meta_container" >
				<div class="menu-menue-oben-container"><ul id="header-meta-menu" class="menu"><li id="menu-item-45468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45468"><a href="http://www.lackiererblatt.de/service/abo/">Abo</a></li>
<li id="menu-item-45486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45486"><a href="http://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-45469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45469"><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
<li id="menu-item-45470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45470"><a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
<li id="menu-item-45471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45471"><a href="http://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul></div>		</div>

</div>






		<div id="kv-adwrapper">
	<div id="container" class="hfeed kv-adfloatleft" style="overflow: visible;">
	
				<div id="kv-ad-header">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Billboard/ Large Leaderboard (5541579) // created at: Jan 7, 2015 8:14:40 AM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<div id="5541579"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541579|0|2466|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="970" height="250"></a></noscript></div>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '704.1', siteid: '749734', params: { loc: '100' }};
ADTECH.config.placements[5541579] = { sizeid: '2466', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541579);
</script>		</div>
		
		


		<header id="header">

			<div class="logo-section">

				
				<div class="logo"  style="width:600px;					 height:62px;">
					
							<a href="http://www.lackiererblatt.de" title="Lackiererblatt"><img src="//www.lackiererblatt.de/wp-content/uploads/1/0/100px_La_Logo_Online_Zusatz.jpg" alt="Lackiererblatt" /></a>



									</div>

				

				
									<div class="banner" id="kv-ad-logo">

						<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Fullbanner (5541571) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541571"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541571|0|1|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="468" height="60"></a></noscript></div>
<script>
ADTECH.config.placements[5541571] = { sizeid: '1', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541571);
</script>
					</div>
				

			</div>

			<div class="menu-section clearfix">
				<nav class="primary-menu clearfix">
					<ul id="menu-menue-lackiererblatt" class="sf-menu"><li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6"><a href="http://www.lackiererblatt.de/kategorie/themen/">Themen</a>
<ul  class="sub-menu">
	<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.lackiererblatt.de/kategorie/themen/lack-design/">Lack + Design</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.lackiererblatt.de/kategorie/themen/reparatur-technik/">Reparatur + Technik</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.lackiererblatt.de/kategorie/themen/schaden-management/">Schaden + Management</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.lackiererblatt.de/kategorie/themen/trends-produkte/">Trends + Produkte</a></li>
</ul>
</li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14"><a href="http://www.lackiererblatt.de/kategorie/aktuelles/">Aktuelles</a>
<ul  class="sub-menu">
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://www.lackiererblatt.de/kategorie/aktuelles/news/">News</a></li>
</ul>
</li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/">Berufsfeld Lackierer</a>
<ul  class="sub-menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a></li>
	<li id="menu-item-48736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48736"><a href="http://www.lackiererblatt.de/lackiererblatt-wissens-check/">Lackiererblatt Wissens-Check</a></li>
</ul>
</li>
<li id="menu-item-45485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45485"><a href="http://www.lackiererblatt.de/jobs/">Jobs</a></li>
<li id="menu-item-31263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-31263"><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/">Lackiererwissen</a>
<ul  class="sub-menu">
	<li id="menu-item-31264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31264"><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/lackierfehler/">Lackierfehler</a></li>
	<li id="menu-item-31265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31265"><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/lackiertechniken/">Lackiertechniken</a></li>
</ul>
</li>
<li id="menu-item-40233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40233"><a href="http://www.lackiererblatt.de/kategorie/specials/">Suchen &#038; Finden</a>
<ul  class="sub-menu">
	<li id="menu-item-47415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47415"><a href="http://www.lackiererblatt.de/responses/specials/">Themen-Specials</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.lackiererblatt.de/suchen-finden/hersteller/">Hersteller</a></li>
	<li id="menu-item-47467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47467"><a href="http://www.lackiererblatt.de/gelegenheiten/">Gelegenheiten</a></li>
</ul>
</li>
<li id="menu-item-31498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31498"><a href="/service/redaktion/">Service</a>
<ul  class="sub-menu">
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="http://www.lackiererblatt.de/service/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55"><a href="http://www.lackiererblatt.de/service/abo/">Abo</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="http://www.lackiererblatt.de/service/impressum/">Impressum</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="http://www.lackiererblatt.de/service/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-44268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-44268"><a href="http://www.lackiererblatt.de/service/abo/">Abo</a>
<ul  class="sub-menu">
	<li id="menu-item-44269" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44269"><a target="_blank" href="http://www.direktabo.de/de/handwerk/lackiererblatt/abonnements.html">Aktuelle Abo-Angebote</a></li>
	<li id="menu-item-31469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31469"><a target="_blank" href="https://login.direktabo.de/">DIGITAL-Abo Login</a></li>
</ul>
</li>
</ul>				</nav>
			</div>


			<div id="mobile-search" class="widget">
				<form id="searchform-mobile" class="search-form" action="/" method="get">
				<input id="s" class="search-field" type="text" placeholder="Volltextsuche" name="s">
				<button class="search-submit">
				<i class="fa fa-search"></i>
				</button>
				</form>

			</div>
		</header>



	<div id="main">
						
	<div class="content-wrap">

<div id="content" class="single-post">
	
			

<div class="post-wrap">
<article id="post-49593" class="post-49593 post type-post status-publish format-standard hentry category-aktuelles category-news">


	<header class="entry-header">
		

		<h5 class="teaser">Das aktuelle Titelbild wird gedruckt - wir waren dabei</h5>		<h1 class="entry-headline">Lackiererblatt backstage</h1>


		
			<div class="entry-meta">


				<div class="entry-meta-left">
        <span class="date">29. August 2017</span></div>

				<div class="entry-meta-right">
					<span class="mail"><a href="mailto:?subject=Empfehlung%20eines%20Beitrags%20auf%20Lackiererblatt&body=Empfohlener%20Beitrag:%20%0A%0ALackiererblatt backstage: Das Cover wird gedruckt%0Ahttp://www.lackiererblatt.de/aktuelles/cover-ist-fertig/"><i class="fa fa-envelope"></i></a></span>

					<span class="printer"><a href="javascript:window.print();"><i class="fa fa-print" ></i></a></span>

				</div>
			</div>

		

	</header>



	
			<div class="entry-video">
				<iframe width="560" height="315" src="https://www.youtube.com/embed/L9fYFHbOeM0" frameborder="0" allowfullscreen></iframe>			</div>
	
		<div class="entry-content">


			
			<p><span style="color: #000000; font-family: Calibri;">Die Septemberausgabe des Lackiererblatts wirft ihre Schatten voraus. Die Produktion ist schon mal angelaufen. Ein spannender Moment ist immer der Druck des Lackiererblatt-Covers, genauer gesagt: des kompletten Umschlags. Gedruckt wird unser Heft im eigenen Haus – was lag da näher, als den Kollegen von Konradin Druck einmal über die Schulter zu schauen?</span></p>
<p>&nbsp;</p>


			



		</div><!-- /entry-content -->


<div class="entry-meta">
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://www.lackiererblatt.de/aktuelles/cover-ist-fertig/&amp;t=Lackiererblatt backstage" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>

						<span class="twitter">
							<a href="http://twitter.com/home?status=Lackiererblatt backstage http://www.lackiererblatt.de/aktuelles/cover-ist-fertig/" target="_blank"><i class="fa fa-twitter"></i></a>
						</span>

						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://www.lackiererblatt.de/aktuelles/cover-ist-fertig/&amp;t=Lackiererblatt backstage" target="_blank"><i class="fa fa-google-plus"></i></a>
						</span>

						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://www.lackiererblatt.de/aktuelles/cover-ist-fertig/&amp;media=&amp;description=Lackiererblatt backstage" target="_blank">
							<i class="fa fa-pinterest"></i>
							</a>
						</span>
					</div>
				</div>




					


       		

		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://www.lackiererblatt.de/kategorie/aktuelles/" rel="category tag">Aktuelles</a> <a href="http://www.lackiererblatt.de/kategorie/aktuelles/news/" rel="category tag">News</a></div>
					</div>


		







</article><!-- /post-49593 -->



		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Vorheriger Beitrag</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://www.lackiererblatt.de/aktuelles/news/kaefer-vor-ameise/" rel="prev">Käfer vor Ameise</a></h5>
						  </span>
					</div>		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
							
								<div class="thumbnail">
									<a href="http://www.lackiererblatt.de/aktuelles/news/kaefer-vor-ameise/" >
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215-300x174.jpg 300w, http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215-240x140.jpg 240w, http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215-75x44.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215-215x125.jpg 215w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.lackiererblatt.de/aktuelles/news/kaefer-vor-ameise/">
									Käfer vor Ameise	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										News																					- </span><span class="date">
											1. August 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class="">
							
								<div class="thumbnail">
									<a href="http://www.lackiererblatt.de/aktuelles/news/zweite-auflage-des-standox-camps-gestartet/" >
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40428176-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40428176-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428176-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428176-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428176-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.lackiererblatt.de/aktuelles/news/zweite-auflage-des-standox-camps-gestartet/">
									Zweite Auflage des Standox Camps gestartet	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										News																					- </span><span class="date">
											14. Juli 2017										
																				</span>		
															
								</div>
												
						</li>
											<li class=" col-last">
							
								<div class="thumbnail">
									<a href="http://www.lackiererblatt.de/aktuelles/news/toyota-bietet-matte-folierung-ab-werk/" >
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40428171-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40428171-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428171-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428171-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428171-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
							
							<h6>								
								<a href="http://www.lackiererblatt.de/aktuelles/news/toyota-bietet-matte-folierung-ab-werk/">
									Toyota bietet matte Folierung ab Werk	
								</a>
							</h6>	
								
							<div class="entry-meta">
																			<span class="date">
										News																					- </span><span class="date">
											14. Juli 2017										
																				</span>		
															
								</div>
												
						</li>
								</ul>		
		</div>		
		
	
</div><!-- /post-wrap -->
				
			
</div><!-- /content -->



	<div id="sidebar">
		<aside id="search-2" class="widget widget_search">
			<form method="get" id="searchform" class="search-form" action="/">
				<input type="text" class="search-field" name="s" id="s" placeholder="Volltextsuche" />
				<button class="search-submit"><i class="fa fa-search"></i></button>
        		<!--
        		<input type="radio" name="search-option" value="exact" checked> Exakt
        		<input type="radio" name="search-option" value="fuzzy" > Ungefähr
				-->
			</form>
		</aside>

						<aside id="text-14" class="widget widget_text">			<div class="textwidget"><!--<a href="http://www.lackiererblatt.de/lackiererblatt-leserreise-2017/"><img src="http://www.lackiererblatt.de/wp-content/uploads/B/a/Banner_LA_Reise_2017.png"></A>--></div>
		</aside><aside id="text-6" class="widget widget_text"><div class="widget-title"><h4>Aktuelles Heft</h4></div>			<div class="textwidget"><p><img style="margin-right: 5px;" src="http://www.lackiererblatt.de/wp-content/uploads/l/a/la_cover_2017-004.jpg" width="130" align="left" /></p>
<p>&nbsp;</p>
<p><a href="http://www.lackiererblatt.de/service/aktuelles-heft/">Mehr zur aktuellen Lackiererblatt-Ausgabe »</a></p>
</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget">
<!--<div onmousedown="ga('send', 'event', 'Video', 'Play', 'Video MOTIP DUPLI');">[video width="300" height="250" mp4="http://www.lackiererblatt.de/wp-content/uploads/C/M/CM-Scheinwerfer-highres_640.mp4" poster="http://www.lackiererblatt.de/wp-content/uploads/L/A/LA_colormatic01_start.jpg"][/video]</div>--></div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.lackiererblatt.de/service/newsletter/"><img src="http://www.lackiererblatt.de/wp-content/uploads/N/e/Newsletter1.jpg"></a>
<br /><br /></div>
		</aside><aside id="text-15" class="widget widget_text"><div class="widget-title"><h4>Das Lackiererblatt auf Facebook</h4></div>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Lackiererblatt-136985306847872/" data-tabs="timeline" data-width="300" data-height="450" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Lackiererblatt-136985306847872/"><a href="https://www.facebook.com/Lackiererblatt-136985306847872/">Lackiererblatt</a></blockquote></div></div></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><!--JavaScript Tag with group ID // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de // Page: ROS // Placement: MR 3 (6360448) // created at: May 9, 2017 2:18:15 PM-->
<script language="javascript">
<!--
if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/704/6360448/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/704/6360448/0/170/ADTECH;loc=300" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/704/6360448/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
<br />
<br /></div>
		</aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Berufsfeld Lackierer</h4></div>			
			<script>
				jQuery(document).ready(function($) {	
					
					$("#slider-widget-posts-10").show();
					$('#slider-widget-posts-10').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: "#sidebar-carousel-nav-10",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
						
			<div class="slider-widget-posts" id="slider-widget-posts-10">
				<div class="sidebar-carousel-nav" id="sidebar-carousel-nav-10"></div>
				<ul class="slides">
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/tierisch-bunt/" >
											
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/A/C/AC_HC_5461E2D1-4EBE-49AF-B242-02A796ADF3E9-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="AC_HC.jpg" srcset="http://www.lackiererblatt.de/wp-content/uploads/A/C/AC_HC_5461E2D1-4EBE-49AF-B242-02A796ADF3E9-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/A/C/AC_HC_5461E2D1-4EBE-49AF-B242-02A796ADF3E9-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/A/C/AC_HC_5461E2D1-4EBE-49AF-B242-02A796ADF3E9-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/A/C/AC_HC_5461E2D1-4EBE-49AF-B242-02A796ADF3E9-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/tierisch-bunt/">Tierisch bunt</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/fuer-die-zukunft-gebaut/" >
											
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40428173-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40428173-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428173-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428173-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428173-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/fuer-die-zukunft-gebaut/">Für die Zukunft gebaut</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/lernen-mit-kopf-herz-und-hand/" >
											
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40419914-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40419914-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40419914-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40419914-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40419914-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/lernen-mit-kopf-herz-und-hand/">Lernen mit Kopf, Herz und Hand</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/geglueckte-generalprobe/" >
											
										<img width="370" height="174" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40408110-370x174.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/geglueckte-generalprobe/">Geglückte Generalprobe</a></h4>
									</div>									
								</div>	
							</li>														
																
							
							<li>	
								<a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/restemeier-vs-koopmann/" >
											
										<img width="370" height="215" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40399210-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40399210-370x215.jpg 370w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40399210-520x302.jpg 520w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40399210-220x128.jpg 220w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40399210-240x140.jpg 240w" sizes="(max-width: 370px) 100vw, 370px" />										
										

								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://www.lackiererblatt.de/kategorie/berufsfeld-lackierer/aus-und-weiterbildung/">Aus- und Weiterbildung</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://www.lackiererblatt.de/berufsfeld-lackierer/aus-und-weiterbildung/restemeier-vs-koopmann/">Restemeier vs Koopmann</a></h4>
									</div>									
								</div>	
							</li>														
														</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_popular_widget-2" class="widget widget_tabs">		
		<script>
			jQuery(document).ready(function($) {				
				$(".widget-tab-titles li").click(function() {
					$(".widget-tab-titles li").removeClass('active');
					$(this).addClass("active");
					$(".tab-content").hide();
					var selected_tab = $(this).find("a").attr("href");
					$(selected_tab).fadeIn();
					return false;
				});
			});
		</script>

		<div class="widget-tabs-title-container">
			<ul class="widget-tab-titles list">
				<li class="active"><h5><a href="#widget-tab1-content">Meist geklickt</a></h5></li>
				<li class=""><h5><a href="#widget-tab2-content">Neueste Meldungen</a></h5></li>
				
			</ul>
		</div> 
		<div class="tabs-content-container">
			
			<div id="widget-tab1-content" class="tab-content" style="display: block;">	
																	<ul class="list post-list">
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/lackiererwissen/lackierfehler/blasenbildung/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/L/A/LA_Blasenbildung-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Blasenbildung" srcset="http://www.lackiererblatt.de/wp-content/uploads/L/A/LA_Blasenbildung-75x75.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/L/A/LA_Blasenbildung-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/lackiererwissen/lackierfehler/blasenbildung/">
										Blasenbildung	
									</a>
								</h5>
								Erscheinungsbild Bei Feuchtwetter wird vom Lackaufbau eine&hellip;<div class="entry-meta">
        <span class="date">18. November 2014</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/aktuelles/news/kaefer-vor-ameise/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215-75x75.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/B/e/Beitragsbild_KaefervorAmeise370x215-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/aktuelles/news/kaefer-vor-ameise/">
										Käfer vor Ameise	
									</a>
								</h5>
								Die Entscheidung in unserem Jubiläums-Cover-Wettbewerb ist&hellip;<div class="entry-meta">
        <span class="date">1. August 2017</span></div>								
								
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/aktuelles/news/lacktipps-fuer-e-autos/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/4/0/40428052-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="http://www.lackiererblatt.de/wp-content/uploads/4/0/40428052-75x75.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/4/0/40428052-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
							
													
						
							<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/aktuelles/news/lacktipps-fuer-e-autos/">
										Lacktipps für E-Autos	
									</a>
								</h5>
								Die Zahl der Zulassungen von Elektro- und Hybridfahrzeuge&hellip;<div class="entry-meta">
        <span class="date">11. Juli 2017</span></div>								
								
							</div>
						</li>
										</ul>
									
			</div>
			
			<div id="widget-tab2-content" class="tab-content">
			
													<ul class="list post-list">
										
						<li>
															<div class="thumbnail overlay overlayplaceholder">
									<a href="http://www.lackiererblatt.de/aktuelles/cover-ist-fertig/" class="placeholderlink" style=" "><img class="attachment-fp75_75uncropped" src=""></a>	
								</div>	
								
														
														<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/aktuelles/cover-ist-fertig/">
										Lackiererblatt backstage	
									</a>
								</h5>
								Die Septemberausgabe des Lackiererblatts wirft ihre Schatten&hellip;<div class="entry-meta">
        <span class="date">29. August 2017</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/themen/reparatur-technik/schadensabwicklung/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/S/c/Schadenfotos-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Schadensabwicklung" srcset="http://www.lackiererblatt.de/wp-content/uploads/S/c/Schadenfotos-75x75.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/S/c/Schadenfotos-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/themen/reparatur-technik/schadensabwicklung/">
										 Die Kamera als Arbeitsmittel	
									</a>
								</h5>
								Bessere Schadenfotos erleichtern die Schadensabwicklung<div class="entry-meta">
        <span class="date">22. August 2017</span></div>							
							</div>
						</li>
										
						<li>
														<div class="thumbnail overlay">
								<a href="http://www.lackiererblatt.de/themen/schaden-management/betriebsvergleich-2016-wo-steht-ihr-unternehmen/"><img width="75" height="75" src="http://www.lackiererblatt.de/wp-content/uploads/V/e/Vergleich_1_361D8CBC-DB13-453F-9FB7-95A0B2C15A55-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Vergleich_1.jpg" srcset="http://www.lackiererblatt.de/wp-content/uploads/V/e/Vergleich_1_361D8CBC-DB13-453F-9FB7-95A0B2C15A55-75x75.jpg 75w, http://www.lackiererblatt.de/wp-content/uploads/V/e/Vergleich_1_361D8CBC-DB13-453F-9FB7-95A0B2C15A55-150x150.jpg 150w" sizes="(max-width: 75px) 100vw, 75px" /></a>
							</div>
														<div class="post-right">
								<h5>
									<a href="http://www.lackiererblatt.de/themen/schaden-management/betriebsvergleich-2016-wo-steht-ihr-unternehmen/">
										Betriebsvergleich 2016: Wo steht Ihr Unternehmen?	
									</a>
								</h5>
								Die Zahlen des Spies Hecker Profi-Club-Stimmungsbarometers&hellip;<div class="entry-meta">
        <span class="date">16. August 2017</span></div>							
							</div>
						</li>
										</ul>
									
				
				
				
			</div>
			
			
		</div>

	   </aside><aside id="text-11" class="widget widget_text">			<div class="textwidget"><!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Medium Rectangle 2 (6312030) // created at: Aug 25, 2016 3:06:49 PM -->
<div id="6312030"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|6312030|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.config.placements[6312030] = { sizeid: '170', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(6312030);
</script>
</div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><!--<a href="http://www.lackiererblatt.de/adventskalender/"><img src="http://www.lackiererblatt.de/wp-content/uploads/P/D/PDF_Adventskalender_Sidebar.png"></a>--></div>
		</aside>
				<aside id="kv-ad-singlebottom" class="widget" >
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: 3:1 Rectangle (5541574) // created at: Jan 7, 2015 8:14:40 AM -->
<div id="5541574"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541574|0|457|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="300" height="100"></a></noscript></div>
<script>
ADTECH.config.placements[5541574] = { sizeid: '457', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541574);
</script>		</aside>
		

	</div><!-- /sidebar -->
	


		
		</div><!-- /content-wrap -->

		
	</div><!-- /main -->
	
	
	
</div><!-- /container -->
	
	
		
	
		<div id="kv-ad-sykscraper-flex" class="kv-admarginleft">
			<!-- Async Tag // Tag for network 704: Konradin Mediengruppe // Website: lackiererblatt.de NEU // Page: ROS // Placement: Wide Skyscraper/ Skyscraper (5541567) // created at: Jan 7, 2015 8:14:42 AM -->
<div id="5541567"><noscript><a href="http://adserver.adtech.de/adlink|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|704.1|5541567|0|154|ADTECH;loc=300;key=key1+key2+key3+key4;alias=" border="0" width="160" height="600"></a></noscript></div>
<script>
ADTECH.config.placements[5541567] = { sizeid: '154', params: { alias: '', target: '_blank' }};
ADTECH.loadAd(5541567);
</script>	</div>
	


	
		
	</div><!-- /adwraper -->

	<div class="clearfix"></div>
	




<footer id="footer">


					
					
		
	<div class="footer-widgets kv-adpaddingright">
	
			
		
					
		<div class="inner-wrap">		
			
						
			
			<div class="footer-widget">	
			
			
				<aside id="text-2" class="widget widget_text"><div class="widget-title"><h4>Über das Lackiererblatt</h4></div>			<div class="textwidget"><p>Fahrzeuglackierung und Karosseriereparatur bilden die inhaltlichen Schwerpunkte des Lackiererblatts. Bildstark, leicht verständlich und meinungsfreudig werden diese Kernthemen in Form von Anwenderberichten, Reportagen und Interviews umgesetzt. Daneben greift das Lackiererblatt regelmäßig verwandte Themen aus dem Umfeld der Fahrzeuginstandsetzung auf – von der Fahrzeugelektronik über die Industrielackierung bis hin zu Fahrzeugaufbereitung und -reinigung.</p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Specials</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/responses/specials/">Themenspecials zum Downloaden!</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget">
				<aside id="text-4" class="widget widget_text"><div class="widget-title"><h4>Lackiererblatt Angebote</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackierfehler/">Lackierfehler</a><br />
<a href="http://www.lackiererblatt.de/kategorie/lackiererwissen/Lackiertechniken/">Lackiertechniken</a><br />
<a href="http://www.lackiererblatt.de/suchen-finden/hersteller/">Herstellerdatenbank</a></p>
</div>
		</aside>			</div>
			
			<div class="footer-widget col-last">
				<aside id="text-5" class="widget widget_text"><div class="widget-title"><h4>Service</h4></div>			<div class="textwidget"><p><a href="http://www.lackiererblatt.de/service/redaktion/">Kontakt</a><br />
<a href="http://www.lackiererblatt.de/service/impressum/">Impressum</a><br />
<a href="http://www.lackiererblatt.de/service/agb/">AGB</a><br />
<a href="http://www.lackiererblatt.de/service/datenschutz/">Datenschutz</a><br />
<a href="http://www.lackiererblatt.de/service/mediaservice/">Mediaservice</a></p>
</div>
		</aside>			</div>
			
		</div>
	</div><!-- /footer-widgets -->
	
				 
			 
		
	<div class="footer-info kv-adpaddingright">
		
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© 2017 Lackiererblatt			
				</div>
						
			
				
				<div class="footer-right">
					<ul class="list">
						
											</ul>
				</div>
			
			
				
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->



<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.royalslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/wp-a11y.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SearchAutocomplete = {"ajaxurl":"http:\/\/www.lackiererblatt.de\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/hoverIntent.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/superfish.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/lightbox.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jflickrfeed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.touchSwipe.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.mousewheel.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.slicknav.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/jquery.cookie.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-content/themes/konradin/js/responses.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://www.lackiererblatt.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>



<div id="footer-print" style="display: none;">© 2017 Lackiererblatt</div>


 
			
<script>
var gaProperty = 'UA-59891497-3';
var disableStr = 'ga-disable-' + gaProperty;
if (document.cookie.indexOf(disableStr + '=true') > -1) {
window[disableStr] = true;
}
function gaOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', gaProperty, 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

 
ga('create', 'UA-59891497-8 ', 'auto', 'GesTracker');
ga('GesTracker.set', 'anonymizeIp', true);
ga('GesTracker.send', 'pageview');
	
</script>



			



			<script>var response_instance_id=10</script>
			<style>
	#response-cart-hint{color: #555555;}
	#response-cart-trigger{color: #ffffff; background-color: #235b94;}
	#response-cart{border-color: #235b94;}
	.response-submit{background-color: #235b94;}
</style>
<div id="response-cart" class="response-cart-hidden"
style="">

	<div id="response-cart-trigger">
		<i class="fa fa-share-square-o fa-2x"></i><br>
		<div id="cart-item-counter"></div>
		<i id="cart-item-closer" class="fa fa-angle-double-left fa-2x"></i>
	</div>
	<div id="reponse-cart-content">
		<h3>Downloadservice</h3>

		<div id="response-cart-result">
			Vielen Dank für Ihre Bestellung!<br>
			Sie erhalten in Kürze eine Bestätigung per E-Mail.

		</div>
		<div id="response-cart-content">

			<div id="response-cart-holder">
				<strong>Von Ihnen ausgesucht:</strong>
				<div id="response-cart-items-wrapper">
				         <ul id="response-cart-items">

				        </ul>
								<div id="response-cart-hint">
									Weitere Informationen gewünscht?<br>
									Einfach neue Dokumente auswählen <br>
									und zuletzt Adresse eingeben.
								</div>
				</div>

				Wie funktioniert der Lackiererblatt-Downloadservice?<br><a href="http://www.lackiererblatt.de/downloadservice/">Zur Hilfeseite »</a><br>


				<input type="button" id="response-continue-button" value="Weiter" class="response-submit">
			</div>
			<div id="response-cart-form">
			<strong>Ihre Adresse:</strong><br>


			<input type="radio" name="response-form-salutation" id="response-form-salutation-male" value="Herr" checked><label for="response-form-salutation-male">Herr</label>
			<input type="radio" name="response-form-salutation" id="response-form-salutation-female" value="Frau"><label for="response-form-salutation-female">Frau</label>

			<br>
			<input type="text" id="response-form-title" class="response-form-text" placeholder="Titel"><br>
			<input type="text" id="response-form-firstname" class="response-form-text response-form-required" placeholder="Vorname"><br>
			<input type="text" id="response-form-lastname" class="response-form-text response-form-required" placeholder="Nachname"><br>
			<input type="text" id="response-form-company" class="response-form-text response-form-required" placeholder="Firma"><br>

			<input type="text" id="response-form-position" class="response-form-text" placeholder="Position"><br>
			<input type="text" id="response-form-street" class="response-form-text response-form-required" placeholder="Stra&szlig;e"><br>
			<input type="text" id="response-form-zipcode" class="response-form-text response-form-required" placeholder="Postleitzahl"><br>
			<input type="text" id="response-form-city" class="response-form-text response-form-required" placeholder="Ort"><br>
			<input type="text" id="response-form-country" class="response-form-text response-form-required" value="Deutschland" placeholder="Land"><br>
			<input type="email" id="response-form-email" class="response-form-text response-form-required" placeholder="E-Mail"><br>
			<input type="text" id="response-form-phone" class="response-form-text" placeholder="Telefon-Nr."><br>

			<select id="response-form-sector" class="response-form-text">
				<option value="" selected style="color: #aaaaaa;">Branche
				<option value="Fahrzeug-Lackierer (ausschließlich)">Fahrzeug-Lackierer (ausschließlich)
				<option value="Karosserie- und Lackierbetrieb">Karosserie- und Lackierbetrieb
				<option value="Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb">Autohaus mit Werkstatt sowie Karosserie- und Lackierbetrieb
			</select>

			<br>
			<div id="response-small">
			Die Konradin Medien GmbH erhebt, verarbeitet und nutzt die Daten, die der Nutzer bei der Registrierung zum bba-Infoservice freiwillig zur Verfügung stellt, zum Zwecke der Erfüllung dieses Nutzungsverhältnisses. Der Nutzer erhält damit Zugang zu den Dokumenten des bba-Infoservice.
			<br>
			<input type="checkbox" name="agb" id="responses-agb" value="1"> <label for="responses-agb">Ich habe die </label><a href="http://www.lackiererblatt.de/service/agb/ " target="_blank">AGB</a> <label for="responses-agb">gelesen und bin einverstanden.</label>
			<br>
			<input type="checkbox" name="agreement" id="responses-agreement" value="1"> <label for="responses-agreement">Ich bin damit einverstanden, dass meine eingegebenen Daten von der Konradin Medien GmbH und mit ihr verbundenen Unternehmen für werbliche Zwecke genutzt und an diejenigen, die die von mir angeforderten Dokumente zur Verfügung stellen (sog. Dritte), weitergegeben werden und dass diese Dritten mir weiterführende Informationen über Ihre Produkte und Dienstleistungen zusenden können.
			Ich kann meine Einwilligung jederzeit mit Wirkung für die Zukunft gegenüber Konradin per E-Mail an </label><a href="mailto:datenschutz-online@konradin.de">datenschutz-online@konradin.de</a> <label for="responses-agreement">sowie jeweils gegenüber den Dritten per Post, Telefax oder E-Mail widerrufen.<br><br></label>
			</div>



			<input type="button" id="response-back-button" value="Zurück" class="response-submit">
			<input type="button" id="response-submit-button" value="Informationen kostenlos anfordern" class="response-submit">
			<i id="response-submit-spinner" class="fa fa-spinner fa-spin fa-2x"></i>



			</div>
		</div>

	</div>
</div>
	
			
</body>
</html>